Владимир Малов - Рыцари

1 Владимир Малов

Предисловие

Одна из самых любимых детских книг это, бесспорно, роман Вальтера Скотта «Айвенго». Вот уже многие годы поколения за поколением читатели всех стран мира снова и снова выезжают вместе с Айвенго на рыцарский турнир и побеждают всех соперников, пробираются потаенными лесными тропами к месту сбора разбойников легендарного Робин Гуда, а потом вместе с ними штурмуют замок жестокого барана Фрон де Бефа, восхищаются доблестью английского короля-рыцаря Ричарда Львиное Сердце, чьим престолом жаждет завладеть его вероломный брат принц Джон...
И конечно, далеко не случаен такой стойкий интерес к роману, как и ко многим другим книгам, повествующим о давно прошедших рыцарских временах. Ведь эти времена — одни из самых ярких, живописных страниц истории человечества. И самых драматичных, противоречивых. Строчка за строчкой вписаны на эти страницы великое множество жестоких кровопролитных битв, фанатичные крестовые походы, растянувшиеся на века и перевернувшие весь средневековый мир от холодных морей, омывающих окраины Европы, до раскаленных песков Ближнего Востока. Ожесточенные распри, борьба за власть и богатые земли, вероломство, коварство...
Но эти же жестокие времена породили романтические понятия о рыцарской чести и достоинстве, верности слову и долгу. О преданной беззаветной любви, культе Прекрасной Дамы. Эти времена дали мировой литературе такие шедевры, как героическая «Песнь о Роланде», романы о благородном короле Артуре и подвигах его рыцарей Круглого Стола, тонкие поэтические творения менестрелей и трубадуров.
Рыцарские времена породили и свое искусство. На полотнах, фресках, книжных миниатюрах, гравюрах, в скульптуре запечатлевались герои-рыцари и эпизоды великих сражений. И для нас сегодня это искусство имеет не только художественную ценность, но и познавательную. Осталась от тех времен и своя, особая архитектура. Прошла она немалый путь — от грубых, неуклюжих замков-убежищ раннего средневековья до все более утонченного, изящного стиля замков-дворцов. По счастью, многие из них дошли до наших дней; и словно бы оживает на их башнях, под сводами залов, во дворах, мощеных булыжником, далекое романтическое прошлое. Вот-вот, кажется, выедет из ворот замка отряд всадников в сверкающих на солнце доспехах, со щитами, украшенными причудливыми гербами, с высоко поднятыми копьями, на кончиках которых ветер развернул длинные пестрые флажки...
Так что, надеемся, книга, которую вы, читатели, взяли сейчас в руки, придется вам по вкусу. По сути, это своеобразная энциклопедия рыцарских времен, и в ее главах речь идет о рыцарских традициях, воспитании рыцаря, об оружии и знаменитых битвах, о геральдике, турнирах, о крестовых походах, рыцарских орденах и тайнах ордена тамплиеров...
Итак — переворачивайте страницу. Впереди первая часть книги, где рассказывается о рыцарских традициях и идеалах, воспитании и обучении рыцаря, представлениях и понятиях давно минувших времен.

Традиции рыцарства

Как посвящали в рыцари

...Ночь юноша-оруженосец провел в храме. Здесь, под темными сводами, в полной тишине, он стоял на коленях у одного из алтарей, где мерцали свечи перед изображением Георгия Победоносца, покровителя рыцарства. Огоньки свечей тускло поблескивали на металле тяжелых доспехов, лежащих тут же перед алтарем.
Но вот сквозь разноцветные стекла витражных витрин в храм проникли первые солнечные лучи. Юноша терпеливо ждал. Наконец загремели тяжелые засовы железных дверей. Теперь оруженосцу предстояло омовение в приготовленной ванне — в знак начала новой жизни. Потом он снова вернулся в храм.
Храм уже был заполнен разряженной, веселой толпой родственников и гостей, съехавшихся из всех окрестных замков. Епископ начал молитву. Оруженосец смиренно исповедовался, причастился и опустился перед епископом на колени. Тот благословил его меч и вручил оружие будущему рыцарю.
И тогда наступил самый волнующий, самый торжественный момент. Рыцари, молодые дамы и девушки облачили юношу в доспехи. Он преклонил колени перед своим сеньором, и тот трижды прикоснулся к его плечу мечом со словами: «Во имя Божие, во имя Святого Михаила и Святого Георгия, я делаю тебя рыцарем, будь храбр и честен».
Впереди торжественный пир в честь нового рыцаря, но прежде ему еще предстояло показать всем гостям свои воинское искусство. У выхода из храма ждал боевой конь; не касаясь стремян, юноша вскочил в седло и промчался во весь опор перед зрителями с копьем наперевес. Меткий удар, и чучело, облаченное в рыцарские доспехи, отлетело шагов на двадцать в сторону. Гости разразились криками восторга...
Тысячи, десятки тысяч раз повторялись в средневековой Европе такие сцены. Вчерашний оруженосец после обряда посвящения становился полноправным членом особой касты — рыцарского сословия. Рыцарство — порождение средневековья. Рыцари были высшим классом среди воинов. Дословно на всех европейских языках слово рыцарь означает «всадник», и не случайно — рыцари всегда сражались верхом. И появилось рыцарское сословие в системе феодальных отношений потому, что не могло не появиться.
Рыцари стали единственной реальной силой, которая нужна была всем. Королям, чтобы использовать ее против соседей-королей, против непокорных вассалов, крестьян и церкви. Феодалам помельче — графам и герцогам — против короля, соседей и крестьян. Крестьянам — против рыцарей, дававших вассальную клятву соседним владыкам. Такое разобщение — все против всех — и стало главной причиной возникновения рыцарства. Относится оно к IX-X векам.

Как складывались феодальные отношения

В IX-X веках ни одна из стран Западной Европы не представляла собой единого сильного целого. Франция, Германия, Италия были разбиты на тысячи, а то и на десятки тысяч мелких и крупных поместных владений, хозяева которых — герцоги, графы, бароны — были почти абсолютными владыками в пределах своих вотчин.
Они творили суд и расправу над крепостными крестьянами и над свободным населением своих земель, облагали его податями и налогами, собирали войско, объявляли по своему желанию войну и заключали мир. Королевская власть была униженной и слабой, нередко король был беднее многих своих подданных.
Владетельные сеньоры и вовсе пренебрегали королями и нередко престолы служили игрушкой в их руках, они с легкостью свергали королей, сажая на их место своих ставленников, которым также не желали повиноваться. Единственным, что связывало феодалов между собой — и крупных, и мелких — оставались земельные отношения. У каждого был свой феод — вотчина. Однако, чтобы сохранить его в неприкосновенности, уберечь от посягательств соседей, нужно было иметь собственное надежное войско. Для этого богатый поместный владелец раздавал часть своих земель вместе с крепостными крестьянами и свободными людьми в пользование другим, более мелким, под условием верной военной службы.
По первому зову своего властелина — сеньора — они обязывались являться к нему на коне, в хорошем вооружении, в сопровождении оруженосцев и обусловленного числа воинов из своих новых подданных.
В свою очередь и они могли предоставлять некоторую часть полученных владений в пользование еще более бедным владыкам, и так далее. На каждой из ступеней этой феодально-иерархической лестницы каждый становился вассалом своему сеньору, стоящему на следующем, более высоком уровне. Каждый приносил свою клятву беззаветной верности.
Такую же клятву давал и сеньор своим вассалам. Обязательства верности были взаимными, при нарушении их каждая сторона имела право прервать отношения и мстить вооруженной рукой.
Земля, отданная в пользование на таких условиях, называлась феодом или леном. Вассалы, получившие лен, были обязаны помогать сеньору не только военной службой, но и «советом и помощью». В обусловленные сроки все вассалы являлись ко двору своего сеньора и вместе с ним вершили суд. Обычно у сеньора накапливалось немало судебных разбирательств: одни из его вассалов в чем-то провинились, другие поссорились между собой. Признавали же они только суд равных, а равными между собой считались все ленники, независимо от богатства и количества подвластных земель.
Однако на этом и заканчивалась зависимость ленника от сеньора, во всем остальном он был совершенно свободен. На полученной земле ленник выстраивал себе крепкий замок и отсюда властвовал над окрестными деревнями и дорогами.
Население же, беззащитное от набегов соседей-феодалов или разбойников, признавало ленника своим владыкой и искало в нем опору. В случае опасности все находили защиту в замке. Взамен феодал при необходимости набирал из окрестных жителей вооруженный отряд и спешил на зов своего сеньора. Вот из таких владельцев земли разных рангов и составлялось рыцарство. Рыцарями считали себя и самый бедный из ленников, и граф, и герцог, и сам король.
Зловещие, мрачные, жестокие времена. Непрерывные набеги, грабежи, разбои. Один французский архиепископ IX века жаловался, что «повсюду совершается насилие, всякий заботится лишь об удовлетворении своего честолюбия, сильные угнетают бедных, и люди стали похожи на рыб, которые глотают одна другую», Только складывающаяся система зависимых феодальных отношений обеспечивала человеку хоть какую-то надежду на безопасность и защиту. Даже сама христианская Церковь была еще слабой и беззащитной во времена зарождения рыцарства, хотя и пыталась по мере сил смягчить нравы, внести в мирскую жизнь хоть немного порядка.

Как Церковь относилась к войнам

Рыцарские идеалы, особую рыцарскую нравственность сформировала в основном именно церковь, христианское учение. Правда, на это потребовалось немало времени.
Попытки обуздать дикие нравы жестоких времен христианская Церковь начала с защиты самых обездоленных, самых слабых, естественно считавшихся находившимися под ее покровительством.
Церковные Соборы запрещали нападать на беззащитных крестьян-тружеников, забирать скот, грабить купцов. Приходилось Церкви заботиться и о своих собственных служителях. Увы, они гибли в распрях, как и все остальные люди, а церковные богатства, собранные в монастырях и храмах, привлекали многие алчные взоры.
«Отныне никто не должен врываться в церковь, оскорблять монахов, хватать крестьян, грабить купцов, забирать скот», — гласило одно из церковных постановлений, называемое «Божьим миром», Тот, кто его нарушал, подлежал отлучению от Церкви.
Позже, окрепнув, Церковь стремилась если не прекратить феодальные усобицы, то хотя бы их ограничить. Для этого она призывала герцогов, графов, баронов воздерживаться от бесконечных распрей хотя бы во время поста и больших праздников, а также в определенные дни недели — субботу и воскресенье, — чтобы проводить их благочестиво.
Сроки, когда складывалось оружие, назывались «Божьим перемирием». Но невозможно было совсем обойтись без войн, и на неизбежное зло у христианской Церкви постепенно вырабатывался определенный взгляд. Именно он и стал основой для рыцарской нравственности и рыцарских традиций. Так что здесь нелишне обстоятельнее познакомиться с некоторыми из теологических воззрений.
Христианские заповеди, как известно, полностью отвергали войну, убийство людей. Когда христианская Церковь только-только начинала формироваться, многие из ее «отцов» разделяли заповеди полностью. «Неужели можно жить мечом, — говорил один из них, Тертуллиан, философ и писатель, — когда Господь возвестил, что от меча погибнет каждый, кто возьмется за меч?»
Ему вторил блаженный Августин, родоначальник христианской философии истории: «Кто может думать о войне и переносить ее без глубокой скорби, тот воистину потерял всякое человеческое чувство».
Однако христианская вера стала государственной религией, и Церкви приходилось примирять свои взгляды с требованиями государственной власти. Она стала признавать войну; тот же блаженный Августин сформулировал примирение христианских заповедей с неизбежностью войн такими словами: «В чем грех войны? Неужели в том, что умирают люди, которые все равно когда-нибудь умрут? Осуждать смерть, это трусость, а не набожность. Нет, страсть вредить, жестокость мщения, неукротимость и непримиримость духа, дикость в борьбе, похоть господства — вот что по справедливости считается грехом в войнах».
В X-XI веках Церковь терпит войны, однако законными считает только войны справедливые. Но как определить, какую войну считать правой, а какую нет? Формулировку за пять-шесть веков до этого оставил опять-таки блаженный Августин: «Справедливыми обыкновенно называются те войны, которые мстят за несправедливости, если, например, какое-либо племя или община пренебрегает обязанностью возместить за нечестие, совершенное его членами, или возвратить то, что отнято несправедливо».
Однако блаженный Августин идет еще дальше в трактовке справедливости: «Без сомнения, справедлива и всякая война, предписываемая Богом, у которого нет неправды. В такой же войне ведущее ее войско или даже весь народ должны считаться не столько зачинщиками войны, сколько ее слугами».
С такой философией учение Церкви шло на уступки светской власти. Признавая неизбежность войн, она направляла свои заботы лишь на то, чтобы смягчить способы ее ведения, обуздать жестокость воюющих сторон. Воинам она стремилась внушить более человечное отношение к ближнему как на войне, так и в мирное время. Но был у Церкви и более прагматичный интерес к воинам: она хотела использовать их в своей борьбе против магометан и язычников, против всех других вероисповеданий и отступников от христианского учения. Словом, неудивительно, что Церковь и рыцарское сословие — единственная реальная военная сила — оказались тесно связанными между собой.

Как воспитывали будущих рыцарей

Рано начиналось воспитание будущего рыцаря. Барон, граф, герцог обычно не радовался, когда в семье появлялась девочка: за ней, будущей невестой, надо было давать приданое в виде части земель. Мальчик же был наследником, будущим рыцарем. Сеньор, у которого родился сын, собирал всех своих вассалов и торжественно объявлял примерно следующее: «Радуйтесь и будьте отныне покойны. Родился ваш будущий сеньор, тот, кому вы будете обязаны вашими ленами, тот, кому вы будете верно служить».
До семи лет мальчик обычно оставался на попечении женщин, потом начиналось суровое военное воспитание. По целым дням он пропадал в лесах, окружавших отцовский замок, учился сражаться на мечах, копьях, биться на палках, стрелять, ездить на коне, плавать, переносить походные тяготы.
Учили его и охотничьим навыкам — обращаться с соколом, носить его на руке, напускать на птицу, охотиться с собаками. Охота была любимым развлечением рыцарства в свободное время.
Однако о развитии ума, обучении каким-либо наукам заботились мало. Редко кто из рыцарей, чего греха таить, умел читать и писать. Грамота считалась, скорее, «женским делом» — девочка училась ей у домашнего священника и потом с удовольствием читала молитвенник или героические баллады.
Мальчику оставалось лишь слушать песни бродячих жонглеров, забредших в отцовский замок, восхищаться подвигами их героев и давать себе обещания подражать им в течение всей жизни.
С ранних лет будущий рыцарь укреплялся в беззаветной вере своих отцов в учение Христа, в христианских заповедях. Но и христианство воспринималось упрощенно, лишь в соответствии с рыцарским духом, поскольку оно как бы оправдывало воинские устремления.

1 Следующая страница


Рыцари 2

Заповеди любви и всепрощения обычно мало затрагивали сердца, зато воодушевляли на месть за страдания и смерть Христа и желание огнем и мечом распространить на Земле царство Божие. Иисус Христос становился для будущего рыцаря как бы бы верховным сеньором, изменить которому было величайшим позором, и которого надо было защищать до последней капли крови.
К 12-13 годам начальное воспитание завершалось, мальчик вступал в новое качество. Отец отвозил его в замок сеньора или какого-либо знатного рыцаря, своего друга, где он становился оруженосцем. Забот у него было немало.
В мирное время оруженосец ухаживал за лошадьми и собаками сеньора, встречал его гостей, помогал им сойти с коня, накрывал столы, прислуживал за обедом, подавал вино, разрезал мясо.
Во время походов он неотступно следовал за своим рыцарем, возил его доспехи, копья и мечи. В сражении он был в двух шагах от господина, подавал ему оружие на смену, если была в этом необходимость.
В эти же годы оруженосец усваивал «кодекс» рыцарства, те идеалы, которым должен был следовать каждый воин после посвящения в рыцари. О том, какими они были, сегодня можно судить и по историческим источникам, и по «рыцарской литературе» литературным памятникам времен средневековья — балладам, песням.

Какими были рыцарские идеалы

Рыцарь прежде всего должен быть христианином. Нельзя было стать рыцарем, не получив святого крещения.
«Это времена горячей веры, — писал один из просвещенных современников, — когда у людей нет сомнений. Они представляют себе вселенную обширным театром, где разыгрывается бесконечная драма, полная слез и радостей, действующие лица которой рассеяны между небом, землей и адом; драма, развязка которой предопределена, действиями которой управляет сам Бог, но которая в каждой сцене представляет большие и разнообразные сплетения. Божественные личности, ангелы и святые присоединяются ежеминутно к человечеству, чтобы направлять его, в то время как сатана и его темные легионы соблазняют и смущают его без конца. Человек, влекомый небесной милостью и адскими соблазнами в две противоположные стороны, свободен волей и господин своей судьбы. Он имеет земную жизнь для выбора между двумя влечениями и, смотря по тому, уступает ли он первому или второму, его душа отлетает по смерти тела в места счастливые, где царит вечная радость, или низвергается в бездны — убежище отчаяния».

Величайшим несчастьем человека по этим представлениям был грех; надо было или избежать его, или очиститься от него. Но вместе с тем считалось, что нет непростительных грехов, нет злодеяний, которых не могло бы искупить искреннее раскаяние и богоугодные поступки.
Рыцарь должен быть не только христианином, но и бойцом за христианскую Церковь. Ему предписывалось охранять и защищать ее. В одной из французских баллад об этом говорится прямо: «Мы — клирики, — молвит служитель Церкви, архиепископ, — и наш долг служить Богу, которому мы молимся за наших друзей. А вы, рыцари, не забывайте, что Бог создал вас для защиты Церкви».
Защищая Церковь, рыцарь был обязан оказывать помощь и всем тем, кто находился под ее покровительством — вдовам, сиротам, слабым. И надо сказать, находятся, особенно в литературных памятниках, замечательные примеры тому, как рыцари следовали этому закону. Вот лишь один из них...
Чувствуя приближение смерти, Карл Великий завещал своему сыну не отнимать у сирот их ленов, а у вдов их последних денег. Однако его сын, король Людовик, быстро забыл заветы отца и предложил графу Гильому во владение лен одного из своих вассалов, погибшего маркиза Беранже.
Но Гильом, зная, что у маркиза остался сын, пришел в бешенство от гнева. В присутствии всех вассалов, он отчитал своего короля: "Благородные рыцари, слушайте меня! Смотрите, как Людовик, наш законный сеньор, вознаграждает своих лучших слуг. Во время битвы с сарацинами, турками и славянами король был сбит с коня. Маркиз Беранже помчался к нему, опустив поводья, с блестящим мечом в руке. Им он прорубил просеку вокруг короля, словно кабан между собак. Потом соскочил с коня, чтобы помочь своему сеньору. Он держал ему стремя. А король сел в седло и умчался, как трусливый пес. Маркиз же Беранже остался, и мы видели, как его убили и разрубили на куски. Мы же, увы, не могли придти к нему на помощь.
Он оставил после себя наследника, которому имя — малютка Беранже. Чтобы предать этого ребенка, надо быть, клянусь Богом, хуже труса и изменника. Если кто осмелится взять землю малютки Беранже, тот вот этот самый меч снесет ему голову".
На подобных балладах и формировалась нравственность будущего рыцаря. Кстати, можно по этой балладе судить и о том, как мало считались на заре рыцарства феодалы со своими королями.
Рыцари должны были служить защитниками права и добра против зла. В борьбе с врагами рыцаря воодушевляла любовь к родине, к которой он был крепко привязан. Свою страну рыцарь считал лучшей страной на свете.
Вот как трогательно прощается тот же литературный герой, граф Гильом, со своей страной Францией, надолго ее покидая: «Он обернулся в сторону милой Франции, и ветер оттуда пахнул ему в лицо; он открыл свою грудь, чтобы дать воздуху больше доступа. Встав против ветра, он опустился на колени: „О, нежное дыхание, веющее из Франции. В ней все те, кого я люблю. Я вручаю тебя в десницу Господа, потому что я сам не надеюсь тебя видеть более“. Из его прекрасных глаз полились слезы. Они льются ручьями по его лицу и обильно смачивают одежду».
Рыцари, защитники Церкви и слабых, должны были служить примерами мужества и проявлять это мужество особенно в борьбе с неверными. Физическим же идеалом рыцаря был сильный и смелый воин, который «одним ударом меча разрубает воина на коне и в доспехах от макушки до низу вместе с лошадью», который «без труда за раз разгибает четыре подковы», «поднимает до головы рыцаря в доспехах, который стоит на его руке», и наконец... съедает за обедом четверть барана или целого гуся.
Рыцарь дорожит своим именем: «Лучше умереть, чем быть названным трусом». Для рыцаря честь дороже жизни.
«По-рыцарски» надлежало обходиться и с побежденным противником, равным по рангу. Рыцарь должен был обращаться со своим пленником, как с самым почетным гостем, даже если тот был ему смертельным врагом. Пленники, как правило, предлагали за свое освобождение выкуп, а так же дорогие доспехи и боевого коня. Рыцарь не мог напасть на другого рыцаря без объявления войны.
Рыцари должны были быть беззаветно преданы своему сеньору, сохранять нерушимой клятву вассальной верности. Рыцарь должен был быть верен своему слову. Давая какое-нибудь обещание, он клялся Богом, «который никогда не лжет». И наконец рыцари должны были быть, согласно своему кодексу, щедры...

Как произошел обряд посвящения в рыцари

Приходило время, и оруженосец, мастерски научившийся владеть мечом и копьем, с малых лет привыкший к тяжести доспехов (для обучения специально изготавливалось детское вооружение), переносить походные лишения, впитавший в себя «кодекс рыцарства», готовился к посвящению в рыцари.
В ранние рыцарские времена этот обряд происходил обычно в пятнадцатилетнем возрасте. К XIII веку, времени расцвета рыцарства, оруженосец посвящался в рыцари позже — в 21 год. Случалось так, что иные небогатые бароны и вовсе оставались непосвященными, потому что обряд влек за собой слишком большие расходы. В ранние же времена, напротив, в рыцари мог быть посвящен за особые заслуги каждый — даже крепостной крестьянин или простолюдин. Но с течением времени рыцари становились все более замкнутой, элитной кастой.
В рыцари вчерашнего оруженосца мог посвятить не только его сеньор, но и любой другой рыцарь, причем не обязательно в храме, с полным соблюдением церковного обряда. Нередко в рыцари посвящали прямо на поле боя. Такой эпизод есть, например, в знаменитом романе Роберта Льюиса Стивенсона «Черная стрела». Героя его, Ричарда Шелтона, посвящает в рыцари после битвы герцог Глостер, будущий король Англии Ричард III.
Сам же обряд посвящения ведет свое происхождение от далеких, еще до рыцарских времен.
Схожий обычай был у древних германцев, предков немцев и французов. В торжественном собрании глава племени, или отец, или близкий родственник, опоясывал юношу, достигшего совершеннолетия, мечом и вручал ему копье. С тех пор юный воин получал право носить оружие и считался полноправным членом общины.
Христианская Церковь видоизменила древний обряд, дополнив его благословением оружия, чтобы внушить посвящаемому в рыцари мысль, что он должен быть христианским воином и защитником Церкви. Благословляя рыцарский меч, епископ или священнослужитель иного ранга, произносил: «Благослови, Господь, меч сей, дабы раб твой был отныне защитником церквей, вдов, сирот и всех, служащих Тебе, против злобы еретиков и неверных. Пользуйся этим мечом для защиты себя и Святой Церкви Господа и для поражения врагов креста Христова и веры христианской. Иди и помни, что святые завоевали царства не мечом, а верой».
Древний языческий обряд был дополнен еще одним атрибутом — омовением в ванне в знак начала новой жизни. Нередко эта ванна была первой и последней в жизни рыцаря.
До наших дней дошло немало описаний того, как во всех подробностях, с мельчайшими деталями, проходил обряд посвящение в рыцари. Для историков, понятно, такие свидетельства имеют огромную ценность. Вот, скажем, скрупулезное свидетельство одного из современников, присутствовавшего при обряде, совершаемом над Готфридом Плантагенетом, которого вместе с двадцатью пятью другими ношами посвящал в рыцари сам английский король...
Ночь, как положено, они провели в храме, подле своего вооружения, в молитвах и размышлениях. Рано утром всем приготовили ванны. Вымывшись, Готфрид надел льняную рубашку, полукафтан, шитый золотом, пурпурного цвета мантию, обул ноги в шелк и башмаки, украшенные золотыми львами. Все другие юноши также облачились в льняные рубашки и пурпуровые мантии. Затем Готфрид вышел со свитою, «словно белоснежный цветок лилии, осыпанный лепестками роз».
Тот же современник подробно описал и воинское снаряжение новоиспеченного рыцаря. «Готфриду приготовили великолепного испанского скакуна, затем его облачили в кольчугу из двойных колец, которую не пробить ни одному копью, на ноги ему надели поножи, тоже сколоченные из двойных колец, и золотые шпоры; на шею повесили щит с изображением золотых львов, а голову прикрыли шлемом, выложенным драгоценными камнями; затем принесли копье с ясеневым древком и стальным острием замечательной закалки и меч работы знаменитого мастера Галана».

Как рыцари вели себя за столом

После посвящения в рыцари происходил торжественный пир в честь этого события. Да и вообще в рыцарских замках нередко случались пиры по разным поводам. Как они проходили нам тоже сегодня нетрудно представить.
В большом зале замка на складных козлах вдоль и поперек устанавливались огромные столы. Гости размещались за ними лишь с одной стороны, чтобы с другой слуги могли подавать блюда.
Угощенья были разнообразны и обильны. За зажаренными целиком оленями появлялись окорока дикого кабана, медвежатина, жареные павлины и лебеди, громадные пироги с начинкой из дичи. Любое мясо обильно поливалось соусом из перца и гвоздики. Ну и, разумеется, вина текли рекой.
На пиру обычно присутствовали и бродячие жонглеры, исполнители баллад. Было у них и другое название — гистрионы. Под аккомпанемент лютни, арфы или виолы, когда их призывали в зал, они начинали пение. Особой любовью у рыцарского сословия всегда пользовалась «Песнь о Роланде», верном рыцаре Карла Великого, погибшем в Ронсевальском ущелье в битве с испанскими маврами. Роланд командовал аръегардом армии Карла, на который и напали неверные. Был у него рог, с помощью которого он мог призвать на подмогу главные силы франков, но рыцарь предпочел доблестную смерть...
Умение соблюдать определенные правила поведения за столом тоже входило в перечень рыцарских добродетелей. В средние века существовали целые поучения на этот счет. Там указывалось, что не следовало набивать рот обеими руками, есть торопливо и перехватывать пищу у соседа.
Не следовало вытирать нос рукой или скатертью, лезть пальцами в горчицу, соль или общее блюдо, бросать назад в это блюдо обглоданные кости, ковырять ножом в зубах, распускать за столом пояс.
Прежде, чем пить, следовало вытереть губы, нельзя было говорить, если рот полон, дуть на вино или предлагать выпить соседу, если тот еще занят едой. А главное, пить дозволялось только в промежутках между сменами блюд.

Как складывалась жизнь рыцаря

Заканчивался пир в честь нового рыцаря, и для него начиналась обычная повседневная рыцарская жизнь. Какой же она была?
Это зависело прежде всего от достатка, от количества земель и крепостных. Но для любого из рыцарей главным, основным делом была война. В свободное от службы сеньору время рыцарь, если средства позволяли держать охотничьих собак, чаще всего предавался любимой забаве средневековья — охоте.
Охота напоминала войну, особенно на дикого кабана. Затравив зверя собаками, охотник, вооруженный рогатиной, вступал с ним в единоборство, один на один. Его пьянило острое ощущение опасности — как на поле битвы. Малейшая оплошность, и зверь мог выйти из поединка победителем. Любимым развлечением был и другой род охоты — соколиной, на дичь.
Однако охота совсем не считалась праздной забавой. Она пополняла съестные припасы замка, даже если кладовые и без того были забиты, и охотничья добыча считалась самым благородным кушаньем и предпочиталась любой домашней живности.
Много внимания рыцарь уделял укреплению замка, поддержанию его в полной боевой готовности на случай осады. Воспитанию воинских навыков сыновей, будущих рыцарей. Учил их ездить на коне, стрелять из лука, владеть мечом и копьем, использовать в единоборстве щит. Постоянно рыцарь упражнялся в воинском искусстве и сам, поддерживая себя в боевой форме.
Огромным праздником для рыцарства были турниры, где каждый мог показать свое мастерство в единоборстве с противником, а также, в случае победы, получить выкуп в виде боевого коня и доспехов побежденного. Но о турнирах в одной из глав нашей книги — особый рассказ. Любили рыцари и ездить друг к другу в гости — на веселые пиры, продолжавшиеся порой по несколько дней.
Правда, даже самое короткое путешествие по глухим лесным дорогам было опасным предприятием, то и дело приходилось ждать нападения кого-то из соседей-врагов или лесных разбойников. Из замка рыцарь выезжал не иначе, как в полном вооружении, в сопровождении оруженосцев и сильного отряда.
Но случалось, владел рыцарь одной-единственной деревенькой в несколько скудных дворов, а замком-убежищем служила полуразвалившаяся башня, окруженная гнилым частоколом. Об одном таком бедном рыцаре из Фландрии старинная летопись рассказывает, что он сам становился за крестьянский плуг, чтобы вспахать свое поле, причем выворачивал во время пахоты единственный камзол наизнанку, чтобы подольше его сохранить.
Обеднению рыцарства способствовал и установившийся порядок наследования, при котором вся земля и замок переходили к старшему сыну. У младших же братьев порой не оставалось ничего, кроме боевого коня и доспехов. И безземельные бедные рыцари стали страшным бичом средневековья: за неимением другого выхода они не гнушались объединяться в разбойничьи шайки и грабить деревни, убивать, жечь, забирать у крестьян последнее.

Предыдущая страница 2 Следующая страница


3 Владимир Малов

Да и рыцари побогаче, всякое бывало, не брезговали разбойничьим ремеслом. Соблазнов было немало. К XI веку стали возникать города, развивались ремесла. На городских рынках барон мог видеть шлемы тонкой работы и крепкие щиты, доспехи, искусно сработанные городскими ремесленниками, с которыми не могли тягаться его собственные мастера-оружейники.
К этому же времени оживляется торговля, из далеких стран в Европу стали поступать невиданные товары: тонкие вина, красивые ткани, драгоценные украшения, мечи и кинжалы несравненной прочности и закалки. Как правило, доставлялись они по рекам. И феодал, в чьих владениях проплывала тяжело груженая барка богатого купца, часто не мог удержаться от искушения и решался на грабеж.
Случалось, отряды рыцарей-разбойников объединялись в настоящие армии и предпринимали крупные завоевательные набеги. Именно так в 1066 году нормандский герцог Вильгельм завоевал Англию, собрав под свои знамена на все готовые рыцарские отряды.
О рыцарях-разбойниках, презревших все рыцарские идеалы, с болью и гневом писал в XI веке римский папа Лев IX: «Я видел этот буйный народ, невероятно яростный и нечестием превосходящий язычников, разрушающий церкви, преследующий христиан, которых они иногда заставляли умирать в страшных мучениях. Они не щадили ни детей, ни стариков, ни женщин».

Расцвет рыцарства

Были, однако, у рыцарства и совсем другие времена: невиданный расцвет идеалов, неукоснительное следование рыцарскому кодексу чести, культ беззаветной любви и поклонения Прекрасной Даме. И конечно были для того свои причины.
Первые среди них — это крестовые походы на Восток для освобождения Гроба Господня из-под власти неверных, начавшиеся в конце XI века, это укрепление королевских династий на тронах западноевропейских стран и, как следствие, ограничение своеволия и независимости баронов, это развитие светской культуры. Крестовые походы, растянувшиеся на века (читателей ждет о них отдельный рассказ), объединили рыцарское сословие. Феодал, прежде лишь изредка встречавшийся с соседями и гордившийся своей независимостью, стал чувствовать себя членом единого крепкого братства, пусть и говорящего на разных языках и разбросанного по разным уголкам Европы, но долгое время сражавшегося с общим врагом.
Походы, жизнь на Востоке, изменили сама мировоззрение рыцаря. Это были кровавые войны, но вместе с тем — увлекательное образовательное путешествие.
Перед безграмотным рыцарем-солдатом, прежде знакомым лишь с окрестностями своего замка, да замков соседей и сеньора, неприхотливым в быту, предстал незнакомый мир, похожий на волшебную сказку. Уже один только город Константинополь, где обычно собирались рыцарские отряды перед тем, как переправиться в Малую Азию, производил на рыцарей ошеломляющей впечатление.
На городских площадях и улицах были установлены бронзовые статуи конных императоров, в лавках менял лежали целые груды золота, дорогие ковры устилали полы богатых домов, местные жители носили наряды из шелка, пурпура и бархата, на рынках в изобилии были тонкие вина, диковинные фрукты, сахар, корица, имбирь..
А на Востоке, арене жестоких сражений крестоносцев с неверными сарацинами, жизнь была еще роскошнее. Причем рыцаря ошеломляла не только ее внешняя сторона. Несравненно выше, чем на его родине, на Востоке были развиты науки, искусства, литература. Невежественный европеец получал здесь новые сведения о мире, пополнял знания, обогащал ум, учился — иначе нельзя было — восточным языкам, перенимал привычки жителей Востока.
При близком знакомстве с сарацинами — ведь кроме войн случались и долгие перемирия — слабела и фанатичная ненависть к «неверным», с какой христиане отправлялись в крестовые походы. Прежде сарацины представлялись рыцарю жестокими и коварными, а на деле оказались человечнее самих христиан, с заботой относились к своим неимущим и больным единоверцам. Рыцарь, чтивший свой кодекс чести, не мог не восхищаться и великодушием, отвагой сарацинских воинов.
И когда бесславно закончились крестовые походы, вся Европа была уже совсем не той, чем до их начала, переняв лучшее в восточной культуре и науках, вдохнув утонченность литературы, привыкнув к восточной роскоши в быту, и перенеся все это на родную почву.
А вдобавок ко всему многие из своевольных и строптивых сеньоров погибли на востоке, многие знатные роды вымерли, и благодаря этому окрепла королевская власть. К XIII веку в Европе затихают междоусобные распри, прекращаются и внешние войны, наступает время относительного покоя.
Под влиянием долгой мирной жизни, у феодалов развиваются совершенно новые потребности, теперь они совсем не чужды культуре, знаниям. К дворам герцогов, графов потянулись певцы, музыканты, художники — у богатых сеньоров вошло в моду покровительствовать искусствам. Изменились и сами замки, их покои полны позаимствованной на востоке роскоши — новая мебель, восточные ковры на полах, гобелены на стенах. Замки всегда полны рыцарей-гостей; случалось, те из них, что были победнее, месяцами жили при богатых дворах, принимая участие в турнирах, пирах, светских беседах, а потом переезжали в гости к другому богатому и гостеприимному сеньору.
Совсем иным стал идеал рыцаря — теперь это не только воин, мастерски владеющий оружием и способный одолеть на поединке противника, но вместе с тем галантный кавалер, умеющий сложить стих, знакомый с игрой на музыкальном инструменте, следящий за быстро меняющейся модой.

Культ Прекрасной Дамы

С расцветом рыцарства связан и расцвет культа Прекрасной Дамы, одно из самых знаменитых и возвышенных проявлений рыцарства. Дело в том, что и женщина стала совсем другой; разительно изменилась сама ее роль в обществе.
В раннюю эпоху рыцарства, до крестовых походов, даже в самых знатных родах она занимала починенное, достаточно униженное положение. Барону-феодалу было, как правило, все равно, на ком жениться, лишь бы за невестой дали много земель. Сеньоры нередко выдавали своих дочерей замуж насильно — за тех, кто был им особенно полезен.
Короли тоже охотно раздавали свободные лены вместе с их богатыми наследницами тем баронам, что им верно служили. Церковь мало вмешивалась в семейные отношения, потому что на женщину смотрела, как на орудие дьявола, соблазнительницу рода человеческого, смирялась с браком, как с неизбежным злом, и ставила безбрачие много выше брака.
Жены баронов коротали свое время в особых женских покоях за рукоделием да чтение и появлялись перед посторонними мужчинами лишь в редких торжественных случаях.
Законы того времени гласили, что женщина не могла ни выступать в суде, защищая свои интересы, ни заключать никаких сделок без ведома и согласия своего супруга. Муж же считался ее полновластным повелителем, и в законах были даже определены случаи, когда барон имел полное право бить жену за какие-нибудь провинности.
Однако два века спустя положение женщины переменилось в корне. Из прежних, скромных и незаметных хозяек и рукодельниц женщины стали царицами общества, госпожами, руководительницами и законодательницами новой придворной жизни.
От женщины, Прекрасной Дамы, теперь требовались вкус к изящному, обходительность в обращении, умение занять гостей, интерес к поэзии, чуткость, отзывчивость. Женщина оказалась восприимчивее к новой культуре, чем мужчина, и сама стала причиной ее дальнейшего развития, увлекая за собой все светское общество.

Как рыцари служили прекрасным дамам

Зародился культ Прекрасной Дамы в южной Франции, в графстве Прованс, и оттуда быстро распространился по всей Западной Европе.
В одном из старинных источников можно найти такие слова: «Рыцари имеют многообразные достоинства: одни — хорошие воины, другие отличаются гостеприимством и щедростью; одни служат дамам, другие блистают костюмом и вооружением; одни смелы в рыцарских предприятиях, другие приятны при дворе».
Что касается провансальских рыцарей, то они особенно блистали щедростью, гостеприимством, костюмами, да самозабвенно служили дамам и при дворе чувствовали себя лучше, чем на поле битвы.
Прованс был богат, просвещен, здесь процветали торговля и ремесла, развивалась литература. И положение дамы в Провансе тоже было несравненно более высоким, чем в каких-либо других графствах, герцогствах и королевствах. Она могла сама распоряжаться своим имуществом, была абсолютно равна во всех правах с мужчиной.
Культ Прекрасной Дамы зарождался с особого поклонения Деве Марии. В ее честь возносились горячие молитвы, слагались стихи. Она именовалась «кроткой Дамой небес», «небесной королевой», ее изображения на иконах стали облекаться в драгоценные одежды, увенчиваться короной.
Такое поклонение Богородице возвеличивало в свою очередь и земную женщину. Земная любовь к ней получала все более возвышенный, более духовный характер и окрашивалась особыми поэтическими тонами. Окружая почитанием какую-либо «даму сердца», рыцарь, в сущности, служил не ей, а какому-то отвлеченному идеалу красоты и непорочности, который он создавал в своей душе.
По установившимся взглядам того времени, рыцарь и не должен был стремиться к разделенной любви, дама сердца должна быть для него недосягаемой, недоступной. Такая любовь, как считалось, становилась источником всяческой добродетели и входила в состав рыцарских заповедей. «Редкие достигают высшей добродетели, храбрости и доброй славы, — гласило одно из поучений, — если они не были влюблены».
Идеальный рыцарь теперь — честен, умен, скромен, щедр, набожен, смел, вежлив и непременно влюблен.
Служение Прекрасной Даме сделалось всеобщим обычаем, никто из рыцарского сословия не мог от него уклониться. Каждый после посвящения в рыцари должен был избрать себе даму, знатную или незнатную, замужнюю или нет, и добиться у нее дозволения служить ей.
Само же служение заключалось в постоянном ношении цветов ее герба, сражениях в ее честь на войне или на турнире, прославлении ее имени и готовности исполнить малейшую ее прихоть.
При этом выборе, однако, рыцарь далеко не всегда руководствовался истинной любовью и привязанностью. Часто он лишь следовал принятому обычаю или тешил свое самолюбие, стараясь добиться расположения какой-либо знатной дамы или знаменитой красавицы.
От верного служения Прекрасной Даме рыцаря не избавляли даже семейные узы; при этом, любопытно, собственная супруга почти никогда не выбиралась повелительницей и предметом обожания.
Но добиться расположения выбранной дамы было, как правило, нелегко. Нужно было совершить ряд подвигов во славу избранницы, одержать громкие победы на турнирах, и только тогда, когда подвигов по ее мнению набиралось достаточно, приходило время особого обряда: дама принимала воздыхателя в свои рыцари. Обряд почти в точности повторял вассальную присягу сеньору. И основным условием тоже была верность избраннице. Но дама не брала на себя никаких обязательств; обещались только благоволение и милость. Эта духовная связь рыцаря со своей Прекрасной Дамой должна была оставаться тайной для всех, однако ее, как правило, совсем не скрывали. Нередко рыцарь служил знатной даме с прямого согласия ее мужа.
Правила поклонения и служения становились все более утонченными. Провансальские поэты обозначили здесь даже целый ряд ступеней. На первой стоит робкий рыцарь, который уже носит в сердце тайную любовь, однако не смеет еще открыться своей избраннице. Когда он решается на признание, то поднимается на вторую ступень и называется «молящим». Если же дама наконец допускает его к служению себе, рыцарь становится «услышанным», ну и так далее...
Однако красавицы, избалованные всеобщим почитанием, привыкли играть чувствами и нередко оказывались очень капризными. От служащих им рыцарей они требовали самых невероятных порой подвигов в свою честь. Приказ немедленно отправиться на Восток — на подмогу продолжающим сражаться с неверными крестоносцам, — был еще не самым трудным заданием. Недаром провансальский поэт XII века высмеивал капризы Прекрасных Дам такими строками: «То я должен достать красавице из огня саламандру, то выстроить на море дом из слоновой кости, то перенести сюда из Галилеи гору, на которой сидел Адам... Одна надежда осталась у меня: если гора растает, как снег, тогда ответит она мне любовью...»
А много позже, уже в XIX веке, образ капризной красавицы рыцарских времен нарисовал Василий Андреевич Жуковский в знаменитой балладе «Перчатка». Наверное, не сыскать человека, который бы не знал ее. Помните? На арену со львами и тиграми красавица бросила перчатку и приказала своему рыцарю Делоржу принести ее обратно. Не говоря ни слова, рыцарь спустился на арену, поднял перчатку и кинул ее даме в лицо со словами: «Не требую награды».

Упадок рыцарства

Эпоха поклонения Прекрасной Даме, непрерывных празднеств, турниров, стихов, святого соблюдения всех заповедей чести — это время расцвета рыцарства. Увы, если был расцвет, должен быть и упадок. Он в самом деле пришел к рыцарскому сословию уже в конце XIII века.
Праздность, роскошная, веселая жизнь, посвященная лишь удовольствиям и развлечениям, изнежила, размагнитила суровых, неприхотливых некогда воинов. Вдобавок, такая жизнь требовала немалых расходов, и потому приходилось закладывать и перезакладывать замки и земли. К купцам, в обмен на насущно необходимую звонкую монету. постепенно переходили и сокровища, добытые на Востоке — золотые и серебряные украшения, драгоценные камни. На дорогие ковры, ткани тоже можно было всегда найти покупателя. Купеческое сословие быстро богатело, этому способствовало и невиданное развитие торговли, начавшееся вместе с крестовыми походами. С течением времени роскошь обихода купцов стала затмевать блеск все больше бедневшего рыцарства. Теперь рыцари относились к купцам уже не с прежней высокомерной снисходительностью — купеческое сословие вызывало откровенную ненависть.
И рыцарям, отложившим лютни и арфы, забывшим о Прекрасных Дамах, пришлось вновь, как это было на заре рыцарства, взяться за старое ремесло грабежа. Многие родовые замки стали настоящими разбойничьими гнездами, откуда безнаказанно совершались набеги на купеческие обозы и караваны.
Рыцари не гнушались нападать и на путников, захватывать их в плен, требуя за свободу огромный выкуп. Даже замки соседей-рыцарей были лакомой приманкой, уходили в небытие и кодекс чести, и дружеские узы.
Вдобавок ко всему и блестящие дворы крупных сеньоров — герцогов и графов — стали приходить в запустение, а там ведь всегда и самый бедный из рыцарей мог получить приют, да вдобавок богатые подарки.
В Германии, в Тюрингии, счастливые для рыцарства времена завершились со смертью ландграфа Германа, и при дворе его наследника Людовика, отличавшегося благочестием и набожностью, началась унылая, тусклая жизнь, где не было места для праздников и стихов.
Для рыцарей юго-восточной Германии праздничная, утонченная жизнь завершилась со смертью герцога Австрийского, погибшего в битве с венграми.

Предыдущая страница 3 Следующая страница


Рыцари 4

Прекратилась и династия немецких королей и императоров Гогенштауфенов, представители которой были главными вдохновителями блестящей рыцарской жизни. Монархи этой династии Генрих VI и Фридрих II были знамениты тем, что сами писали стихи и служили Прекрасным Дамам, а после них в Германии наступили жестокие времена междуцарствования, когда на троне одна фамилия сменялась другой — императорскую власть пытались вырвать друг у друга владетельные немецкие князья.
Казалось, снова наступил хаос разобщенного X века. «Многие из тех, которые были богатыми, сделались бедными, — писал современник. — Села опустели, поля стояли опустошенными, и вся страна покрылась стыдом. Где жил прежде в довольстве и счастье крестьянин, теперь не кричит петух, не кудахчет курица; нет там ни овцы, ни скота, ни коня, пасущихся на лугу; никому не мешает спать звон колокола, потому что заброшены все церкви».
«Прекрасные Дамы» в эти мрачные времена вновь, как прежде, запирались в потаенных комнатах замков и заменяли рыцарские романы молитвенником, а роскошные платья полу монашеским убором.
Всеобщее разорение коснулось и богатого, просвещенного Прованса. Его опустошили северофранцузские рыцари, призванные римским папой, посчитавшим, что среди свободолюбивых и вольномыслящих провансальцев распространяется вероучение, расходящееся с постулатами христианской Церкви, и подлежащее искоренению. Двадцать лет в Провансе продолжалась война, полностью опустошившая цветущий край. Города лежали в развалинах, на месте многих замков лишь чернели обгоревшие стены.

Как проходил обряд разжалования

Вырождалось, скудело блестящее совсем недавно рыцарство. Тот, кому остатки чести и достоинства не дозволяли разбойничать, продавали свой меч и копье любому, кто желал их купить, и становился наемным воином. И все чаще обедневшее сословие, становившееся все более жалким, служило мишенью для насмешек со стороны крепнущего купечества и горожан.
Вышучивались кастовость рыцарей, их гордость, даже торжественные обряды. В одной из сатирических поэм того времени воина посвящают в рыцари следующим образом: возводят на кучу навоза, оружие приносят в дырявых корзинах, на голову надевают шлем, который три года пролежал в закладе у ростовщика. Боевая лошадь, которую подводят рыцарю, оказывается жалкой клячей, «спина которой похожа на рыбий скелет».
Правда, такие жалкие, готовые закладывать доспехи и едва ли не побираться рыцари и в самом деле встречались в ту пору. По представлениям тех, что еще сохраняли возвышенные идеалы чести, достоинства, они унижали, позорили рыцарское звание. И вот в XIV веке появился особый обряд разжалования.
Рыцаря, подлежащего разжалованию, одетого в одну длинную рубаху, возводили на подмостки, окруженные толпой веселящихся зрителей. На глазах у лишаемого звания на куски разбивалось его оружие, с сапог срывали шпоры, щит привязывали к хвосту жалкой клячи. Герольд трижды вопрошал, обращаясь к другому герольду: «Кто это?» Второй отвечал: «Это рыцарь». И тогда первый герольд трижды повторял: «Нет, это не он! Это не рыцарь, это негодяй, изменивший своему слову!»
Затем священник читал псалом: «Да будет дни его кратки, и достоинство его да возьмет другой. Да будут дети его сиротами, и жена его вдовою. Да не будет сострадающего ему; да не будет милующих сирот его. Да облечется он проклятьем, как ризою, и да войдет оно, как вода, во внутренности его, и, как елей, в кости его». Потом разжалованного рыцаря на носилках, словно мертвеца, несли в церковь и служили над ним панихиду...

Что значит воевать по-рыцарски

И все же были еще у рыцарства новые взлеты, как, впрочем, и новые падения.
В 1328 году на французском престоле династия Валуа сменила Капетингов. При новом короле, Филиппе VI, двор преобразился. Король покровительствовал рыцарству, сам чтил его заповеди, и в Париже не прекращались празднества, турниры. Залы Лувра, королевского дворца, вновь заполнились красавицами в роскошных платьях, опять зазвучали нежные мелодии. Новую возможность показать себя во всем своем блеске дала рыцарству и начавшаяся вскоре война с Англией, когда Эдуард III, английский король, заявил свои права на французский престол.
Эта война оказалась небывало долгой, она получила название Столетней, хотя на самом деле длилась даже дольше века — с 1337 по 1453 год, — и поначалу представляла собой ряд блестящих поединков, в которых французские и английские рыцари состязались не только в искусстве владения оружием, но и в великодушии, в верности служения своим дамам.
От первых лет той войны осталось немало любопытных свидетельств, показывающих взаимоотношения рыцарей, сражавшихся под разными знаменами, но вместе с тем ясно ощущавших свою принадлежность к одному и тому же европейскому рыцарскому братству, видевших в противнике воинов, абсолютно равных себе. В конце концов не так уж много времени прошло с тех пор, как англичане и французы вместе, бок о бок друг с другом, сражались в Святой Земле с неверными...
Однажды два рыцарских отряда французов и англичан, встретившись в чистом поле, начали готовиться к сражению. Но прежде некий французский рыцарь в одиночку подскакал к англичанам и предложил кому-нибудь из них сразиться с ним во славу своей дамы. Вызов немедленно был принят, и оба отряда ждали, чем закончится поединок.
Точно такой же случай произошел при осаде англичанами замка Тори. Шел штурм, когда один из французских рыцарей крикнул со стены: «Есть ли здесь какой-либо рыцарь, готовый сразиться в честь своей дамы? Посмотрим, есть ли среди вас, англичан, влюбленные?»
Штурм тотчас прекратился, и английский рыцарь выехал для поединка и стал ждать противника.
А во время долгой осады англичанами города Ренн, столицы Бретани, французский рыцарь Оливье-де-Мони переплыл в полном вооружении крепостной ров с единственной целью — отнять у одного из английских рыцарей... шесть куропаток. Куропаток зарезал охотничий ястреб Оливье-де-Мони, но упали они на английскую сторону, а француз хотел преподнести их дамам осажденного города.
И он действительно заставил английского рыцаря сдаться ему в плен, но был во время поединка тяжело ранен. Тогда рыцарь тут же, на месте боя, вернул пленнику свободу, но взамен попросил помощи английских лекарей. В лагере осаждающих Оливье-де-Мони радушно принял герцог Ланкастерский, а когда рыцарь излечился от ран, наградил его на прощанье дорогими подарками.
Да и сами короли подавали придворным пример следования рыцарским заповедям на поле боя. Эдуард III, скрыв свое звание, вызвал на поединок французского рыцаря Эсташа-де-Рибимона, знаменитого отвагой и удалью.
После поединка на копьях начался бой на мечах. Дважды француз опускался на колени, изнемогая под тяжелыми королевскими ударами, и дважды вновь поднимался, чтобы продолжить бой. Наконец он признал себя побежденным.
О том же, кто был его противником, он узнал лишь тогда, когда Эдуард III распорядился подарить ему дорогое платье и пригласил в замок Кале, захваченный англичанами, на ужин. За столом французскому рыцарю прислуживал сам принц Уэлльский, наследник английского престола. Этим английский король показывал, как высоко он ценит доблесть противника...

Когда закончились рыцарские времена?

И все же не за горами был окончательный закат рыцарства. Рыцари вынуждены были сойти со сцены истории прежде всего, как военная сила.
Долгие годы, надежно закрытый доспехами, вооруженный тяжелым и длинным копьем, рыцарь имел полное преимущество и над легко вооруженной конницей, и над пехотой.
Но в той же Столетней войне, в знаменитой битве при Креси в Северной Франции в 1346 году французских рыцарей хладнокровно расстреляли английские лучники; стрелы, посланные мощной тетивой, которая натягивалась сильной и искусной рукой, навылет пробивали доспехи.
Позже на полях сражений появилось и огнестрельное оружие. К концу XIV века рыцарь был вынужден закрыться доспехами с ног до головы; броня защищала и боевого коня. Но теперь рыцарь не мог производить на поле битвы быстрые маневры, а выпав из седла, не способен был подняться на ноги без посторонней помощи и легко становился добычей воина-пехотинца. Полностью потеряв в конце концов свое военное значение, рыцарство потеряло и всякую почву под ногами. Конечно, далеко не сразу оно окончательно и полностью исчезло с лица земли. Еще и в XVI веке давались рыцарские турниры, на которых самим королям случалось облачаться в доспехи. Но само рыцарское сословие в этому времени уже переродилось — рыцари стали дворянами.
Совершенно изменилось само устройство общества: дворянин не был столь же независим, как рыцарь, обязанный своему сеньору лишь клятвой вассальной верности, которую можно было разорвать при необходимости. Монарх на престоле был полным и безраздельным властелином всех своих подданных.
Однако, по счастью, не исчезли вместе с рыцарями лучшие из их идеалов — понятия о чести, достоинстве, верности слову. Дворяне переняли их, стараясь им следовать. Разве не похожи, например, на рыцарей, чтящих свой кодекс чести, мушкетеры из романов Дюма?

Рыцарское вооружение

Каким оно обычно нам представляется?

Тот, кому доводилось бывать в Санкт-Петербургском Эрмитаже, наверняка не забудет впечатления, оставленного знаменитым Рыцарским залом. Так и кажется — сквозь узкие прорези в шлемах, украшенных пышными султанами, настороженно следят за каждым, кто входит, суровые воины-рыцари из далеких времен, закованные в сталь с головы до ног. Тяжелой броней почти полностью закрыты и боевые кони — словно бы только и ждут они сигнала трубы, чтобы ринуться в бой.
Однако вот что, пожалуй, поражает больше всего — тончайшее мастерство отделки доспехов: и чернью они украшены, и дорогой позолотой, и чеканкой.
Да и от рыцарского оружия в застекленных витринах просто глаз не оторвешь — на рукоятях мечей драгоценные камни, серебро, позолота, на вороненых клинках выгравированы девизы их владельцев. Длинные узкие кинжалы поражают изяществом работы, совершенством и пропорциональностью формы — вроде бы и не кузнец-оружейник трудился над ними, а искусный мастер-ювелир. Копья же украшены флажками, алебарды — пышными кистями...
Словом, во всем своем блеске, во всей романтической красоте воскресают перед нами в одном из музейных залов далекие рыцарские времена. Так что сразу и не поверишь: относится все это красочное, праздничное великолепие... к самому худшему периоду рыцарства, к его упадку, угасанию.
А ведь действительно так! Ковались эти доспехи и это оружие изумительной красоты в те времена, когда рыцари все больше теряли свое значение, как основная военная сила. Уже гремели на полях сражений первые пушки, способные на расстоянии разметать бронированные ряды конной рыцарской атаки, уже обученная, хорошо подготовленная пехота с помощью особых крючьев без труда стаскивала в ближнем бою рыцарей с седел, превращая грозных бойцов в груду металла, беспомощно распростертую на земле.
И ни оружейных дел мастера, ни сами рыцари, привыкшие к битвам, распадавшимся на отдельные рукопашные поединки с такими же точно рыцарями, уже ничего не могло противопоставить новым принципам ведения военных действий.
В Европе появились регулярные армии — мобильные, дисциплинированные. Рыцарское же войско всегда было, по сути, ополчением, собиравшимся лишь по зову своего сеньора. И к XVI веку — а большинство из блестящих доспехов и оружия относится именно к этому времени, — только и оставалось рыцарскому сословию, что блистать на королевских парадах в качестве почетного эскорта, да выезжать на турниры в надежде заслужить благосклонный взгляд какой-нибудь из придворных дам на роскошно убранной трибуне.
И все-таки больше полтысячи лет были рыцари основной силой средневековой Европы, причем, не только военной. Многое изменилось за это время — и мировоззрение человека, и уклад его жизни, и архитектура, искусство. И рыцарь X века совсем не был похож на рыцаря, скажем, XII века; разительно отличался даже их внешний облик. Связано это с развитием рыцарского вооружения — непрестанно совершенствовались и защитные доспехи, и наступательное оружие. В военной сфере никогда не прекращалось извечное соревнование нападения и защиты, и оружейники нашли немало оригинальных решений.
Правда, о том, как видоизменялось европейское вооружение до X века, судить теперь не так-то легко: историки опираются в основном лишь на миниатюры древних рукописей, не всегда точно исполненные. Но нет сомнений в том, что европейские народы пользовались основными видами древнеримского вооружения, слегка изменяя его.

Каким было рыцарское вооружение на заре рыцарства

Римские воины в качестве наступательного вооружения использовали обоюдоострый меч шириной от 3 до 5 сантиметров и длиной от 50 до 70 сантиметров. Конусообразное острие меча было хорошо отточено, таким оружием можно было в бою и рубить, и колоть. Вооружены были римские легионеры и метательными копьями, использовали лук и стрелы.
Защитное вооружение состояло из шлема с высоким гребнем, прямоугольного щита слегка выгнутой формы и кожаной туники, покрытой металлическими бляхами. Вероятно, схожим было защитное вооружение воина и в Европе раннего средневековья.
Начиная с X-XI веков, развитие доспеха и наступательного оружия прослеживается уже гораздо определеннее. Очень многое для грядущих историков сделала королева Матильда, жена Вильгельма Завоевателя, предводителя норманнов, завоевавших в XI веке Англию.
По преданию, именно Матильда собственноручно выткала огромный ковер, хранящийся ныне в музее французского города Байе, на котором детально изображены эпизоды покорения Британского острова ее супругом, в том числе и легендарной битвы при Гастингсе в 1066 году. Наглядно показаны на ковре и образцы вооружения обеих воюющих сторон.
Наступательным оружием этой эпохи было длинное копье, украшенное флажком, с двумя или даже более остриями на стальном наконечнике, а также прямой, длинный, слегка скошенный к концу меч. Рукоятка его была цилиндрической, с дискообразным набалдашником и прямой стальной поперечиной. Использовался в бою и лук со стрелами, конструкция его была самой простой.

Предыдущая страница 4 Следующая страница


5 Владимир Малов

Защитное вооружение состояло из длинной кожаной рубахи, на которую наклепывались железные чешуйки или даже просто железные полосы. Эта рубаха с короткими широкими рукавами свободно висела на воине и не должна была стеснять его движений. Иногда такой доспех дополнялся и короткими, до колен, кожаными штанами.
На голове воина был кожаный капюшон, поверх которого надевался конической формы шлем с широкой металлической стрелкой, закрывающей нос. Щит был длинным, чуть ли не во весь рост, миндалевидной формы. Он сколачивался из крепких досок и обивался с наружной стороны плотной кожей с металлическими оковками. Защищенный таким образом воин был почти неуязвим для современного ему наступательного оружия.
Иногда на кожаную основу вместо железных чешуек или полос нашивались рядами железные кольца; при этом кольца одного ряда до половины закрывали следующий. Позже оружейники начали делать доспехи, состоящие из одних только стальных колец, каждое из которых захватывало четыре соседних колечка и было наглухо запаяно.
Однако справедливости ради надо подчеркнуть, что такая идея была позаимствована европейцами на Востоке. Уже в первом крестовом походе, в самом конце XI, рыцари столкнулись с врагом, одетым в легкие и гибкие кольчуги, и оценили такое вооружение по достоинству. Немало этих восточных доспехов досталось им в качестве военных трофеев, а позже производство кольчуг наладили и в Европе.
Если вновь обратиться к роману Вальтера Скотта «Айвенго», можно прочитать, как был вооружен один из героев, рыцарь Бриан де Буагильбер, долгое время сражавшийся в Палестине и именно оттуда вывезший свои доспехи:
«Под плащом виднелась кольчуга с рукавами и перчатками из мелких металлических колец; она была сделана чрезвычайно искусно и так же плотно и упруго прилегала к телу, как наши фуфайки, связанные из мягкой шерсти. Насколько позволяли видеть складки плаща, его бедра защищала такая же кольчуга; колени были покрыты тонкими стальными пластинками, а икры — металлическими кольчужными чулками».

Рыцари одеваются в кольчуги

Уже к середине XII века рыцарство было полностью одето в кольчуги. На гравюрах того времени показано, что стальные кольчуги закрывали воина буквально с головы до ног: из них делали и наножники, и перчатки, и капюшоны. Эту гибкую стальную одежду надевали на кожаную или стеганую поддеву, предохраняющую от ушибов, а они могли быть очень чувствительными, даже если меч или боевой топор и не разрубал стальных колец. Поверх же кольчуги одевали полотняную тунику, предохраняющую доспех от порчи, а также от нагрева солнечными лучами.
Поначалу туника выглядела очень скромно, — она ведь предназначалась для боя, — но с течением времени стала роскошным, щегольским одеянием. Шили его из дорогой ткани, украшали вышивкой — обычно изображениями родового рыцарского герба.
Кольчужное вооружение было несравненно легче прежнего. Современники утверждали, что двигаться в нем было столь же легко и удобно, как и в обычной одежде. Рыцарь получил большую свободу действий в бою, был способен наносить врагу быстрые и неожиданные удары.
В таких условиях и большой, закрывающий чуть ли не все тело щит был уже, скорее, помехой: кольчужное плетение и так в достаточной степени защищало тело рыцаря. Щит, постепенно уменьшаясь, стал служить лишь дополнительной защитой от ударов копья или меча. Форма щитов теперь была самой разнообразной. На внешней стороне изображался герб, а с внутренней стороны укреплялись ремни, чтобы щит удобно и прочно держался на левой руке.
У прямоугольных или удлиненных щитов расположение таких ручек-ремней было поперечным. В шести— или восьмигранных, а также круглых щитах ремни располагались так, чтобы при ношении основание герба всегда оказывалось внизу. Самый широкий ремень приходился на предплечье, а самый короткий и узкий зажимался кистью.
Изменился и шлем, теперь он был не коническим, а кадкообразным. Нижними краями он опирался на плечи рыцаря. Лицо было закрыто полностью, оставались только узкие прорези для глаз. Появились и украшения на шлемах, сделанные из дерева, кости, металла — в виде рогов, огромных когтей, крыльев, железных рыцарских перчаток...
Однако и у такого вроде бы достаточно совершенного, надежного и удобного вооружения были свои недостатки. Кадкообразный шлем давал слишком мало воздуха для дыхания. В самый разгар схватки его даже приходилось снимать, чтобы не задохнуться. Сквозь узкие глазницы нелегко было ориентироваться; случалось, рыцарь не сразу мог отличить врага от друга. К тому же шлем никак не скреплялся с другими доспехами, и ловким ударом его можно было повернуть так, что перед глазами вместо прорезей оказывалась глухая сторона. В этом случае рыцарь был в полной власти противника.
Да и наступательное вооружение теперь тоже стало иным. В X веке защитный доспех легче было разрубить, чем проколоть. Но если противник защищен кольчугой, то рубящий удар вместо наклепанных на коже полосок железа встречает сплошную скользящую и висящую складками гибкую металлическую поверхность.
Здесь гораздо эффективнее был колющий удар, раздвигающий и пронзающий относительно тонкие колечки кольчуги. Поэтому меч обретает форму, более удобную для укола: лезвие заканчивается острым концом, а вся полоса клинка усиливается выпуклым ребром, идущим посередине от острия до самой рукоятки.
Такой меч ковался из стальной полосы шириной от 3 до 8 сантиметров, длиной до метра. Клинок был обоюдоострым, хорошо заточенным на конце. Рукоятка выделывалась из дерева или кости, защищалась небольшим крестообразным прикрытием — гардой, а заканчивалась утолщением-противовесом, чтобы меч было удобнее держать.
Носили меч в ножнах на левом боку на специальной перевязи, застегивающейся пряжкой. К концу XIII века меч, а также кинжал иногда снабжались тонкими, но прочными стальными цепочками, которые прикреплялись к рыцарскому доспеху. В бою было меньше шансов их потерять. У каждого рыцарского меча было свое собственное имя, словно бы у одушевленного существа. Меч рыцаря Роланда, героя знаменитой «Песни», именовался Дюрандалем, меч его верного друга Оливье — Альтклэром.
Другое главное рыцарское оружие — копье — стало длиннее. Расписанное красками древко достигало иной раз четырех метров, наконечник был, как правило, узким, четырехгранным.
Оружейникам теперь приходилось искать защиту именно от колющего удара. Как это нередко бывает, вновь пришлось вспомнить то, от чего вроде бы уже отказались — чешуйчатые доспехи. Правда, они неузнаваемо изменились.
Основой для дополнительного защитного вооружения послужила нарядная туника, которую надевали поверх кольчуги. Но шить ее стали из очень прочной материи, а то и из кожи. Сверху она однако покрывалась шелком или бархатом, а снизу подкладывалась металлической чешуей. Крепилась каждая из чешуек на отдельном штифте, причем концы штифтов пропускали наружу и золотили, а то и украшали драгоценными камушками.
Такое вооружение, дополнившее кольчужную рубашку, оказалось очень надежным, но и, разумеется, непомерно дорогим. Позволить его себе мог далеко не каждый рыцарь. Да и тот, у кого оно было, всячески его берег, используя больше не в бою, а на турнирах или торжественных придворных церемониях. Однако именно такое вооружение повлияло на дальнейшую эволюцию рыцарского доспеха.

Доспехи становятся металлическими

С течением времени дополнительные металлические полосы стали укрепляться прямо на кольчуге. Так же укреплялись и кольчужные набедры. Особенное внимание уделялось защите тех частей доспеха, что в бою были наиболее открыты для удара. Так появился еще один вид дополнительного вооружения — наплечники, наручи, наколенники с поножами.
Наручи — от плеча до локтя, и поножи — от колена до ступни, были уже настолько велики, что закрывали руки и ноги до середины их толщины, полностью защищая спереди. Сзади они застегивались крепкими ремнями с пряжками. Одеть такие доспехи без помощи оруженосца было уже невозможно.
К наручам приделывались иногда небольшие подвижные части из соединенных между собой по принципу все той же чешуи узких поперечных полосок, закрывающих плечо и локоть. Так же удлинялись и поножи — защищался подъем ноги. Кожаные рыцарские перчатки делались с широкими раструбами и с наружной стороны укреплялись сплошной металлической чешуей.
К началу XV века на кольчужной основе было уже так много металла, что имело смысл вовсе отказаться от кольчуги. Отдельные металлические части скреплялись между собой полосками твердой, вываренной в масле прессованной кожи.
Под такой панцирь рыцарь поддевал толстую простеганную куртку из кожи или какого-нибудь плотного материала. Сверху по-прежнему одевали нарядную тунику, но теперь она состояла из двух частей — верхней и нижней. Передняя половина верхней была значительно укорочена, чтобы открывать нижнюю, и сужена настолько, что гладко, без складок, облегала туловище. На верхнюю тунику стали нашивать одну или две металлические бляхи, к которым крепились цепочки от шлема, меча и кинжала. Подпоясывался рыцарь широким поясом в металлической оправе и с пряжкой. Носили его, не затягивая, а свободно приспуская на бедра. На таком мече висели в ножнах меч и кинжал.
Щит в эту пору по-прежнему был небольшим, но форма его почти повсеместно стала треугольной.
А вот форма шпор, служивших всаднику необходимой принадлежностью, а кроме того и бывших главным отличием рыцарского звания — при посвящении рыцарю вручали, как символ, золотые шпоры, — почти не менялась. Они представляли собой круглый, а то и граненый шип, или же зубчатое колесико на короткой шейке. Шпоры крепились ремнями, которые пристегивались довольно высоко над пяткой.
Перемены коснулись и вооружения, которым защищался боевой конь рыцаря. Здесь, как и у всадника, кольчужное плетение заменялось металлическими полосами, скрепленными кожей.
Для постоянного совершенствования рыцарского наступательного и оборонительного вооружения в XIV-XV веках была, разумеется, своя веская причина. Ей стала Столетняя война между Англией и Францией, за время которой англичане захватили огромную французскую территорию, владели Парижем, но в конце концов были изгнаны и сохранили за собой лишь приморский город Кале. Война изобиловала кровопролитными битвами и потери с обеих сторон были так велики, что оружейникам приходилось проявлять много изобретательности. Однако именно потому, что столкновения англичан и французов были слишком часты, всякое усовершенствование, сделанное какой-либо из сторон, тотчас перенималось другой, и шансы опять уравнивались.
На развитие вооружения влияли, между прочим, и некоторые другие факторы — например... изменения в покрое светской одежды. Когда в моде были обтягивающие камзолы, узкие штаны с буфами у живота и длинные, иногда даже загнутые кверху носки обуви, под такую мерку подгонялся и рыцарский доспех. Едва получала распространение более широкая, свободная одежда, на такой манер ковались и доспехи.
Влияло на развитие вооружения даже то, что в начале войны успех постоянно сопутствовал англичанам, и это усиливало и так уже развивающуюся у английских рыцарей склонность к щегольству красивым и богато отделанным боевым снаряжением. В этом они хотели если не превзойти, то хотя бы сравниться с рыцарями-французами, у которых подобное щегольство было, что называется, в крови, и которые, разумеется, и здесь приняли вызов противника.
А вот немецкие рыцари в моде отличались явным консерватизмом. Они жили в своих замках довольно замкнуто, французские новшества доходили до их земель с большим опозданием. Однако склонность к щегольству не совсем была им чужда: немецкие рыцари любили украшать доспехи колокольчиками и бубенчиками.

Рыцарское вооружение в XV веке

В XV веке рыцарское вооружение быстро видоизменялось, продолжали совершенствоваться отдельные его части.
Наручи были значительно улучшены тем, что на них появились защищавшие локоть круглые выпуклые бляхи. Позже к половинчатым прежде наручам добавились дополняющие их части, соединяемые с ними шарнирами и ремнями с пряжками. Теперь вся рука рыцаря от плеча до кисти, за исключением локтевого сгиба, была закрыта сталью. Но локоть тоже закрывался узкими поперечными полосками железа. С помощью шарниров они делались подвижными.
Точно таким же образом, как наручи, совершенствовались и поножи. С помощью небольших боковых пластин наколенники стали подвижными. Если прежде металл закрывал ноги только спереди и наполовину, теперь добавляется и другая металлическая половинка, скрепляемая с первой шарнирами и ремнями, которые постепенно были заменены более удобными и надежными крючками. Теперь от подколенной впадины до самой пятки нога рыцаря была защищена сталью.
Изменились в конце концов и рыцарские шпоры — они стали длиннее и с очень большими колесиками.
Неудобный кадкообразный шлем вытеснялся шлемом с металлическим забралом, снабженным глазными и дыхательными отверстиями. Забрало крепилось на шарнирах по бокам шлема, и при необходимости его можно было поднять вверх, открыв лицо, и вновь опустить в случае опасности.
Однако и прежний тяжелый шлем полностью не вышел из употребления, а стал использоваться на турнирах, для которых доспехи, в отличие от боевых, делали еще более массивными. Правда, некоторые изменения он все же претерпел: турнирный шлем стали прикреплять к наплечникам, больше были прорези для глаз, но для пущей безопасности их закрывали дополнительной металлической решеткой.
При таком усовершенствованном рыцарском вооружении уже и щит, вроде бы, стал не так необходим, его продолжали носить скорее по традиции. Но постепенно прежний треугольный щит был полностью вытеснен другим — четырехугольным, с закругленным нижним краем и вырезом для копья, который делался в правом верхнем углу. И носился такой щит особым образом — не на левой руке, а подвешивался на коротком ремне, надетом через плечо. Он защищал только верхнюю правую часть груди и правую руку. Впоследствии отказались и от ремня, к которому он подвешивался — прикрепляли щит к панцирю на крючьях или привинчивали винтами. А со второй половины XV века он, как и старомодный кадкообразный шлем, стал использоваться лишь на турнирах.
Отдельные металлические пластины защитного вооружения все больше и больше укрупнялись, собирались воедино. В конце концов рыцарь оказался полностью закованным в железо.
Грудь и спина закрывались сплошной кирасой, застегиваемой боковыми крючками. Низ живота и верх ног защищались дополнительными пластинами, прицепляемыми к кирасе. Отдельные части кирасы наклепывались на ремни, и поэтому в целом доспех был достаточно подвижным.
Вновь изменился шлем — оружейники изобрели так называемый «салад». Он представлял собой как бы опрокинутую чашу с несколько откосными бортами и удлиненным назатыльником. Когда салад был надвинут на голову, он закрывал ее целиком до линии носа. Чтобы защитить нижнюю часть лица, снизу к нагруднику пристегивался специальный подбородник. Таким образом полностью были защищены и голова и лицо, а для глаз оставалась узкая щель между нижним краем салада и верхним краем подбородника.
Салад можно было немного откинуть на затылок, открыв лицо и дав больший доступ воздуху, а при опасности вновь быстро надвинуть на голову.
Доспехи такого образца, разумеется, требовали немалого искусства и времени для изготовления и стоили очень дорого. К тому же новое вооружение породило и особый вид украшений: отдельные части доспехов стали покрывать художественной чеканкой, позолотой, чернью. Такая мода пошла от двора герцога Бургундского Карла Смелого и быстро распространилась. Теперь уже и расшитую богатую тунику не было никакой необходимости одевать, раз сами доспехи выглядели гораздо роскошнее. Конечно, доступны они были только самым знатным и богатым рыцарям. Однако и любой другой мог заполучить их, как трофей на поле битвы или на турнире, а то и в качестве выкупа за пленника.
Весил такой доспех не так уж и много — 12-16 килограммов. Но в конце XV века он стал гораздо массивнее, и неспроста: рыцарю приходилось защищаться уже и от огнестрельного оружия. Теперь вес защитного вооружения мог превышать и все 30 килограммов; отдельных же частей в доспехе доходило до полутора сотен. Двигаться в нем, разумеется, можно было только на коне, о пешем бое теперь нечего было и думать.
И хоть действительно относилась такая сверхтяжелая броня ко временам заката рыцарства, нельзя не поразиться не только художественной отделке доспехов, но и совершенству, продуманности самого их устройства.

Самые совершенные доспехи

Предыдущая страница 5 Следующая страница


Рыцари 6

К концу XV века оружейники нашли наконец исключительно удобную и совершенную форму шлема, который заменил салад. Здесь были удачно соединены воедино все части, уже существовавшие, но прежде одевавшиеся по отдельности.
Рыцарский шлем обрел почти сферическую форму, был снабжен высоким гребнем. К нему на шарнирах прикреплялось забрало, которое могло двигаться по гребню вверх-вниз. Подбородник соединялся со шлемом петлями и закрывал низ лица и шею.
Круглое металлическое «ожерелье» защищало верхнюю часть груди, спины и плечи. Оно делалось с вертикально стоящим «воротничком», по верхнему краю выкованному жгутиком. На нижнем краю шлема был соответствующий желобок, и это позволяло очень прочно и надежно соединить шлем с ожерельем.
Кираса состояла из нагрудника и наспинника, соединявшихся с помощью застежек. Нагрудник был такой формы, что как бы отводил в сторону прямой удар копья или меча, смягчая его.
С правого бока к нагруднику приковывался опорный крюк, чтобы поддерживать тяжелое и длинное копье. Спереди прикреплялись брюшные пластины, закрывавшие верх живота. Их продолжением были набедренники, а к наспиннику крепилось поясничное прикрытие.
Оплечья прикреплялись к ожерелью на ремнях или с помощью особых штифтов. Правое оплечье всегда было меньшего размера, чем левое, чтобы было удобнее держать правой подмышкой копье. Иногда оплечья снабжались высокими гребнями, защищающими шею от боковых ударов.
Наручи были разделены на две части. Верхняя представляла собой глухую металлическую трубку, а нижняя состояла из двух половинок, застегивающихся с внутренней стороны. Локоть закрывался особой локтевой раковиной, позволяющей руке свободно сгибаться.
Кисти рук защищались металлическими рукавицами. Иногда их даже делали с разделенными пальцами.
Ноги до колен были прикрыты так называемыми налядвянниками в виде полутрубки. Ниже шли наколенники с боковой «розеткой», защищавшей сгиб ноги, и наконец наножники, представляющие собой разъемную трубку, доходившую от колена до щиколотки. Поножи, полностью предохранявшие сверху ступни, в разное время делались различной формы, в зависимости от того, как менялась мода на светскую обувь.

Броня для скакуна

Боевой конь, верный товарищ рыцаря, теперь тоже почти полностью был скрыт броней. Чтобы нести его на себе, да еще и столь же тяжело вооруженного всадника, от коня требовались, конечно, особая сила и выносливость.
Наголовник или налобник для скакуна обычно выковывался из цельного листа металла и закрывал ему лоб. В нем были большие отверстия для глаз с выпуклыми краями, закрытые железными решетками.
Шею коня закрывал нашейник. Он составлялся из поперечных чешуек-полосок и больше всего напоминал... хвост рака. Такой доспех полностью закрывал под собой гриву и прикреплялся к налобнику с помощью металлической задвижки.
Был предусмотрен и специальный нагрудник. Составленный из нескольких широких поперечных полос, он смыкался с нашейником и кроме груди защищал верхнюю часть передних ног. Бока коня прикрывали два цельных стальных листа, соединенных верхними вогнутыми краями. Боковые части доспеха тесно смыкались с нагрудником.
Сзади конь тоже защищался от возможных ударов очень широкой и выпуклой броней, выкованной из цельных листов или же собранной из отдельных узких полос. Чтобы такой доспех крепко держался на месте и не вредил коню, под него подкладывали специальную опорную основу, сколоченную из дерева и обитую тканью или кожей, или целиком сделанную из китового уса.
Седла на таких доспехах были большими, массивными, с широкой щитообразной передней лукой, которая надежно закрывала бедра всадника, и с высокой спинкой. Ремни узды и поводья были очень широкими, с густо наклепанными на них металлическими бляхами, которые служили как для украшения, так и для дополнительной защиты от рубящих ударов меча.
На торжественных парадах, турнирах или каких-нибудь других торжествах боевых рыцарских коней покрывали сверх брони роскошными, богато расшитыми попонами, которые могли вдобавок к этому и еще как-нибудь украшаться.
Здесь поистине не было предела фантазии. Как свидетельствуют современники, в 1461 году при торжественном въезде Людовика XI в Париж для коронования, кони его рыцарской свиты были покрыты частью парчевыми, частью бархатными попонами, спускавшимися до самой земли и сплошь унизанными маленькими серебряными колокольчиками. А один из приближенных королю рыцарей по имени Ла Рош, желая особенно выделиться, обвешал попону своего коня колоколами размером с человеческую голову, отчего, как пишет очевидец, «происходил ужасающий звон».

Как менялось наступательное вооружение

Здесь внешние перемены были не столь разительны, как в оборонительном вооружении. Главным оружием все время оставался меч. Ко второй половине XIV столетия клинок его был удлинен и для усиления удара стал не обоюдоострым, а заточенным лишь с одной стороны; другая же превратилась в широкий обух. Для большего удобства рукоять, прежде широкая, стала тоньше и обвивалась проволокой. Ножны делали из твердой кожи, которую раскрашивали краской или обтягивали материей, а потом обивали металлическим накладками и украшениями.
Интересно, что менялась мода и на способ ношения меча. В середине XIV века, например, а потом во второй половине XV века рыцари носили мечи не на левом бедре, как было принято во все остальные времена, а впереди, на середине пояса...
Копье — другое главное оружие рыцаря, постепенно разделилось на два основных вида: боевое и турнирное. Турнирное постоянно менялось в длине, толщине и форме наконечника, которые могли быть как тупыми и острыми. Боевое копье долго сохраняло свою изначальную форму и состояло из крепкого деревянного древка длиной от 3 до 5 метров, обычно ясеневого, и металлического острия. Только появление цельного металлического доспеха вынудило оружейников усовершенствовать копье. Оно стало значительно короче и толще. Рука рыцаря, держащего копье, теперь защищалась воронкообразной стальной насадкой на древке.
Обязательной принадлежностью рыцаря был и кинжал с узким и длинным четырехугольным лезвием. Им можно было поразить поверженного противника в малейшую открывшуюся щель в доспехе. Называлось такое оружие «кинжалом милосердия», потому что, случалось, побежденный рыцарь, не желая молить о пощаде, просил победителя добить его, что тот и делал, оказывая врагу в знак уважения к его доблести и чести последнюю милость.
Появились в конце концов в средневековой Европе и другие виды наступательного вооружения — например, огромный меч, достигавший до двух метров длины. Владеть им можно было только двумя руками, поэтому он так и назывался двуручным. Был меч и «в полторы руки». Получило распространение и особого рода ударное оружие — палица, секира, бердыш. Оно предназначалось для проламывания металлических доспехов и шлемов. Однако все эти виды вооружения рыцарями, как правило, не использовались. Ими вооружались наемные регулярные войска, пехота.

Оружейных дел мастера

К сожалению, не так уж много дошло до нашего времени имен тех, кто создавал рыцарское вооружение. А жаль — делалось оно искусными руками, и многие из доспехов, мечей, копий, кинжалов, шлемов, щитов, что выставлены теперь в лучших музеях мира, по праву можно назвать настоящими шедеврами. Счастливым образом соединились в них и тщательно продуманная функциональность, и завершенная художественная красота. Правда, кое-что, пусть немногое, все же мы знаем.
В поздний период рыцарства оружейники стали ставить на своих изделиях клейма, и благодаря этому можно утверждать, что в испанском городе Толедо работали потомственные мастера Агирро, Эрнандес, Мартинес, Руис, некоторые другие.
В северной Италии крупным оружейным центром стал Милан, где особенно известны были семьи мастеров Пиччинино и Миссалья. А известная марка другого итальянского города — Генуи — даже подделывалась менее добросовестными оружейниками в других местах Европы в целях лучшего сбыта.
В Германии знаменитым оружейным центром всегда был город Золинген.

Тактика рыцарских сражений

Однако вооружение вооружением, было оно у каждого рыцаря свое, индивидуальное. Лишь на себя самого рыцарь полагался и в поединке один на один. Однако в большом сражении рыцари действовали единой силой, взаимодействуя друг с другом. Поэтому, разумеется, существовала у рыцарского войска и особая тактика ведения общего боя. Причем в отличие от вооружения она оставалась почти неизменной на протяжении веков.
Теперь, с высоты нашего времени, легко судить о ее примитивности и однообразии, упрекая рыцарей в небрежном следовании элементарной дисциплине, в полном презрении к пехоте, причем, и к своей собственной тоже. Однако именно рыцари решали исход любого сражения. Что могла противопоставить пехота, пусть и многочисленная, отряду закованных в броню воинов-профессионалов, все сметающих на своем пути? Когда же принципы ведения боя стали меняться, рыцарству пришлось уйти. Не только с полей сражений, но и со сцены истории.
Рыцарское войско собиралось так: каждый из рыцарей приводил под знамена своего сеньора нескольких оруженосцев, которые во время битвы оставались позади боевой линии, держа наготове нескольких запасных лошадей и запасное вооружение. Кроме того рыцаря сопровождали и легко вооруженные всадники, которые были ни кто иные, как домашние слуги, а также отряд пехоты, набранный из крепостных крестьян.
Сами же рыцари обычно строились перед боем в отряды-клинья. В первом ряду было не больше пяти всадников, в двух следующих по семи, дальше следовали ряды по девять, одиннадцать и тринадцать всадников. Сзади, построившись правильным четырехугольником, следовала вся остальная рыцарская конница.
Эти строем, как все наверняка помнят по фильму Сергея Эйзентштейна, наступали на войско Александра Невского рыцари Тевтонского Ордена в знаменитом Ледовом побоище в 1242 году. Но, к слову, и русские дружины с охотой использовали тот же принцип, когда первыми атаковали врага.
Таким узким клином легко было протаранить оборону противника; тем более, что оборонявшаяся сторона обычно выставляла перед собой плохо вооруженную и мало обученную пехоту. Чтобы сохранить построение к решающему моменту схватки, клин поначалу двигался очень медленно, едва ли не шагом, и только приблизившись к врагу почти вплотную, рыцари пускали коней в аллюр.
Огромной массой клин легко прорывал пехоту, и тут же всадники разворачивались широким фронтом. Вот тогда и начинался настоящий бой, распадавшийся на множество отдельных поединков. Он мог продолжаться часами, причем нередко в ход его уже никак не могли вмешаться предводители обеих сторон.

Как проходили рыцарские единоборства

Сначала рыцари сражались верхом: два всадника с копьями наперевес, закрывшись щитами, неслись друг на друга, целя противнику в щит или шлем. Удар, усиленный тяжестью доспехов, скоростью и массой коня, был страшным. Менее ловкий рыцарь, оглушенный, вылетал из седла с расколотым щитом или сбитым шлемом; в другом случае копья у обоих ломались, как тростинки. Тогда рыцари бросали коней, и начинался поединок на мечах.
Во времена средневековья он был совсем не похож на изящное, непринужденное фехтование более позднего века мушкетеров. Удары были редкими и очень тяжелыми. Отвести их можно было только щитом. Впрочем, в ближнем бою щит мог служить не только оборонительным оружием, но и наступательным: им можно было, улучив момент, неожиданно толкнуть противника, чтобы он потерял равновесие, и тут же нанести ему решающий удар.
Вполне достоверные представления о том, как выглядел рыцарский поединок, можно получить, например, из известного романа Генри Райдера Хаггарда «Прекрасная Маргарет», где в одной из сцен сошлись лицом к лицу заклятые враги англичанин Питер Брук и испанец Морелла, — правда, не на поле боя, а на ристалище, в присутствии самого короля и множества зрителей, но бой тем не менее шел не на жизнь, а на смерть:

"Столкновение было столь сильным, что копье Питера разлетелось на куски, а копье Морелла, скользнув по щиту противника, застряло в его забрале. Питер пошатнулся в седле и стал падать назад. Казалось, что он вот-вот должен упасть, завязки его шлема лопнули. Шлем был сорван с его головы, и Морелла проскакал мимо со шлемом на острие копья.
Но Питер не свалился. Он отбросил разбитое копье и, ухватившись за ремень седла, подтянулся обратно. Морелла пытался остановить коня, чтобы повернуть и напасть на англичанина раньше, чем он оправится, но его конь стремительно мчался, остановить его было невозможно. Наконец противники вновь повернулись друг к другу. Но у Питера не было копья и шлема, а на острие копья Морелла висел шлем его противника, от которого он тщетно пытался освободиться.
Копье Морелла было направлено на незащищенное лицо Питера, но, когда копье было совсем близко, Питер бросил поводья и ударил своим щитом по белому плюмажу, развевавшемуся на конце копья Морелла, тому самому, что перед этим был сорван с головы Питера. Он рассчитал правильно: белые перья качнулись очень невысоко, однако достаточно для того, чтобы, пригнувшись в седле, Питер мог проскользнуть под его смертоносным копьем. А когда противники поравнялись, Питер выбросил свою длинную правую руку и, обхватив Морелла, словно стальным крюком, вырвал его из седла. Черный конь помчался вперед без всадника, а белый — с двойной ношей.
Морелла обхватил Питера за шею, противники раскачивались в седле, а испуганный конь мчался, пока наконец не свернул резко в сторону. Противники упали на песок и некоторое время лежали, оглушенные падением...
Питер и Морелла отскочили друг от друга и выхватили длинные мечи. Питер, у которого не было шлема, держал высоко свой щит, чтобы защитить голову, и спокойно ожидал атаки.
Морелла первым нанес удар, и его меч со скрежетом столкнулся со сталью. Прежде чем Морелла успел вновь стать в позицию, Питер нанес ему ответный удар, однако Морелла успел пригнуться, и меч только срезал черные перья с его шлема. С быстротой молнии устремилось острие меча Морелла прямо в лицо Питера, но англичанин успел чуть отклониться, и удар миновал его. Вновь атаковал Морелла и нанес удар такой силы, что хотя Питер успел подставить свой щит, меч испанца скользнул по нему и пришелся по незащищенной шее и плечу. Кровь окрасила белые доспехи, и Питер зашатался.
Видимо, разъяренный болью от раны и страхом поражения, с боевым кличем: «Да здравствуют Брумы!» — Питер собрал все силы и ринулся на Морелла. Зрители увидели, что половина шлема испанца валялась на песке. На этот раз пришла очередь Морелла покачнуться. Более того — он выронил свой щит..."

Предыдущая страница 6 Следующая страница


7 Владимир Малов

Но хоть и могучи были удары, наносимые рыцарской дланью, а все же гибли в боях рыцари куда реже, чем пехотинцы-крестьяне или легко вооруженные всадники. И дело тут не только в том, что рыцарей надежно защищали доспехи.
Каждый из рыцарей видел в другом рыцаре противника равного себе, члена одного и того же общего рыцарского братства, замкнутой касты, для которой мало значения имели границы и короли. Границы постоянно менялись, земли переходили от одного государя к другому, а рыцари владели одними и теми же замками и деревнями и все считались верными слугами одной Святой христианской Церкви. Не было никакого смысла убивать противника, за исключением лишь тех случаев, когда был он врагом из врагов или же никак не желал сдаваться и сам просил добить его во имя рыцарской чести. Однако гораздо чаще побежденный рыцарь признавал себя пленником, а победитель получал в качестве выкупа за его свободу коня, дорогие доспехи, а то и земли с деревнями...

Применяли ли рыцари на поле боя «военные хитрости»?

Но случались, конечно, в средневековье битвы, когда на карту ставились судьбы целых стран, да и врага порой никак нельзя было считать равным себе, — например, «неверных» во время крестовых походов за освобождение Святой земли. Так что рыцари были вполне способны и на различные военные хитрости: обходные маневры, ложные атаки и отступления, заманивающие врага.
В 1066 году герцог Нормандии Вильгельм предъявил свои права на английский престол. Но так как король англо-саксов Гарольд не собирался добровольно его уступать, Вильгельм призвал под свое знамя всех нормандских рыцарей. К собранному войску примкнули и многие неимущие, безземельные рыцари со всей Франции, надеявшиеся на богатую добычу. На снаряженных кораблях Вильгельм переплыл Ла-Манш и высадился в юго-восточной Англии близ города Гастингс.
Гарольду, не поддержанному большинством своих вассалов, удалось собрать лишь небольшую дружину, да крестьянское ополчение, вооруженное боевыми топорами. Однако нормандскому рыцарскому войску, 14 октября 1066 года атаковавшему отряд Гарольда, долго не удавалось взять верх. Англо-саксы удачно укрепились на склоне холма и одну за другой отражали атаки всадников длинными копьями.
Тогда Вильгельму пришлось пойти на военную хитрость: часть его войска обратилась в притворное бегство. Посчитав, что победа уже у него в руках, Гарольд пустился преследовать врага, и на открытом месте ряды англо-саксонской пехоты смешались. Завязался новый бой, и теперь нормандские рыцари были полными хозяевами положения. Гарольд погиб, а войско его разбежалось. В декабре 1066 года Вильгельм короновался на английский престол.
Искусным маневром, обеспечившим победу, знаменита еще одна битва средневековья. Относится она к Столетней войне и случилась в 1370 году близ местечка Вален. Французские рыцари внезапно напали на английский лагерь, однако противнику удалось построиться в боевой порядок, и поначалу атака французов была отбита. Но все же предводитель французского рыцарского войска Бертран Дюгеклен сумел провести отвлекающий фланговый маневр. Ряды англичан, как и при Гастингсе три века назад, смешались, и они потерпели поражение, потеряв — огромное число по тем временам — 10000 воинов, убитыми, ранеными и сдавшимися в плен.
Надо полагать, способным и искусным военачальником был французский рыцарь Бертран Дюгеклен, поскольку такой неожиданный маневр оказался уже не первым в его послужном списке. За шесть лет до этого, близ местечка Кошерель, его десятитысячное рыцарское войско было атаковано большим отрядом английских наемников и действующей в союзе с ними наваррской конницы. Дюгеклен отступил, а потом полностью окружил врага и вынудил его сдаться.

Когда рыцарские войска стали терять прежнее значение?

Вместе с тем в том же XIV веке рыцарское войско, увы, все больше утрачивало свои претензии на первостепенную роль на поле битвы.
Уже в 1302 году в битве при Куртре во Фландрии наглядно было показано, сколь велика может быть сила хорошо организованной, дисциплинированной пехоты. Французское войско, вторгшееся во Фландрию, было наголову разгромлено народным ополчением, причем потери среди рыцарей были столь велики, что после битвы семь сотен золотых шпор были вывешены в качестве трофеев в соборе города Куртре. В истории это сражение так нередко и именуется — «Битва золотых шпор».
И как оказалось, английская знать в ходе Столетней войны гораздо раньше, чем французская, поняла, что для успеха нужно не презирать собственную пехоту, а действовать с ней, а также со стрелками из луков и арбалетов, в единстве и взаимодействии. Французы же совершенно не доверяли своему ополчению. Даже в самый разгар войны власти, случалось, запрещали горожанам упражняться в стрельбе из лука, а когда однажды парижане вызвались было выставить 6 тысяч арбалетчиков, рыцари высокомерно отказались от помощи «лавочников».
Черной датой в историю Франции вошел день 26 августа 1346 года. Именно тогда, в битве при Креси, главная роль в действиях небольшого, девятитысячного отряда англичан, которым командовал сам король Эдуард III, впервые отводилась пехоте. Французское же войско под командованием короля Филиппа VI, состояло из двенадцати тысяч рыцарей, двенадцати тысяч наемной чужеземной пехоты, в которую входили и шесть тысяч генуэзских стрелков из арбалетов, и пятидесяти тысяч слабо вооруженных и почти не имеющих военной подготовки горожан.
Поражение французского войска оказалось страшным и вместе с тем поучительным. Противники действовали в битве совершенно по-разному.
Эдуард III впереди всего своего отряда выстроил длинную цепь английских стрелков из лука, которые довели свое искусство до поразительного совершенства и славились тем, что с трехсот шагов могли попасть в любую цель.
За стрелками разместились в три боевых линии рыцари вперемежку с пехотой и другими стрелками. Лошади спешившихся рыцарей остались в обозе позади войска.
Когда Филипп двинул на англичан свое войско, оно повиновалось очень недружно, последние ряды только собирались выступить, а передние были уже далеко. Но когда французы подошли к англичанам достаточно близко, Филипп вдруг решил повременить с битвой и дать разрозненным отрядам возможность соединиться и отдохнуть за ночь.
Однако французские рыцари, увлекаемые жаждой боя, продолжали двигаться вперед — безо всякого порядка, обгоняя и оттесняя один другого. Наконец они подошли к англичанам вплотную. Им казалось величайшим позором для своей чести оттягивать битву, да к этому времени и сам король уже забыл свое первое благоразумное решение и дал приказ к атаке.
По предварительно намеченной диспозиции вперед должны были выдвинуться генуэзские стрелки, и ряды французов расступились, чтобы дать им дорогу. Однако наемники двигались без особой охоты. Они уже устали от перехода, да и щиты их остались в отставших повозках, потому что, следуя первому королевскому приказу, они рассчитывали сражаться только на следующий день.
Предводители наемников громко кляли, на чем свет стоит, новое распоряжение. Услышав это, граф Алансонский высокомерно молвил, как сообщают летописцы: «Вот вам и вся польза от этой сволочи, она годится только на то, чтобы есть, а нам будет скорее помехой, чем подспорьем».
Генуэзцы тем не менее вплотную подошли к англичанам и трижды издали свой дикий военный клич, надеясь навести на тех ужас. Но в ответ те хладнокровно начали убийственную стрельбу из своих луков.
Длинные стрелы с перьями поражали генуэзцев прежде, чем те успевали натянуть тетивы своих арбалетов. Английские луки были настолько мощны, что стрелы насквозь пробивали панцири наемников.
Когда же генуэзцы пустились наконец в бегство, их начали топтать своими боевыми конями сами французские рыцари — наемники мешали им ринуться атаку. Все боевые построения разрушились, теперь английские лучники расстреливали не только генуэзцев, но и рыцарей, причем особенно старались поражать лошадей.
Вскоре перед рядами англичан была лишь бесформенная масса из распростертых под упавшими лошадьми всадников и убитых наемников. Тогда-то на поле боя и устремилась английская пехота, хладнокровно добивая поверженных. Остальное французское войско пустилось в беспорядочное бегство.
Потери французов были ужасающими. На поле битвы остались 11 герцогов и графов, представителей высшей знати королевства, 1500 рыцарей попроще титулами и 10000 пехотинцев.

Столетняя война — закат рыцарства

И еще не раз в ходе Столетней войны английская сторона показывала французской, что значат на поле битвы дисциплина, продуманная тактика и единство действий. 19 сентября 1356 французское рыцарство потерпело еще одно страшное поражение в битве при Пуатье.
Шеститысячный английский отряд, которым командовал старший сын Эдуарда 111, прозванный из-за цвета своих доспехов Черным Принцем, занял в окрестностях Пуатье очень выгодную позицию за изгородями и виноградниками, в которых затаились лучники. Французские рыцари двинулись было в атаку по узкому проходу между изгородями, но на них обрушился град стрел, а потом на сбившихся в беспорядочную толпу французов ударили английские рыцари. Погибли около пяти тысяч воинов, не считая огромного числа взятых в плен. Сдался на милость победителя и сам король Иоанн II, сменивший к этому времени Филиппа VI на французском престоле.
Сражение при Азенкуре 25 октября 1415 года оказалось для французов столь же трагическим.
Французское войско чуть ли в пять раз превосходило численностью противника, но английские лучники на этот раз скрывались за специально сооруженным частоколом, который мешал наступлению тяжеловооруженных рыцарей. При Азенкуре французы потеряли шесть тысяч убитыми, среди которых были герцоги Брабантский и Бретонский, и еще две тысячи рыцарей попали в плен, в том числе и ближайший родственник короля герцог Орлеанский.
И все же в конце концов победителями в Столетней войне оказались французы, отвоевавшие огромные территории королевства, которыми долгие годы владели англичане. Усвоив преподанные уроки, Франция опиралась в войне с захватчиками уже не столько на рыцарство, сколько на весь народ; недаром самые большие успехи в войне оказались связанными с простой деревенской девушкой по имени Жанна д`Арк. Время неумолимо менялось, и рыцарство сходило с исторической сцены, где столь долго играло главные роли, уступая место иным силам.

Гербы и турниры

Как появились рыцарские гербы

О том, что такое рыцарский герб, наверняка каждый имеет представление — хотя бы по книгам и фильмам. Доблестный рыцарь Уильфред Айвенго из романа Вальтера Скотта, например, выехал на арену турнира в Ашби с нарисованным на щите молодым дубом, вырванным с корнем. Была под таким рисунком и короткая надпись на испанском языке — «Desdishado», — что означало «Лишенный наследства».
У каждого из его противников тоже, разумеется, был собственный герб. Рисунки на их щитах были самыми разными: у барона Фрон де Бефа — черная бычья голова, а у Бриана де Буагильбера даже два герба на двух разных щитах: один представлял собой обычный герб рыцарей Ордена Храма, к которому принадлежал де Буагильбер — два рыцаря, едущих на одном коне, что символизировало бедность и смирение, а на втором щите — ворон, держащий в когтях череп.
Напомним, время действия романа относится к концу XII века. К этому времени рыцарские гербы прочно вошли в обиход. Причиной их распространения стали крестовые походы с их битвами невиданными доселе масштаба. Яркие отличительные рисунки на щитах должны были помогать закованным в железо воинам узнавать друг друга на далеком расстоянии, отличать соратников от врагов.
Правда, сам такой обычай родился, разумеется, не на пустом месте. И за века до крестовых походов древние народы выбирали себе какие-либо символы, как отличительные знаки. У готов, скажем, таким символом был полумесяц или крест. У франков — крест над кругом. У англов — мифический дракон или опять-таки крест в сопровождении птиц, шаров. У датчан — ворон, у саксов — лев или роза.
Однако именно рыцарские крестовые походы положили начало созданию особой геральдической символики, все более усложнявшейся и и превратившейся в конце концов в особый своеобразный язык, понятный многим, пожалуй, побольше, чем обыкновенная грамота, если учесть, что далеко не каждый в эпоху средневековья, включая и знатнейших сеньоров, мог бы похвастаться тем, что умеет читать и писать.
В эпоху крестовых походов рисунки-символы стали подбираться так, чтобы был в них определенный смысл, связанный с личностью или жизненными вехами каждого из носителей герба.
Так, например, рыцари, только отправляющиеся на Восток, включали в свой герб изображения маленьких перелетных птиц, показывая этим, что и они сами, подобно птицам, странствуют и не имеют дома. Если же птицы были показаны на гербе без клюва или лапок, это означало, что рыцарь получил в битвах за освобождение Гроба Господня тяжелые раны. На участие в крестовых походах указывали и кресты самых замысловатых форм, и раковины, которые составляли непременную принадлежность одежды пилигримов, отправляющихся в Святую Землю.
Такими символами на своих гербах знать гордилась и многие века спустя. Они указывали на древность рода и героические деяния предков.
Во времена крестовых походах на рыцарских гербах появились и различные цвета. Например, голубой. Голубые красители до этого в Европе были неизвестны, привезли их с Востока. Да и происхождение самого геральдического термина — эмаль, — которым стали обозначать вообще любой цвет на гербе, тоже связано с Востоком. Дело в том, что цвета в самом деле наносились на щит посредством эмалевых красок, а такой вид росписи применяли в ту пору только в Персии, Византии и Аравии. Да и само слово «эмаль» персидское; правда, поначалу оно обозначало только один синий цвет и лишь потом стало относиться и к любому другому.
С течением времени герб обретал все большее значение и для самого его владельца, и для всех окружающих. Гербовые знаки появились не только на щитах, но и на рыцарских шлемах. Герб заменял визитную карточку, удостоверение личности. По гербу можно было судить о знатности рода, о поколениях предков. Гербы уже нельзя было избирать произвольно: они специально составлялись с учетом всех заслуг и даровались своим подданным королями и владетельными сеньорами. Они стали наследственными, переходили от отца к сыну. В конце концов гербами стали украшать не только щит и шлем, но и гобелены, одежды, стены домов, причем, раз поначалу они были только на настоящих щитах и шлемах, то и в рисунок любого герба обязательно входил рыцарский щит, а позже и шлем, и наконец появились дополнительные геральдические украшения — щитодержатели, гербовые мантии, девизы.

Геральдика и герольды

Повсеместное распространение гербов требовало, конечно, какого-то упорядочения, специального свода правил для составления гербов, их применения и толкования. Так появилась геральдика или, как иначе называли ее в средневековье — блазон, особая научная дисциплина, описывающая и изучающая гербы.
Нужны были и люди, специалисты, владеющие геральдическими знаниями и применяющие их на практике. Такими стали в средние века герольды. По-сути, они были церемониймейстерами, стоящими, правда, на разных ступенях иерархической лестницы, при дворах королей и крупных феодалов, распорядителями на всевозможных торжествах и рыцарских турнирах.
Очень непростой, даже головоломной наукой все больше и больше становилась геральдика.

Предыдущая страница 7 Следующая страница


Рыцари 8

Усложнялись фигуры на щитах, самым разнообразным способом делилось поле щита, знаки сочетались между собой в бесконечном числе вариантов, так что со временем, в XV веке, появились и специальные трактаты по геральдике, порой весьма запутанные и туманные. Но до сих пор наука о гербах служит немалым подспорьем историкам, помогая датировать какие-либо предметы или рукописи, снабженные гербами, удостоверять их подлинность, географическую принадлежность.
И особенно тесно развитие геральдики оказалось связанным с рыцарскими турнирами, их торжественным, строго соблюдавшимся регламентом и этикетом. Даже само слово «блазон» — помните? — второе название геральдики, ведет происхождение от немецкого глагола, обозначающего «трубить в рог», потому что каждый рыцарь именно так возвещал о своем прибытии на турнир.
Сами же турниры стали одной из самых главных составных частей рыцарских времен, наряду с поклонением Прекрасной Даме, строительством укрепленных замков, крестовыми походами и рыцарскими Орденами. Они были и развлечением для их участников и зрителей, и звеном, соединяющим мирную и военную жизнь рыцаря. Турниры становились важнейшими событиями, которые запечатлевались в хрониках, и о которых слагались стихи, воспевающие рыцарскую доблесть и мастерство владения оружием.

Откуда ведут происхождение рыцарские турниры

Состязания рыцарей в конном и пешем единоборстве, а также всеобщей турнирной битве, устраивали постоянно и повсеместно и короли, и крупные сеньоры, и простые бароны. Сам же обычай показательных военных состязаний относится еще к до рыцарским временам.
Такие поединки описаны, например, в древнегерманской «Песне о Беовульфе». Историк Нитгарт, племянник Карла Великого, рассказывает в оставленной им хронике, как в 844 году воины, сопровождавшие Людовика Немецкого и его брата Карла во время их встречи в Страсбурге разбились на две равные по численности партии и устроили показательный бой, причем и оба короля приняли в нем участие.
Первым же, кто установил для подобной военной игры определенные правила, был, как свидетельствуют летописи, французский рыцарь XI века Готфрид де Прельи.
К XII веку обычай рыцарских турниров стал распространяться в Англии; правда, поначалу он встретил некоторое противодействие со стороны короля Генриха II. Зато его сын, король Ричард Львиное Сердце, сам не раз выезжавший на турнирную арену, разрешил рыцарские состязания в пяти графствах своего королевства.
В Италии турниры стали известны тоже с XII века. Состязались рыцари разных городов, например, Пизы и Кремоны. Позже о блестящих турнирных поединках рассказывал в «Божественной комедии» Данте.
С течением времени и в разных странах заметно менялись и условия этих военных игр, и применявшееся на них оружие, и приемы ведения боя. Обычно мы представляем, что во время конного поединка рыцарь держал копье под мышкой, однако первоначально всадник поднимал копье над головой, на вытянутой руке. Поначалу турнирное вооружение ничем не отличалось от боевого, но с XIV века оно становится более тяжелым и массивным. Это позволяло противникам демонстрировать специально для зрителей более эффектные приемы боя, не опасаясь серьезных ран и увечий. Побежденным признавался тот, кто был выбит из седла. Если же у обоих ломались копья, вооружались запасными и съезжались снова, или же начинался пеший поединок на тупых мечах.
В Германии с конца XV века вошел в обычай конный поединок без копий, но на палицах. Это в свою очередь заставило усовершенствовать турнирный шлем, сделать его гораздо крепче и тяжелее.
В зависимости от того, как устраивался турнир, по-разному он и назывался. Случались «странствующие» турниры, когда два рыцаря встречались где-нибудь случайно или намеренно, и вступали в «спортивный» поединок, иногда и вовсе обходясь без зрителей. Но, конечно, гораздо пышнее и торжественнее проходили турниры «по приглашению». На них особую роль играли герольды и очень большое значение придавалось гербам участников.
Такие турниры устраивались по любому подходящему поводу: посвящение в рыцари, свадьба дочери, заключение мира с врагом. Устроитель рассылал письма-приглашения самым знатным из соседей. Но любой достойный рыцарь мог принять участие в турнире и без особого приглашения, не говоря уж о зрителях.

Какую роль турниры играли в жизни общества

Когда весть о предстоящем турнире разносилась по всей округе, во всех замках начинались спешные приготовления: отпирались сундуки, откуда извлекались самые дорогие наряды, готовились лучшие доспехи, выезжались самые крепкие и выносливые кони. Каждый из рыцарей, намереваясь принять участие в турнире, хотел перещеголять всех роскошью нарядов и вооружения, многочисленностью и пышностью свиты. Каждый с нетерпением ждал предстоящего празднества, потому что у каждого были свои определенные цели.
Для иных из рыцарей турнир был прекрасной возможностью явить миру свои воинские доблести, обратить на себя внимание всего блестящего общества, прославиться.
Единственным желанием других было заслужить благосклонность дамы своего сердца, избрать ее в случае победы королевой любви и красоты.
Ну, а у рыцарей победнее надежды были более материальными — взять хорошую добычу в виде доспехов и коня побежденного противника или же денежный выкуп за них, а стоили и боевой конь, и вооружение очень дорого, иной раз целую деревню надо было продать или заложить, чтобы экипироваться надлежащим образом.
В назначенный день гости съезжались к месту турнира со всех сторон. Бывало, знатного сеньора сопровождали сотни оруженосцев и пажей, а также музыканты, слуги и десятки рыцарей свиты. В замке устроителя турнира могли разместиться далеко не все желающие, приходилось устраиваться в ближайшем городке, а то и просто в шатрах, раскинутых под открытым небом.
Город, до этого обычно тихий и сонный, неузнаваемо преображался. На улицах толпились оруженосцы и слуги, стены домов были завешаны пестрыми тканями, у окон развевались знамена и выставлены были рыцарские щиты с гербами, по которым можно было узнать, кто именно здесь остановился.
На городском рынке необыкновенно оживлялась торговля, нарасхват раскупалась дичь, рыба, домашняя птица, пряности. Некоторые торговцы привозили свои товары издалека, не сомневаясь, что они обязательно найдут сбыт. Оживление царило и в лавках менял, где на золотые монеты менялись драгоценные камни, дорогая посуда, украшения. Съезжались в городок и певцы, акробаты, фокусники, бродячие актеры, вожаки дрессированных медведей. Звуки рогов и труб, бряцание оружия, нескончаемый гомон толпы заглушались звоном колоколов соседних церквей.
Вечером того дня, что предшествовал турниру, обычно состязания проводили юные оруженосцы — на том же, заранее приготовленном турнирном поле, которое называлось ристалищем, но с еще более безопасным оружием, чем рыцарские турнирные копья и мечи. Случалось, иные из отличившихся оруженосцев удостаивались особой чести — их прямо на ристалище посвящали в рыцари, и они получали позволение принять участие в самом турнире.
В ночь перед турниром почти никто не спал. Повсюду в окрестностях пылали костры, на городских улицах мелькали огоньки факелов. Все были на ногах задолго до того, как трубил со стены замка рог, возвещающий о наступлении утра. После церковной службы все устремлялись к арене, обсуждая на ходу доблести бойцов, собирающихся принять участие в турнире, и гадая, кто еще из окрестных рыцарей прибудет к месту состязания в самый последний момент.

Кто мог участвовать в турнире?

В зависимости от места проведения турниры имели некоторые различия. В Германии, например, правила устройства турниров были более строгими и определенными, чем во Франции. Немецкие рыцари, имевшие право быть включенными в турнирные списки, загодя разделялись на четыре больших турнирных общества — Прирейнское, Баварское, Швабское, Франконское. Все вместе они носили название Рыцарства Четырех Стран.
Каждая местность, соответствующая одному из обществ, поочередно устраивала свой турнир и избирала для этого своего старшину, который назывался королем турнира и был вместе с тем его главной судьей. Он же избирал трех дам, которые должны были выдавать рыцарям оружие, и трех других для раздачи наград. Одна из дам была замужней, вторая — юной девицей, третья — вдовой.
Требования же, которые предъявлялись к рыцарям, желающим принять участие в турнире, были почти одинаковы во всех западноевропейских странах. Рыцарь должен был доказать знатное происхождение в двух поколениях со стороны и матери, и отца, а доказывалось это наследственным гербом на щите и отличительными украшениями на шлеме.
Правда, со временем такие строгие ограничения стали ослабляться — к турнирам допускались и рыцари, пусть не столь знатные, но известные храбростью и умением владеть оружием. Но как бы то ни было, каждый прибывший на турнир рыцарь допускался к участию в нем только после рассмотрения его права на совете специально избираемых турнирных судей.
Если кто-то оказывался виновным в недостойном рыцаря поступке, и это могло быть доказано в присутствии судей, рыцарь лишался права выехать на ристалище. Это распространялось и на уличенных в хуле против Господа, в оскорблении дамы, в нарушении данного слова, и на каждого, кто покинул собрата по оружию в сражении.
Высокое значение рыцарского достоинства поддерживалось и еще одним правилом — никто не мог быть допущен к участию в турнире, если был виновен в вероломном нападении на противника.
Однако и для рыцаря, признанного советом турнирных судей безупречным во всех отношениях, предварительные испытания еще не заканчивались. Теперь он передавал свой флаг и гербовый щит герольдам, а те устраивали из знамен и гербов своеобразную выставку на главной городской площади, располагая их в строго определенном порядке.
Выше всех помещались гербы знатнейших лиц, ниже — баронов, и наконец в самом низу — простых рыцарей. Такая выставка служила как бы программой предстоящего состязания, но вместе с тем, устраивая ее, герольды обсуждали подлинность каждого из представленных гербов. Лицам не рыцарского происхождения выставление гербов было строго воспрещено, и уличенные в таком обмане должны были заплатить штраф в виде вооружения и боевого коня — в пользу герольдов. В обязанности герольдов входила еще и такая: давать любопытным зрителям необходимые объяснения, если чей либо герб из выставленных прежде был им не знаком.
Но не всегда объявлялись во всеуслышание имена всех рыцарей, пожелавших принять участие в турнире и выдержавших предварительные испытания. Иногда позволялось скрывать свои имена совсем юным рыцарям, страшившимся поражения и позора, а также в тех случаях, если рыцарь до поры предпочитал хранить инкогнито, будучи в неприязненных отношениях с устроителем турнира.
Случалось даже и так, что турнир становился своеобразным маскарадом — рыцари появлялись на нем в фантастическом вооружении, заимствованном у каких-либо легендарных или исторических личностей. В Англии, например, однажды проводился турнир, где одна сторона рыцарей олицетворяла легендарного короля Артура и его паладинов Круглого Стола, а другая — Карла Великого и его воинов.

Ристалище, судьи и награды

Поле для турнира — ристалище — обносили деревянной оградой в один или два ряда или вместо нее протягивали веревки. Первоначально поле было круглым, но с течением времени обрело более удобную продолговатую форму. Вокруг поля устраивались деревянные ложи для прекрасных дам, а также судей турнира. Ложи украшались дорогими тканями и коврами, а самая роскошная, под балдахином, убранная цветами, стрелами, изображениями пылающих сердец, предназначалась для королевы любви и красоты, которую предстояло назвать будущему победителю.
Хоть и присутствовали на турнирах специально назначаемые судьи, однако высшими судьями были прекрасные дамы. Любую жалобу против кого-либо из участников рассматривали именно они, и решение не подлежало обжалованию.
Однако чаще всего дамы передавали право решения одному из рыцарей, которого сами избирали, и в знак такого отличия он назывался почетным рыцарем. При этом он украшал конец своего копья лентой или каким-то другим знаком благоволения, полученным от дам. Этот символ власти мгновенно прекращал любые споры, если они случались между участниками турнира.
Открывая рыцарское состязание, герольды громко оглашали его правила и объявляли, каким будет приз предстоящего состязания. Если вновь вернуться к тому турниру, в котором принимал участие рыцарь Айвенго, то Вальтер Скотт приводит условия полностью:

"Пять рыцарей-зачинщиков вызывают на бой всех желающих. Каждый рыцарь, участвующий в турнире, имеет право выбрать себе противника из числа пяти зачинщиков. Для этого он должен только прикоснуться копьем к его щиту. Прикосновение тупым концом означает, что рыцарь желает состязаться тупым оружием, то есть копьями с плоскими деревянными наконечниками или «оружием вежливости», — в таком случае единственной опасностью являлось столкновение всадников. Но если бы рыцарь прикоснулся к щиту острием копья, это значило бы, что он желает биться насмерть, как в настоящих сражениях.
После того, как каждый из участников турнира преломит копье по пяти раз, принц объявит, кто из них является победителем в состязании первого дня, и прикажет выдать ему приз — боевого коня изумительной красоты и несравненной силы. Вдобавок к этой награде победителю предоставлялась особая честь самому избрать королеву любви и красоты.
В заключение объявлялось, что на другой день состоится всеобщий турнир; в нем смогут принять участие все присутствующие рыцари. Их разделят на две равные партии, и они будут честно и мужественно биться, пока принц Джон на подаст сигнала к окончанию состязания. Вслед за тем избранная накануне королева любви и красоты, увенчает рыцаря, которого принц признает наиболее доблестным из всех, лавровым венком из чистого золота..."

Такие условия вполне достоверны. Но, пожалуй, следует сделать одну оговорку: все-таки был сэр Вальтер Скотт прежде всего романистом, создателем драматических коллизий. В подавляющем большинстве случаев, хотя, конечно, всякое бывало за долгую турнирную историю, поединки на ристалище представляли собой состязания в искусстве владеть оружием, управлять боевым конем, а не смертный бой.
Помимо объявленных призов, дамы и девицы часто жертвовали в виде награды за рыцарскую доблесть собственные золотые или серебряные украшения. А сам главный приз мог быть весьма ценным — один из самых дорогих за всю историю рыцарских турниров получил в 1468 году Лоренцо Медичи, правитель Флоренции: шлем из серебра, украшенный серебряной фигуркой Марса. Кроме того, каждый рыцарь, одержавший победу над другим, получал в качестве трофея его вооружение и коня.
Как правило, устроители турниров проявляли особую учтивость по отношению к иноземным рыцарям-участникам. Так однажды на турнире в Смитфилде, в Англии, при Ричарде II, королева объявила наградой золотую корону, если победителем станет иностранец, и дорогой браслет, если им окажется англичанин.

Как открывались турниры

Рыцари выезжали к ристалищу блестящей кавалькадой, вместе с ними были и самые знатные особы, благородные дамы и девицы, — словом, открывал турнир весь цвет рыцарства и женской красоты. Обычно дамы подбирали и соответствующие случаю костюмы — нередко они украшались золотыми и серебряными поясами, на которых висели легкие мечи.
На самом ристалище младшие герольды внимательнейшим образом осматривали вооружение участников. Оружие, не соответствующее установленному турнирному образцу, немедленно отвергалось. Копья были безопасны, так как снабжались тупыми наконечниками, турнирные мечи тоже были затуплены и укорочены. Иногда даже они делались не из стали, а из китовой кости, обтянутой кожей.

Предыдущая страница 8 Следующая страница


9 Владимир Малов

Но случалось, несмотря на все меры предосторожности, турнирные состязания и в самом деле переходили границы дозволенного. На них прорывалась иногда национальная рознь, брало свое, бывало, уязвленное самолюбие рыцаря, отвергнутого прекрасной дамой ради другого, более счастливого соперника. Известно, что на турнире в Нейссе близ Кельна, происходившем в 1240 году, были убиты более 60 рыцарей, хотя на нем было разрешено только турнирное оружие.
Чтобы избежать кровопролития, в конце концов от рыцарей, помимо соблюдения всех прочих формальностей, стали требовать и особую клятву, что явились они на турнир с единственной целью совершенствования в военном искусстве, а не для сведения счетов с кем-нибудь из соперников.
В Англии к концу XIII века был издан специальный королевский указ, дозволяющий употреблять на турнирах лишь уширенный тупой меч и запрещающий применение острого меча, кинжала, боевой булавы. Зрителям же, наблюдающим за состязаниями, вовсе запрещалось иметь при себе какое-либо оружие, чтобы излишние эмоции не могли выплеснуться через край. Так что буйный темперамент английских футбольных болельщиков, ставший притчей во языцех для всей Европы, родился, оказывается, не на пустом месте...
Но вот заканчивался тщательный осмотр вооружения, и если все было в порядке, рыцари по сигналу герольдов удалялись в свои шатры, чтобы приготовиться к поединку. По второму кличу герольдов они садились на коней и выезжали на поле. Теперь специально назначенные судьи осматривали, правильно ли были оседланы кони турнирных бойцов.
Наступала короткая пауза, на какой-то миг все замирало — и в ложах для дам и почетных гостей, и на скамьях для простонародья. Участники турнира ждали знака почетного рыцаря к началу состязания.

Что происходило во время турнира

Рыцарские поединки бывали «один на один» или же в них принимали участие по несколько бойцов с каждой стороны. Тогда они выстраивались в шеренги друг напротив друга, и каждый должен был схватиться с определенным противником. Наконец почетный рыцарь подавал знак начала турнира, и звучал третий клич герольдов. Тотчас веревки, разделявшие рыцарей, опускались, и они устремлялись один на другого в оглушительном реве труб.
За каждым из рыцарей следовали его оруженосцы, готовые поправить ему доспехи, подать, когда будет необходимость, запасное вооружение, или поднять своего господина с земли, если противник окажется удачливее и выбьет его из седла.
Одна первая встреча противников редко решала судьбу поединка. Рыцари съезжались снова и снова, преломляя копья, всадники и кони опрокидывались, чаша весов успеха склонялась то на одну, то на другую сторону. Громко гремели трубы, рыцари выкликали имена своих прекрасных дам, кричали, переживая за своих любимцев, зрители.
Турнирные судьи тем временем зорко следили за действиями каждого из противников. Успехом считалось, если рыцарь сломил копье, попав в туловище противника между седлом и шлемом. Чем выше приходился удар, тем выше его и оценивали. Если рыцарь ломал копье, угодив прямо в шлем противника, это считалось особенным проявлением мастерства. Ну, а рыцарь, выбитый из седла, лишался возможности принять участие в следующей схватке.
Случались во время турниров и судейские споры. Так, например, однажды в Неаполе рыцарь ударил противника копьем с такой силой, что с того слетели щит и шлем и треснули латы. Однако при этом он и сам пострадал, упав с коня. Судьи долго решали, кого назвать победителем, и в конце концов решили, что проиграл тот, кто упал на арену, потому что умелое управление боевым конем считалось одной из основных военных доблестей рыцаря.
Поэтому менее постыдным на турнире считалось упасть вместе с конем, чем быть выбитым из седла. Тот, кто красиво и твердо держал копье, хоть оно и не ломалось от крепкого удара, заслуживал большей похвалы, чем тот, кто наносил меткий удар, но при этом плохо управлял конем.
Состязание прекращалось, когда все рыцари успевали в полной мере проявить свою храбрость и воинское искусство. Устроитель турнира опускал свой жезл, и герольды давали сигнал к окончанию турнира.
Теперь почетных гостей и участников ждал пир. Рыцари вступали в зал, где были накрыты столы, под громкие звуки труб, облаченные в яркие одежды, и занимали места под знаменами со своими гербами. Самым храбрым и отличившимся рыцарям отводились и самые почетные места.
В разгар пиршества делался перерыв, и герольды торжественно представляли дамам самых достойных рыцарей. При этом та из дам, что была выбрана победителем королевой любви и красоты, раздавала призы коленопреклоненным рыцарям и обращалась к каждому из них с особой похвальной речью. Звучали на пиру и песни менестрелей, прославлявших подвиги храбрых рыцарей.
Обычно турнир не заканчивался одним-единственным днем. На следующий день на поле, как и накануне турнира, снова выходили оруженосцы, но на этот раз на конях и вооружении своих господ. Наконец, на утро третьего дня зрители собирались посмотреть на бой, где рыцари сражались вместе со своими оруженосцами. Такой бой походил на настоящую битву в миниатюре.
Вот так и проходили грандиозные рыцарские праздники, надолго оставляя о себе память. Имена участников, победителей, дам, избранных в то или иное время королевами любви и красоты, почетных гостей, заносились в летописи, да иногда и сами рыцари-участники турнира или его устроители брались за перо.
Многими подробностями, любопытными деталями организации и хода рыцарского турнира, историки обязаны, например, Рене Анжуйскому, властелину Прованса.
Будучи тонким ценителем поэзии и искусства, а также страстным поклонником и непременным участником рыцарских турниров и других романтических развлечений своего времени, он написал обстоятельное сочинение о рыцарстве, которое снабдил и собственноручными изящными миниатюрами, где показаны различные сцены из рыцарской жизни. В этой книге подробно описан и блестящий турнир, который он сам и устроил. Его знатными участниками были герцоги Бретанский и Бурбонский; Рене Анжуйский детально рассказывает о ходе турнира, его церемониале, вооружении участников...

Когда закончилось время рыцарских турниров?

Хоть и стали турниры самыми грандиозными праздниками рыцарских времен, но все же находились у них и влиятельные противники.
Папа Иннокентий III в 1140 и папа Евгений III в 1313 году восставали против турниров из-за случавшихся на них смертельных случаев и даже, бывало, отлучали тех, кто принимал в них участие, от Церкви. Однако турнирам суждено было существовать еще долгие годы и даже пережить сами рыцарские времена. Они проводились и в XVI веке, когда рыцари окончательно уступили место на поле боя пехоте, артиллерии и легко вооруженной коннице. Их устраивали в Париже и Карл VI, и Франциск I, старавшийся возродить при своем дворе романтический дух рыцарской эпохи.
Последний из рыцарских турниров состоялся в 1559 году и закончился трагедией: по нелепой случайности обломок копья смертельно ранил французского короля Генриха 11. Когда спустя 11 дней король умер, турниры были навсегда запрещены...
Уходила в прошлое вместе с рыцарскими турнирами и особая общность людей, называемых герольдами. Но они оставляли в истории очень заметный след: ни кто иной способствовал тому, что столь важную роль стал играть в средние века рыцарский герб, трансформировавшийся с течением времени в гербы цехов, городов, государств, дошедший таким образом и до наших дней.

Какую роль играла в рыцарские времена геральдика

Геральдика, разнообразная и сложная, стала образным и всеобщим языком эпохи. Она наложила свой отпечаток на средневековый быт буквально во всех его проявлениях.
Отразилась она, например, на костюме.
В одежде знатных господ стали преобладать цвета, присутствующие на их гербе. В жизнеописании короля Людовика IX Святого рассказывается, что на торжественном празднестве в его честь множество оруженосцев носили одежды с изображением хозяина празднества графа Пуатье. В описании другого праздника, устроенного графом де Немюром в 1187 году, упоминается, что представители Фландрии и Брабанта были в красных одеждах, усеянных золотыми леопардами, а прибывшие из Вермандуа — в зеленых, с золотыми орлами.
К концу царствования Людовика IX уже и женщины благородного происхождения стали носить платья с изображениями гербов: справа герб мужа, а слева свой собственный. Обычай тут же был подхвачен и в других европейских странах.
Позднее у знати вошло в обычай украшать своими гербами дверцы карет, конскую упряжь, ошейники собак...
Гербы стали использоваться на печатях знатных лиц. При этом сама их форма нередко принимала очертания современного им боевого щита. Древние печати имели форму так называемого нормандского щита. Когда в конце XIII века вошел в моду треугольный щит, то и печати стали такими же.
Появились гербы на монетах. Во Франции это впервые случилось в XII веке, при Людовике VII. Эмблемой французского королевского дома издавна была лилия — она и перешла на монеты. Число лилий менялось с течением времени: на золотой монете времен Людовика IX их шесть, на монетах времен Филиппа VI лилиями усеяно все поле гербового щита, при Карле V число лилий сокращается до трех.
Поскольку многие из крупных феодалов получали от королей право чеканить собственную монету, неудивительно, что на «местных» деньгах тоже появились родовые гербы. Монеты ходили на обширных территориях, и гербы сеньоров постепенно становились и гербами их владельцев — герцогств или графств и находившихся на их землях городов.
В архитектуру тоже быстро вошла геральдика: изображения гербов стали обычным делом для средневекового зодчества, появляясь в виде скульптур со щитами или барельефов на зданиях дворцов, в замках. Гербами, правда, не родовыми, а доморощенными, стали украшать свои дома и богатые горожане, купцы, ремесленники. В Германии такие украшения стали называться домовыми щитами и были распространены настолько, что часто по ним получали названия целые улицы средневековых городов.
Дома знатных людей украшались гербами особенно щедро. Геральдические знаки можно было найти на расписных стеклах окон, ставнях, дверях, карнизах, на мебели, коврах, кубках, обеденной посуде, переплетах книг.
Нередко в замках сеньоров на стенах главного зала помещались гербы всех родственников, а также вассалов и друзей.
Среди всего этого множества изображений гербов немало подлинных художественных шедевров. Собственно, для воспроизведения герба в любом виде всегда приходилось использовать средства какого-то из видов прикладного искусства — живописи, скульптуры, зодчества. А ведь трудились, бывало, над рисунками гербов и такие мастера, как сам Альбрехт Дюрер, великий художник Германии...

Геральдика — средневековая наука

Современные исследователи делят историю поразительного по масштабам проникновения гербовых знаков буквально во все сферы средневековой жизни на три периода.
В первом, с XI по XIII век, один только боевой рыцарский щит нес на себе самом герб.
Во втором периоде, с XIII по XV век, к щиту, как носителю герба, добавился рыцарский шлем со своими гербовыми знаками.
И наконец в третьем периоде щит и шлем применительно к геральдике рассматриваются уже не как предметы вооружения, на которых носят геральдические знаки, а сами становятся отвлеченными понятиями-символами и обязательными составными частями изображения любого герба. Однако к ним добавляются и другие детали — щитодержатели, мантия, девиз...
Впрочем, более обстоятельный разговор о составных частях герба пойдет впереди, а пока — вновь вспомним герольдов. Дело в том, что кроме огромной роли в повсеместном распространении гербовых знаков и утверждения их значимости, к заслугам герольдов относится и разработка теории герба. Основополагающие ее постулаты можно найти во множестве средневековых трактатов.
Теория эта достаточна сложна, запутана, замысловата, порой противоречива, но без нее никак не была бы возможной практическая работа по толкованию, описанию существующего герба или созданию нового. А вдобавок она поразительно любопытна, и для современного человека полна неожиданными открытиями.
Прежде всего, конечно, надо найти в ней точную формулировку: что же это такое, собственно говоря, — герб?
Согласно строгому определению, гербами называются особые фигуры или символические изображения, представленные на основании известных, строго регламентированных правил, и служащие постоянными отличительными знаками.
Гербом, пожалованным определенному лицу или роду, никто другой не мог пользоваться, если не получал на это дозволения владельца герба, или же лишь с позволения высшей власти и только в тех случаях, когда на этом основывалось законное притязание.
Если случалось, что гербы, принятые двумя разными фамилиями, оказывались совершенно сходными, то применялись специальные различительные методы — менялись гербовые цвета или добавлялись какие-нибудь дополнительные знаки.
Трактаты по теории геральдики начали появляться в ту пору, когда гербовые знаки распространились уже повсеместно; поэтому и содержащиеся в них формулировки выходят далеко за рамки одних лишь рыцарских гербов.

Как классифицировались гербы

Предыдущая страница 9 Следующая страница


Рыцари 10

Все гербы подразделялись на отдельные роды, причем первостепенное значение имели государственные гербы, представляющие собой геральдические эмблемы земель, вошедших в состав государства. Гербы эти нередко служили вместе с тем и личными эмблемами коронованных особ, стоящих во главе государства.
Местные гербы — это те, что присвоены городам, областям, епископствам. Гербы сообществ принадлежали различным корпорациям, духовным или светским, цехам, научным учреждениям. И наконец — гербы фамильные или родовые, переходящие по наследству лицам одного рода. Кроме того, в Западной Европе были известны и так называемые личные гербы, принадлежащие епископам и другим высшим духовным сановникам.
Но разделение различных видов гербов было и еще гораздо более сложным.
Особняком стояли союзные или брачные гербы, состоящие из соединенных гербов лиц, заключивших брачный союз. Известны наследственно-владельческие гербы, которые принимались вместе с полученным по наследству владением, и присоединялись к основному гербу.
Распространены были и гербы притязания, демонстрирующие претензии на какое-либо спорное владение. Столетняя война Англии и Франции началась с того, что английский король Эдуард III, претендующий на французский престол, изменил английский герб: рассек и пересек поле щита, оставив во второй и третьей его четвертях традиционных английских леопардов, а в первой и четвертой поместил по три французские золотые лилии на лазоревом поле.
А когда король датский Христиан II в 1520 году стал одновременно и королем шведским, то присоединил к своему гербу и герб Швеции: три золотые короны в голубом поле. Эта эмблема оставалась в гербе Дании и тогда, когда Швеция вновь отделилась от нее.
Кстати говоря, несмотря на поражение в Столетней войне, Англия до 1800 года включала в свой герб французские лилии. Точно так же испанские короли включали в свой герб символические знаки Португалии и Иерусалимского королевства, короли Сардинии — герб Кипра...
Есть у гербов притязания и еще одно, более галантное название: когда страна в действительности уже не претендует на чужие земли, но сохраняет их геральдические знаки, то ее герб может называться... гербом воспоминаний.
Существовало очень большое количество гербов покровительства или пожалования.
Они даровались каким-либо государем, как знак покровительства или особого отличия, и по большей части представляли собой дозволение помещать в гербе рода герб самого государя. Так, например, в гербе древнего французского рода д`Эстенов были пожалованные королевские лилии, как память того, что один из рыцарей этого рода спас жизнь королю Филиппу II Августу в битве при Бувине в 1214 году.
Любопытна история герба Арагона. Когда-то он представлял собой золотой щит без всяких фигур на нем, но в одной из битв, как гласит предание, король, став свидетелем геройских подвигов Готфрида Арагонского, омочил четыре пальца в крови из его раны и провел сверху вниз по его щиту. С тех пор в гербе Арагона по золотому полю проходили четыре червленых столба...
Интересен и герб Христофора Колумба, который пожаловали ему испанский король Фердинанд и королева Изабелла вместе с титулом вице-короля открытых из за океаном земель. Герб делился на четыре части; в верхних помещались королевские эмблемы Кастилии и Леона, в правой нижней части зеленое поле изображало море с пятью серебряными островами, а в левой на голубом поле были пять золотых якорей. Герб увенчивался шлемом, украшенным земным шаром с католическим крестом, а девиз был лаконичен и точен: «Для королевств Кастилии и Леона Колумб открыл Новый Свет».

Гербы исконные, гласные, загадочные, видоизмененные...

Разделялись гербы и по своему происхождению. Они могли быть исконными, — относящимися к самым древним временам, к началу обычая употреблять гербы, и впоследствии узаконенными безо всяких специальных актов, по одному только общему молчаливому признанию их действительности. А более поздние гербы, начиная с XIV века, назывались пожалованными по грамоте. Их даровали короли или самые могущественные из сеньоров, а в Германии — специально уполномоченные на это лица, относящиеся к высшей знати.
Были гербы, называемые гласными или именными. Это означало, что их эмблемы прямо указывали на фамилию владельца. Так, скажем, испанская фамилия «Торрес» переводится, как «башня» — на ее родовом гербе и была изображена башня. А немецкая фамилия Дахенгаузен дословно значит «крыша дома» — здесь герб «зашифровывает» ее изображением шахматной доски с красной верхней частью, которая символизирует крышу, а сами шахматные клетки — дом.
Однако и самые простые, обыденные предметы из природы или домашнего быта смело вводились в гербы, если они по своему значению или звучанию соответствовали какой-нибудь фамилии. Например, фамилия Буессо обозначает почти буквально «три хлебные кадки», фамилия Шабо — «речные бычки», Оша — «испуганная кошка», Эрисе — «три ежика». Такие эмблемы и присутствуют на гербах людей с этими фамилиями.
Вводились в геральдику гласных гербов и предметы из морского, военного быта. «Три золотых палицы» звучит по-французски почти точно так же, как фамилия Мае, «золотая мачта» созвучна произношением с фамилией Дюма.
Существовали и так называемые полугласные гербы. В этом случае эмблемы на них указывали на фамилию владельца не прямо, а лишь косвенно, и немало надо было приложить смекалки, чтобы ее отгадать. Примером может служить немецкая фамилия Спиллер — она созвучна со словом «игрок», и гербовым знаком ее стала опять-таки шахматная доска.
Особый род в геральдике составляли гербы, называвшиеся загадочными: такие, в которых намеренно были допущены нарушения какого-либо геральдического правила, бросающиеся в глаза — например, помещать эмаль на эмаль или металл на металл. Подобное нарушение непременно вызывало вопрос — по какой причине оно было сделано?
Таким способом увековечивалось какое-либо достопамятное событие или чей-нибудь подвиг в истории рода. Пример такого герба — герб предводителя крестоносцев во время первого крестового похода Готфрида Бульонского. После взятия Иерусалима его сподвижники настояли на том, чтобы он включил в свой герб крест. Золотой крест с четырьмя маленькими крестиками был помещен в серебряном поле. Но и золото, и серебро называются в геральдике «металлами» — в том-то и состояло нарушение, приковывающее к себе внимание, что металл был помещен на металл...
В гербе знатнейшего французского рода Монморанси — прямо противоположное нарушение: в золотом поле помещен серебряный крест. Такой герб напоминает о том, что родоначальник герцогов Монморанси был первым знатным лицом в языческой Галлии, принявшей христианство.
Но к какому роду или виду не относился бы герб, он мог быть вдобавок или полным, или видоизмененным. Полностью, без дополнений или «сокращений», герб переходил к старшему в роде и сохранялся таким во всех старших поколениях. На гербах младших членов рода видоизменялись фигуры или цвета. Герб мог, наконец, меняться и в том случае, если его владелец был уличен в каких-либо неблаговидных поступках.
Еще в те времена, когда герб был только на боевом щите, рыцари хранили обычай срезать правый угол щита у того, кто проявлял трусость. Нижнюю часть щита укорачивали тому, кто убивал сдавшегося ему на милость пленника. Такой обычай перешел потом и на сами гербы — однажды, например, французский король Людовик IX Святой распорядился, чтобы его приближенный Жан д`Авен, жестоко оскорбивший свою мать, изменил герб. Изображение льва на нем сохранялось, но лев утратил когти и длинный высунутый язык...
Такова вкратце общая классификация гербов. Каждый из них составлялся из отдельных деталей. Главной, основной частью любого герба был щит. Однако, согласно строгим правилам, не всякий щит, пусть и с изображением какой-либо эмблемы, может быть назван геральдическим. Таковым считается лишь тот, что имеет очертания, более или менее соответствующие настоящему боевому щиту, и при этом удобен для помещения на нем гербового изображения.

Как различались геральдические щиты

Насчитывается больше десятка типов различных геральдических щитов: древний, иначе называющийся варяжским, испанский, итальянский, французский, английский, византийский, немецкий, а также закругленный, ромбический, квадратный.
Поле гербового щита определенным образом окрашивалось. Иной раз щит и сам по себе, безо всякой дополнительной символики, мог служить гербом. Он мог иметь только какой-либо один цвет, обозначающий эмаль, металл или мех. Герб испанского рода Прадо, к примеру, представлял собой щит зеленого цвета, а немецкого рода Боссенштейн — золотой. Но в разделении цветов щита на эмали, металлы и меха тоже надо было уметь разбираться.
Пошло оно от обычая украшать различным образом настоящие боевые щиты. Покрывать щиты эмалевыми красками, напомним, стали в эпоху крестовых походов. Поэтому несколько геральдических цветов так и стали называться эмалями; правда, иногда их именовали и финифтями. Каждому цвету придавался определенный смысл: красное поле обозначало кровь, пролитую за церковь или государя, синее поле — небо, черное — печаль...
Правда, надо оговориться, что в геральдике разных стран на этот счет нет единства, и цвета могут толковаться по-разному.
Был в старину и обычай украшать щит драгоценными металлами — золотом и серебром. Отсюда и «металлы» на гербе: желтый цвет обозначал золото, а белый серебро. Непреложное геральдическое правило гласило, что в сложных гербах нельзя было помещать металл на металл, а эмаль на эмаль — только наоборот, — но в загадочных гербах такое правило иногда сознательно нарушалось.
Мехами боевые щиты украшали еще древние германцы. В средние века для этой цели служили, как правило, дорогие меха горностая или белки. Особыми символами эти меха обозначались и на щите герба.
Знаком меха горностая были расположенные рядами на белом, серебряном поле черные фигурки, напоминающие крестики, но кончающиеся книзу тремя черными кончиками. Такие фигурки отдаленно напоминали горностаевые хвостики.
Горностаевый мех всегда был отличительным признаком высшей власти, недаром он с давних времен использовался для подбивки мантий королей и герцогов. Символом власти он служил и на гербе.
Беличий мех обозначался маленькими шкурками белого и серо-голубого цветов, расположенными попеременно. Был и другой способ обозначения — волнистыми линиями. И третий — в виде так называемых «железных шапочек», образующих своеобразный узор на поле гербового щита.
Уже с помощью одних только эмалей, металлов и мехов можно было создать герб. Но с помощью деления щитового герба на части, позволяющего применять различные сочетания эмалей, мехов и металлов, с использованием разного рода геральдических и негеральдических фигур, можно было разрабатывать нескончаемые варианты отличных друг от друга гербов. Здесь тоже были выработаны определенные законы, у каждого деления, каждой фигуры было собственное название, и можно было наделять их каким-либо символическим смыслом.

На какие части делились геральдические щиты

Различались части и самого щита. Причем они рассматривались не с наружной стороны, а со стороны носителя герба. Таким образом правая для того, кто смотрит на герб, часть называлась левой, и наоборот. Если двумя воображаемыми продольными и двумя поперечными линиями разделить щит на девять частей, то у каждой из них, а также у разных их сочетаний, будет свое название.
Три верхних горизонтальных части именовались верхним или головным краем. Три противоположных нижних — подножием или оконечностью.
Три вертикальные правые части щита именовались правым или передним боковым краем. Противоположные вертикальные части составляли левый или задний боковой край.
Правый верхний угол был самым почетным местом щита и назывался правой стороной главы. Противоположный левый верхний угол — левой стороной главы.
Были на щите и правый нижний угол, и левый нижний угол. Центральная часть называлась сердцем щита. Три средние вертикальные части составляли так называемое место столба. Три средние горизонтальные — середину щита.
Случалось, что в сердце гербового щита помещался еще и малый, дополнительный щиток. Он назывался средним или сердцевым щитом. Если же и этот, сердцевый щит нес на себе еще один, совсем маленький, то он назывался просто средним, а сердцевым становился меньший щит.
Весь щит, разделенный на части, назывался сложным, в отличие от простого, неделенного. У всех разделяющих линий были свои названия, и подразделялись они на различные виды и классы.
Главных делений щита было четыре. Первое, по вертикальной линии, опущенной из середины верхнего края на нижний, называлось рассечением. Продольная горизонтальная линия, соединяющая середины боковых сторон щита, именовалась пересечением.
Диагональ, проведенная из правого верхнего угла к левому нижнему, получила название скошения справа. Скошением слева называлась диагональ, проведенная от верхнего левого угла к нижнему правому.
Такие деления могли быть единственными на гербовом щите, могли сочетаться между собой. Пересечение и рассечение, проведенные одновременно, образовывали четвероугольное или четверочастное деление щита. Скошение справа и скошение слева вместе разбивали щит на четыре треугольника — с вершинами, сходящимися в его сердце. Такое разделение именовалась Андреевским крестом.
А в том случае, когда одновременно проводились все четыре главные деления, щит разбивался на восемь треугольников.
Однако фигур деления на щите могло быть великое множество. Это достигалось тем, что главным делящим линиям придавались различные уклонения, причем равномерно в обе стороны, в виде уступов, ступеней, зубцов, заострений, волн.
Соответственно и деление щита на части называлось ступенчатым, зубчатым, двойным зубчатым, скошенным зубчатым, уширенно-зубчатым, заостренно-зубчатым, крестовидно-зубчатым, закругленно-зубчатым, вызубренно-зубчатым, зубовидным, пламевидным, зазубренным, облачным, облаковидным, листовидным, зетаообразным, крюковидным...
Но хоть и замысловаты у всех этих делений названия, а именуются они тем не менее простыми — именно потому, что образуются четырьмя главными делящими линиями. Однако гораздо больше в геральдике составных делений, получающихся от проведения нескольких дополнительных линий. Тут тоже действовало строгое правило: однородные линии проводились на равном расстоянии одна от другой, и кроме того, вертикальные — на равном расстоянии от краев щита, а диагональные — от углов.
И еще одна тонкость — деления разделялись на истинные и неистинные. Если, несмотря на всю свою замысловатость, площади различных употребленных в гербе эмалей, мехов и металлов составляли в целом равные доли, деление щита признавалось истинным. Если же какой-то цвет имел преимущество над другими, деление называлось неистинным.

Что рисовали на щитах

Предыдущая страница 10 Следующая страница


11 Владимир Малов

Особую роль на щите играли геральдические фигуры. Они опять-таки подразделялись на две группы — почетные и второстепенные.
Согласно строгому определению, «геральдическая фигура в точном значении этого слова есть одноцветное меньшее место в гербовом щите, имеющее определенную ширину и простирающееся по направлению линий деления, или же заменяя собой таковые линии, перпендикулярно, горизонтально или вкось через щит, от одного края или угла его к противоположному. При этом такая фигура всегда выделяется на щитовом поле, имеющем другой цвет, и представляет нечто отдельное от него».
Говоря же проще, почетные геральдические фигуры образуются направлениями простых и составных линий деления и выделяются на щите только цветом.
Насчитывается этих фигур не так уж и много: глава, оконечность, пояс, столб, кайма, перевязи левая и правая, стропило и различные виды крестов — андреевский, вилообразный, укороченный, якоревидный, костыльный. Почетные фигуры называются еще и константными — постоянными. Произошло это потому, что их величина и положение на щите остаются неизменными — их нельзя ни увеличить, ни уменьшить, ни повысить, ни понизить.
Основой для образования второстепенных геральдических фигур служат те же константные. Второстепенные производятся путем их уменьшения, удвоения, утроения, урезания, — так появились, например, столбики, брусья, пояски, ромбовые поля... Всего же таких фигур насчитывается до нескольких сотен.
И наконец особую и весьма многочисленную группу составляют фигуры, называемые негеральдическими. Они в свою очередь подразделяются на естественные, — взятые из жизни или природы, искусственные, — созданные человеческим трудом, и фантастические, — такие, что могут быть созданы только воображением. К таким относились всякого рода мифические существа — драконы, единороги, грифоны...
Но, кстати говоря, разделение фигур на щите на геральдические и негеральдические никак их не противопоставляет, не ставит по значению первые над вторыми. То же самое относится и к почетным и второстепенным геральдическим фигурам. Негеральдические фигуры могли занимать на щите и больше места, чем геральдические, и больше значить для владельца герба, подчеркивая его личные достоинства, какие-то важные события из истории его рода, или обстоятельства, связанные с его положением.
Вспомним щит, с которым Айвенго выехал на турнир. На нем была одна-единственная негеральдическая фигура, относящаяся к естественным негеральдическим фигурам. Дуб, вырванный с корнем, означал то, что отец Айвенго Седрик Роттервудский изгнал своего сына из дома и лишил его наследства...
На гербах средневековья встречалось великое множество естественных негеральдических фигур.
На них изображали людей в разных положениях, одеждах, как мужчин, так и женщин — чаще всего рыцарей, королей, монахов, шутов. Часто встречались лики святых — эти фигуры изображались обычно как бы смотрящими из щита.
Обычным делом были также изображения лишь отдельных частей человеческих фигур — головы, туловища без рук, только рук или ног. Очень распространенной в гербах была рука в железной рыцарской перчатке, держащая обнаженный меч или какое-то другое оружие.
Рука с вытянутыми указательным и средним пальцами называлась «клянущейся». Точно такая же рука с вытянутыми пальцами, но окруженная нимбом или спускающаяся с облаков, получила название «благословляющей десницы», причем подразумевалась, конечно, Божья десница. Две руки, вложенные одна в другую, назывались «руками верности».
Характерны для гербов также сердца, пронзенные стрелами, глаза, всегда изображающиеся смотрящими вперед. Иной раз многочисленные глаза занимали все поле щита.
Но особенно разнообразными и в огромных количестве были изображения разных животных. Они запечатлевались в разных позах, разной окраски, целиком и частями, стоящими на задних лапах, лежащими, бегущими, взлетающими, если изображались птицы...
Чаще всех других, однако, встречались лев и орел, — царь зверей и царь птиц. Но почти столь же широко использовались изображения оленя, вепря, медведя, козерога, лисицы, собаки, коня, быка, слона. Из птиц — журавля, аиста, цапли, петуха, павлина, страуса, пеликана, лебедя.
Изображения рыб тоже были очень распространены. Нередко гербы украшали змеи, раки.
Очень многочисленными были на гербах самые разные растения, а также отдельные их части — стволы, ветви, листья, лепестки цветов. Распространенной гербовой эмблемой была роза, причем она нередко использовалась как гласный герб — многие фамилии происходили от названия этого цветка. А в Англии роза стала и символом долгой феодальной войны между династиями Ланкастеров и Йорков, оспаривающих друг у друга права на английский престол. В гербе Ланкастеров была алая роза, в гербе Йорков — белая. Жестокая, кровавая междоусобица, продолжавшаяся тридцать лет, с 1455 по 1485 год, унесшая множество жизней, осталась в истории под поэтическим названием «Войны Алой и Белой розы».
Знаменит и цветок лилии, которую, как символ расцвета, включили в свой герб французские короли. Случилось это в 1179 году при короле Людовике VII.
Естественными, но не относящимися к живому миру фигурами были нередко встречающиеся на гербах изображения солнца, звезд, огня, облаков, гор, волн...

Драконы и кентавры, паруса и ключи

Однако более оригинальными и гораздо более свойственными геральдике оказались фантастические фигуры, — те, что можно было создать лишь при помощи воображения.
Среди них — многочисленные крылатые львы, двойные или двуглавые орлы, грифы — фантастические звери, верхняя часть которых позаимствована у орла, а нижняя у льва.
Распространенными были драконы самых разных видов. Они изображались коронованными, с человеческими головами, вооруженными мечами или копьями, огнедышащими, со львиными ногами, выпущенным языком. Попадались единороги, кентавры, химеры — фантастические существа, состоящие из женской головы и груди, львиных туловища и лап и змеиного хвоста, сирены — женщины с двумя рыбьими хвостами, саламандры в языках пламени...
Но и самые обычные, вполне земные предметы нередко выбирались в качестве геральдических эмблем. Например, постройки — башни, стены, ворота, храмы. Ворота могли быть открытыми и закрытыми; открытые символизировали гостеприимство.
Часто эмблемы каким-нибудь образом связывались с морем, мореплаванием. Среди них были корабли, паруса, мачты, морская гладь или волны, якоря.
Самую же большую группу среди предметов искусственных, созданных человеческим трудом, составляли те, что относились к утвари, орудиям ремесла и — особенно — к рыцарскому быту. Связаны они были и с охотой, и с пирами, с музыкой, как, например, охотничьи рога, кубки, струны, барабаны, арфы, лиры.
Так же многочисленны молоты, топоры, ножи, ножницы для стрижки овец, плуги, ключи, замки, столы, стулья. Любили украшать гербы предметами одежды, обувью, головными уборами...
Существовали строго определенные правила и на тот случай, если совершенно одинаковых фигур было на гербе несколько, в то время, как единичная фигура размещалась по середине щита. Если фигур было неопределенное число, причем некоторые не только касались краев щита, но даже как бы выходили за его площадь, оставляя видимой лишь какую-то свою часть, то поле щита получало название усеянного или усыпанного. Часто щит «усеивали» крестами, цветами, птицами.
Две фигуры помещались одна возле другой или друг над другом. Три могли располагаться и в один ряд, и друг над другом, или две сверху, одна внизу. Четыре фигуры ставились по две в ряд. Пять могли размещаться тремя разными способами: два ряда по две и одна внизу; три в ряд и по одной сверху и снизу — в виде креста; одна в центре и четыре по углам, как андреевский крест.
Фигур могло быть и шесть, и семь, и восемь. Если они располагались, следуя направлению какой-либо геральдической фигуры, при описании герба так и указывалось — подобно столбу, подобно поясу или перевязи справа, слева, крестообразно...
Обращены фигуры тоже были по-разному — или в одну сторону, или в разные, или друг к другу. При этом требовалось, чтобы они распределялись по щиту красиво и симметрично, соответствуя его форме.
Конечно, всем этим геральдические правила и головоломные тонкости далеко не исчерпываются. Их было великое множество; чтобы усвоить их, научиться ими пользоваться, требовались долгие годы учения.
Полностью ими владели лишь герольды, стоящие на самой верхней ступени иерархической лестницы своего сословия — так называемые гербовые короли. Они возводились в это звание в торжественной церемонии, получая корону, скипетр и золотую цепь, как знаки высокого достоинства. Гербовые короли были окружены почетом и уважением. Служа какому-то монарху или рыцарскому ордену, они пользовались гостеприимством и неприкосновенностью при любом западноевропейском дворе даже во время войны.

Геральдические шлемы, щитоносцы, девизы

Второй важнейшей составной частью герба, как и щит, был геральдический шлем.
Появился он, как эмблема, позже щита, да и войдя в употребление, присутствовал не на каждом гербе. Шлем, как и щит, символизировал участие в войнах, турнирах, поэтому включался лишь в те гербы, что принадлежали воинам. Шлем не приличествовал женским гербам, да и щит, кстати говоря, был на них одной определенной формы — ромбический.
Исключение составил лишь герб с рыцарским щитом (но без шлема), пожалованный Карлом VII Жанне д`Арк. Читался он так: «На лазоревом поле золотой меч, сопровождаемый двумя золотыми цветками лилий и поддерживающий золотую корону». Смысл такого герба и объяснять не надо, но можно напомнить, что включение королевских символов в чей-нибудь герб (в этом случае королевских лилий), было высшей почестью, какую мог оказать монарх.
Разумеется, к гербовому шлему тоже относилось великое множество геральдических правил.
Строго определялись размеры — от двух третей до половины гербового щита. Шлем должен был иметь цвет полированной стали, иногда с украшениями из золота и серебра. В гербах высшей знати шлем мог быть целиком золотым или серебряным.
Располагался шлем над серединой верхнего края щита. Если же щит на гербе был наклонен, шлем помещался над тем углом, что был выше.
Согласно общему правилу, на гербе должен помещаться лишь один шлем. Однако при соединении на одном щите разных гербов, шлемов могло быть больше. Тогда они изображались уменьшенными и помещались по почету: главный, относящийся к основному гербу, стоял над правым, почетным углом щита. Если шлемов было три, главный располагался в центре, а следующий по значению — справа.
Все больше и больше с течением времени усложнялся герб. Один из мелких немецких князей, например, включил в свой герб... семь рыцарских шлемов с различными украшениями — перьями, крыльями, рогами. В герб стали включать и корону, обозначающую достоинство владельца. Хоть на деле короны одевали в торжественных случаях лишь короли и герцоги, символическую геральдическую корону имели на гербе и графы, бароны, простые рыцари. Различались они количеством зубцов, украшенных драгоценными камнями: рыцарю полагалось пять, барону семь, графу девять зубцов.
Гербы позднего средневековья совсем уж не похожи на те, что были прежде. Появились на них нашлемники — особые украшения в виде тех же крыльев, рогов, перьев. железных перчаток, человеческих и звериных фигурок, которыми украшали боевые шлемы. Еще одной деталью стал намет — ткань, покрывающая шлем и свисающая с него в виде небольшого плаща.
Важной составной частью герба стали щитодержатели — человеческие, звериные или фантастические существа, помещенные по разным сторонам щита, который они как бы держат или несут. Видимо, вошли такие символы в геральдику, потому что на турнирах и в самом деле оруженосцы носили за рыцарем его щит.
Щитодержатели могли быть одинаковыми, могли быть разными. На английском королевском гербе, например, справа щит поддерживал коронованный золотой лев в синем вооружении, а слева серебряный единорог с золотой короной и длинной золотой цепью на шее...
На развевающейся длинной ленте помещался на гербе девиз — короткое изречение. Девизы были самыми разными. Иногда они представляли собой просто имя, иногда боевой клич. Нередко смысл девиза понятен был только самому владельцу герба.
И наконец весь герб был размещен на фоне горностаевой мантии, ниспадающей по бокам складками.
Соединенные все вместе, эти знаки представляли собой очень сложную, запутанную картину. В королевском французском гербе есть, например, и две короны — одна в качестве нашлемника, другая венчает собой весь герб, и два щитоносца в виде ангелов, и флаги с лентами, и орденские кресты на золотых цепях. А ведь сам рыцарский щит, первооснова герба, очень лаконичен и прост — три королевских лилии на лазоревом поле...

О чем гербы могут поведать историкам?

Давным-давно миновали романтические рыцарские времена, нет больше герольдов, умеющих объяснить смысл любого герба. Однако и сегодня феодальный герб немало может рассказать сведущему и человеку. Прежде всего, совсем не так уж сложно, как кажется, определить, к какой стране он относится.
Дело в том, что хоть и существовали в средневековой геральдике достаточно общие законы, а все же у каждой из западноевропейских стран были свои отличительные особенности. Пожалуй, в этом можно сравнить геральдику с архитектурой средневековой Европы. Общее направление развития совпадало, но везде находятся собственные черты, соответствующие местным вкусам и привычкам, творческой фантазии, свойственной тому или иному народу.
Во Франции, скажем, заметна тщательная разработка геральдических символов. А свойственная французскому народу известная склонность к пышности, роскоши, сказывается в том, что на гербах преобладают металлы и меха. Часто фигуры, обозначающие меха, усеивают все поле щита. Шлемы на гербах почти всегда снабжены решетчатыми забралами, иногда позолоченными или посеребренными.
В старинных французских гербах преобладающим цветом щитового поля был лазоревый — в подражание королевскому цвету. В бургундских гербах распространен был красный цвет — опять-таки в подражание герцогам Бургундским. А особое почитание бургундскими рыцарями Святого Андрея выразилось в том, что часто главной геральдической фигурой был Андреевский крест.
В рыцарских гербах центральных провинций Франции часто встречались такие геральдические фигуры, как глава и перевязь. А гербы Прованса были совершенно не похожи на гербы всех других французских провинций. Объясняется это тем, что большая часть прованской знати ведет происхождение из Италии или Испании. Поэтому и на родовых гербах часто встречаются знаки, больше свойственные итальянскому и испанскому рыцарству — башни, стены, звезды.

Предыдущая страница 11 Следующая страница


Рыцари 12

В нормандских гербах очень распространены были кресты и раковины, потому что многие рыцари этого края принимали участие еще в самом первом крестовом походе. Столбы и каймы свойственны рыцарям Лангедока, а львы и леопарды преобладают на гербовых щитах Гюйена и Пикардии, как память о том, что этими краями долго владели англичане.
Гласные гербы, намекающие на имя владельца, больше всего были распространены в Италии. Испанцы и португальцы любили делить гербы на большое число частей и усложнять их самыми разнообразными сочетаниями геральдических фигур с крестами, звездами, полумесяцами и фигурками животных. Кроме того на гербах испанских рыцарей распространены были изображения котлов, кружек и цепей. Шахматные фигуры, полумесяцы и звезды обозначали победы над маврами, одержанные в ночных сражениях. В гербах Бискайи, Каталонии и Наварры часто встречались волки.
Свои характерные особенности были у английских гербов — щиты на них чаще всего заостренные, с выступающими верхними углами. Фигуры на щитах обычно были не геральдическими, а взятыми из природы.
Особенно свойственными древней английской геральдике были фигуры леопардов, изображения розы, рукавов одежды, водосточных труб, пересеченных горизонтальной чертой. Позже в гербах появились многочисленные фигуры, связанные с морем и мореплаванием — корабли, паруса, маяки, весла, якоря. Щитодержателями часто служили матросы, тритоны, русалки.
В германских гербах знаки пышности, роскоши встречались гораздо реже, чем в других странах, и свойственны были только высшей знати. Преобладали обыкновенные фигуры, а не геральдические. Особенно свойственны германским гербам пышные украшения-нашлемники.
А о чем еще могут сегодня поведать древние гербы? О многом: о том, как менялись и перекраивались границы государств, о завоеванных и потерянных владениях, о заключающихся и распадающихся союзах, о намерениях владетельных особ, о важных событиях, причем, возможно, и о совершенно неизвестных пока историкам, и даже о быте давно минувших времен. Так что еще не раз исследователи будут обращаться в своих изысканиях к геральдике...
Нам же пришла пора вспомнить один, связанный с геральдикой обычай — украшать гербами ворота и стены домов и замков. Дело в том, что о рыцарских замках и пойдет речь в следующей части книги.
Вот представьте — рыцарь подъезжает к воротам, трубит в рог... Из бойницы выглядывает стражник, поднимается на цепях мост через ров с водой, убирается железная решетка, и рыцарь въезжает под низкие башенные своды...
Сейчас и мы за ним последуем.

Рыцарский замок

Когда начали строить замки

Укрепленный замок — точно такая же неотъемлемая примета рыцарских веков, как геральдика, как стальные доспехи, с головы до ног закрывающие всадника с копьем, как турниры, где победитель избирал королеву любви и красоты. И разумеется, есть у рыцарского замка своя собственная история, по-разному он выглядел в разные времена и в разных странах, и строился тоже по-разному.
Появление замков, как укрепленных жилищ феодалов, относится в западно-европейских странах ко временам правления Каролингов — королевской династии, самым знаменитым представителем которой был легендарный Карл Великий. Проще всего было строить замки в горных местностях — они были и труднодоступны для неприятеля, и строительный материал всегда был под рукой. Самые ранние из замков представляли собой кольцо стен, сложенных из больших каменных глыб и окружающую горную вершину, на которой стоял сам дом.
Выстроенный из тех же каменных глыб дом тоже представлял собой самостоятельную крепость. Особенно мощной была стена, обращенная в сторону самого вероятного места нападения.
В замках, возводившихся на равнинах, архитектурные принципы были примерно такими же: внутри кольца стен строили высокую башню, которая называлась донжоном. Она была четырехугольной или круглой, имела несколько этажей; внутри каменные стены обтесывались, чтобы сделать их более или менее гладкими. На самом верху башни была площадка, окруженная зубцами, которые, как правило, устанавливались на выступающем карнизе.
Поскольку на площадке всегда находился дозорный, то приходилось возводить над ней и высокую остроконечную крышу для защиты от непогоды. Вход в башню располагался на высоте 12-15 метров, и подняться к нему можно было только по узкой лестнице.
Вплотную к башне, которая служила последним оборонительным рубежом, примыкали жилые помещения. В нижнем этаже располагались кухни и кладовые, на втором этаже — большой зал, где проходили пиры и собирались гости, на верхнем этаже были спальни. С этажа на этаж поднимались по наружной лестнице; сначала она была деревянной, а позже стала каменной и винтовой, для нее сооружали специальную башне видную пристройку.
Нижний этаж жилого дома возводился большей частью из камня, верхние этажи из дерева или кирпича. В замке почти всегда была собственная часовня, располагавшаяся или в самом жилом помещении, или в связанной с ним постройке.
Позже такие маленькие крепости стали заметно увеличиваться в размерах и усложняться.
Высокая башня и жилой дом окружались дополнительной стеной, образующей внутренний двор замка. В наружной стене появились ворота с подъемным мостом, переброшенным через ров. Мост поднимался и опускался при помощи крепких деревянных рычагов и цепей. Ворота защищались дополнительными башнями, с которых лучникам легко было держать под прицелом окрестности. Возводилось и еще одно кольцо стен или высокий деревянный частокол, а самым передовым рубежом был глубокий ров, наполненный водой. Между наружной и внутренней стенами могли располагаться жилища воинов гарнизона, а на время вражеских набегов здесь укрывались и крестьяне окрестных деревень.
Несколько по-другому строились замки раннего средневековья в Нормандии. Выше, чем где-либо, было здесь и само строительное искусство. Донжон, главная башня замка норманнского рыцаря, был не только последним убежищем при осаде, но служил также основным жилым помещением.
Поэтому главная башня была гораздо больше размерами. Вход в нее тоже располагался на большой высоте, и подниматься приходилось по узкой крутой лестнице. Если ее захватывал враг, то воины противника были отличной мишенью для лучников, располагавшихся за машикулями — навесными бойницами на вершине башни. Лестницы, соединявшие этажи, располагались прямо в толще стен. Можно было, кроме того, поднимать грузы с этажа на этаж с помощью канатов, проходивших сквозь расположенные один над другим в полах и потолках люки.
Когда в 1066 году норманнский герцог Вильгельм завоевал Англию и стал английским королем, норманнский способ постройки замков быстро привился и за Ла-Маншем. Правда, саксы поначалу чурались всего норманнского, но все же не могли в конце концов не признать, что укрепленные жилища, возводимые на их земле завоевателями, гораздо удобнее и надежнее, чем их собственные.

Как совершенствовались укрепления замков

Однако не одна только Англия переняла норманнский опыт строительства укрепленных рыцарских жилищ — он распространился и по всей Западной Европе. Но, конечно, такое строительство никак нельзя было назвать «типовым» — в любом из замков, несмотря на общие закономерности, можно было бы найти свои собственные неповторимые черты.
Замки строились на склонах гор и на равнинах, на высоких берегах рек и на островах. К XII веку рыцарский замок стал сложным, отлично защищенным по своему времени сооружением. Из-за того, что в нем, случалось, бок о бок жили разные поколения одного и того же рода — деды, отцы, сыновья, — замки приходилось то и дело перестраивать, появлялись новые жилые помещения, потому что донжон становился тесен, новые службы.
Деревянные постройки заменялись каменными. Совершенствовалась строительная техника; если прежде кладка стен и башен состояла лишь из каменных глыб, то позже ее стали сочетать с кирпичной прокладкой, обделывать кирпичом и углы построек, что придавало им более привлекательный и нарядный вид. Постоянно обновлялись, подправлялись оборонительные сооружения.
Вот как был выстроен, например, отлично укрепленный замок, принадлежащий старинному французскому роду Куси.
Стоял замок на высоком холме; его отвесные склоны как бы продолжались высокими стенами с башнями по углам. Замкнутые стены представляли собой неправильный четырехугольник, разделенный на несколько внутренних дворов крепкими зданиями с арками-воротами на первых этажах.
Подход к замку был лишь с одной стороны, но дорога проходила через несколько дополнительных укреплений — рвов, стен. К самым воротам замка можно было попасть, лишь преодолев несколько выстроенных в ряд одна за другой башен с подъемными мостами. В переднем дворе размещались дома для слуг, амбары и склады; жилое помещение самого сеньора защищалось отдельными крепкими стенами.
Но возводились и еще более совершенные и укрепленные жилища, чем замок Куси. Одна из таких феодальных крепостей — замок Плесси-ле-Тур в Турени, куда в XV веке подозрительный и опасающийся всего на свете французский король Людовик XI даже перенес из Парижа свое постоянное место жительства.
Точное описание этой королевской крепости оставил опять-таки сэр Вальтер Скотт, правда, не в «Айвенго», а в другом и не менее знаменитом романе «Квентин Дорвард».

"Замок был обнесен тройной зубчатой стеной с укрепленными башнями по всей ее длине и по углам. Вторая стена была немного выше первой, а третья, внутренняя, выше второй, так что с внутренних стен можно было оборонять наружные, если бы неприятель завладел ими...
В центре этого тройного кольца стен стоял самый замок, представляющий собой тесную группу зданий, построенных в различные эпохи и окружавших древнейшую из этих построек — старинную мрачную башню, возвышающуюся над замком, точно черный эфиопский великан. Узенькие бойницы, пробитые там и сям вместо окон в толстых стенах башни для ее защиты, вызывали то же неприятное чувство, какое мы испытываем, глядя на слепца. Остальные постройки также мало походили на благоустроенное удобное жилье: все их окна выходили на глубокий внутренний двор, так что по своему внешнему виду замок напоминал скорее тюрьму, чем королевский дворец. Царствовавший в то время король еще усиливал это сходство тем, что все вновь возводимые здания приказывал строить так, чтобы их нельзя было отличить от старых, не желая обнаруживать сделанные им новые укрепления (как все подозрительные люди он тщательно скрывал свою подозрительность). Для этой цели на постройки употребляли кирпич и камень самых темных оттенков, а в цемент примешивали сажу, так что, несмотря на новейшие постройки, дворец носил отпечаток глубокой древности.
В эту неприступную твердыню вел единственный вход — то были ворота, пробитые в первой наружной стене, с обязательными в то время высокими башнями по бокам, с опускающейся решеткой и подъемным мостом; решетка была опущена, а мост поднят. Такие же точно ворота с башнями были видны и в двух внутренних стенах. Но все трое ворот не приходились друг против друга, потому что были расположены не по прямой линии; таким образом их нельзя было пройти все насквозь, и, вступив в первые ворота, приходилось идти между двумя стенами ярдов тридцать в сторону, чтобы попасть во вторые. И вздумай забраться сюда неприятель — он очутился бы под перекрестным огнем, направленным на него с обеих стен. Та же участь ждала бы его, если бы ему удалось прорваться сквозь вторые ворота. Словом, для того, чтобы проникнуть во внутренний двор, где стоял замок, надо было миновать два опасных узких прохода, обстреливаемых с двух сторон, и завладеть тремя сильно укрепленными и тщательно оберегаемыми воротами..."

Что скрывалось за укреплениями замка

Давайте, не касаясь быта царственных особ, попробуем заглянуть в обычный замок обычного барона, — достаточно сильного и обеспеченного, чтобы содержать его в порядке и полной боевой готовности. Словом, последуем за тем самым рыцарем, что в конце предыдущей главы — помните? — трубил перед замковыми воротами в рог...
Каждый, кто останавливался перед воротами, обязательно ощущал на себе множество внимательных глаз. Дозорные помещались на стене на узкой дорожке за каменными зубцами, однако снизу их совсем не было видно, потому что стена закрывалась крытой деревянной галереей, которая выдвигалась на каменных стропилах за зубцы и как бы нависала над стеной.
Но вот лязгают тяжелые цепи, и подъемный мост перекидывается на другую сторону рва, можно въезжать в замок. Казалось бы, за мрачными серыми стенами нет ничего, что могло бы обрадовать взгляд, но внутри за воротами лежит достаточно просторный двор, поросший зеленой травой. Есть даже и небольшой замковый сад с лекарственными травами и растениями, которые пополняют несложную аптеку жены барона. К тому же в этом саду можно погреться на солнышке, лучи которого довольно скудно проникают в остальные замковые закоулки.
Здесь же, во дворе, есть свободная площадка для выездки молодых лошадей и воинских упражнений барона и его сыновей. На этой площадке, едва достигнув семилетнего возраста, ребятишки начинают учиться ездить на коне, метать копье, стрелять из лука, сражаться на мечах. Если первый двор достаточно просторен, то в нем вдобавок могут размещаться и некоторые хозяйственные постройки: мельница, на которой все крестьяне из подвластных барону деревень обязаны молоть свое зерно, большая печь, где они пекут хлеб. Часть зерна и хлеба пополняет при этом амбары хозяина замка. В этом же дворе крестьяне вместе со своими семьями, скотом и нехитрым скарбом находят убежище в случае вражеского нашествия.
Но есть в замке и еще один, внутренний двор, отделенный от первого еще одной зубчатой стеной, укрепленными воротами, а то еще и дополнительным рвом со вторым подъемным мостом. Жилые и хозяйственные постройки в этом дворе тесно примыкают друг к другу без особенного порядка — видно, что строитель мало заботился о красоте, стремясь лишь к тому, чтобы здания были крепкими, надежными и занимали наименьшую площадь. В этих постройках размещаются важнейшие хозяйственные службы замка — кухня, кузница, оружейная мастерская, конюшни, псарни, погреба, амбары, — а также жилые помещения для челяди. Сам же барон и его семья обитают в громадной башне, поднимающейся посреди двора, на главном месте.

Как жили обитатели замка

Чтобы войти в жилой дом, надо подняться по каменной лестнице. Местами каменные ступени сменяются деревянными, их можно легко снять, и тогда в лестнице будут зиять непреодолимые пустоты. Входная дверь окована железом, взломать ее почти невозможно.
В большом парадном зале, где собираются вассалы, где проходят пиры и поют заезжие жонглеры, всегда царит полумрак. Небольшие окна, прорубленные в мощной толще стен, забраны для большей безопасности железными решетками и заклеены от ветра промасленной бумагой или бычьими пузырями. Стекло — мутное, почти непрозрачное — уже известно в Европе, но стоит дорого и позволить себе застеклить окна могут лишь короли и герцоги, да самые богатые из сеньоров. Зимой окна наглухо закрываются деревянными ставнями, и тогда зал освещается смоляными факелами, воткнутыми в железные кольца на стенах, да огнем огромных каминов, где пылают целые стволы больших деревьев.
Во всех жилых помещениях стоит неистребимый запах дыма, гари и копоти. В длинных узких коридорах живут летучие мыши, под ногами носятся крысы. Мрачно, темно и в тех комнатах над залом, что служат спальнями для барона, членов его семьи и гостей. Внизу же, в подвале под залом, помещаются самые верные из слуг, а еще ниже — подземелье с казематами для пленников низкого звания и рода. Как правило, есть здесь и потайная дверь, что ведет к подземному ходу, который оканчивается где-нибудь в чаще соседнего леса. Через этот ход можно было делать неожиданные для врага вылазки во время осады замка или спасаться бегством вместе с семьей и челядью, если уж ничего другого не оставалось.
В мирное время каждое утро с дозорной башни слышался звук рога, которым часовой встречал восход солнца. Со стен ему отвечали другие сторожа. Замок, ночью казавшийся вымершим, вдруг оказывался полным людей. Внутренний двор наполнялся гостями, родственниками, оруженосцами — детьми благородных родителей, ждущими посвящения в рыцари, когда придет для этого срок. Жил в замке и священник, состоящий при домовой часовне, не говоря уж о многочисленных слугах.
Работы слугам всегда хватало. Были они и столярами, и оружейниками, и каменщиками, и кровельщиками. При необходимости на помощь им призывались крепостные крестьяне, которым вдобавок к работам в замке приходилось обрабатывать и господские поля, а также снабжать замок льном, домашней птицей, яйцами, ягодами.
Чем многочисленнее была у барона челядь, тем он считался сильнее и богаче. Слуги, жившие в замке, не только работали по хозяйству, но составляли и военную дружину, отправлявшуюся, когда приходила пора, на войну вместе с хозяином. Управление слугами и хозяйством требовало частого непосредственного вмешательства барона, но это, как правило, лишь развлекало его в свободное от войны время.

Предыдущая страница 12 Следующая страница


13 Владимир Малов

Рано утром, прослушав службу в часовне, барон появлялся на одной из площадок лестницы башни, специально отведенной под место разрешения споров, если они возникали среди обитателей его владений. Здесь же барон отдавал приказания слугам, а потом лично шел осматривать свое обширное хозяйство. Впрочем, на крестьянские работы внимания обращалось мало — здесь барон всецело полагался на управляющих, но обязательно он заглядывал на конюшню, на псарню. в мастерские, где ковались мечи, копья, устранялись поломки вооружения.
Скучновато и уединенно протекала жизнь в рыцарском замке, если не было войн. Барон выезжал на охоту, упражнялся в воинском искусстве. Госпожа проводила дни за рукоделием и чтением. По настоящему замок наполнялся жизнью лишь тогда, когда игрались свадьбы, проводились турниры, давались пиры — тогда съезжались гости изо всех окрестных замков, и потом эти события вспоминали долго-долго — до следующего такого же яркого события. В остальное время даже новости нечасто доходили в замок, и его обитатели несказанно радовались, если у его ворот просил приюта любой случайный путник — бродячий монах или менестрель, странствующий рыцарь или сбившийся с дороги купец-чужеземец.
Угостив путника обильным ужином, напоив вином, хозяева замка жадно внимали его рассказам о том, что происходит в далеких землях, а далеким считалось любое место, куда было больше дня пути. Гостя старались удержать как можно дольше, если тому было, что рассказать. Нередко какого-нибудь менестреля вспоминали в замке столь же долго, как блестящий турнир или обряд посвящения в рыцари кого-либо из оруженосцев.

Замок принимает бой

Даже в самое мирное время замок жил в полной боевой готовности: среди соседних баронов были не только друзья, но и враги, а окрестные леса полны разбойников. Никогда владелец замка не забывал выставить на стенах и башнях боевые дозоры, и частенько тревожные звуки рога ночью будили обитателей замка, а вслед за тем в коридорах и на лестницах звучали громкие клики, бряцание оружия, отрывистые команды. Если тревога оказывалась ошибочной, замок снова погружался в сон; если к его стенам подходили враги, готовился к обороне.
Взять замок приступом, преодолев все оборонительные рубежи, было не так-то просто. В большинстве случаев нападающие сразу же отказывались от этой мысли, предпочитая долгую затяжную осаду, и надеясь взять гарнизон измором.
Однако как раз на такой случай в подвалах замка продовольствия запасалось на несколько лет вперед. Конечно, были в замке и собственные колодцы. Гонцы, выбравшись через подземные ходы, спешили к друзьям-соседям или к сеньору, вассалом которого был владелец осажденного замка, за военной помощью.
Чаще всего все кончалось полюбовной сделкой между осажденными и осаждающими — владелец замка шел на какие-то уступки, и в окрестностях вновь воцарялся мир. Иногда барону, ведущему осаду, спешно приходилось отступать, потому что как раз в этот момент кто-то нападал на его собственный замок. Но случалось, враг отваживался на приступ.
Хоть и был замок тщательно и продуманно укреплен, но и осаждавших было что противопоставить защищающемуся гарнизону. Конструировались все новые специальные осадные машины и специальное снаряжение. Здесь все было точно так же, как в извечном соревновании доспеха и наступательного оружия.
Если перед замком была открытая площадка, простреливающаяся со стен и башен, нападавшие могли укрыться от стрел за большими щитами, сколоченными из досок или сплетенными из прутьев. Эти щиты снабжались колесами и подвигались все ближе к стенам.
Когда еще не было артиллерии, ее заменяли большие стационарные арбалеты, стреляющие длинными металлическими стержнями, раскаленными на огне или обмотанными горящей паклей. Существовали позаимствованные у древних греков и римлян баллисты — машины для метания тяжелых камней.
Если нападавшим удавалось вплотную подойти к стенам, в ход шли штурмовые лестницы. Основания их передвигались по полозам на деревянной раме, и лестницу можно было установить под любым нужным углом. Начинали свою работу стенобитные машины — хитроумная механическая конструкция наносила по каменной кладке удар за ударом тяжелой металлической кувалдой. Пользовались нападавшие и тараном — окованное металлом тяжелое бревно, подвешенное на ремнях, укрепленных в деревянной раме, раскачивалось и раз за разом ударяло в стену или ворота.
Существовали штурмовые башни, представлявшие собой деревянные сооружения, постепенно придвигающиеся к стенам замка с помощью бревен-катков. Если удавалось подвести башню вплотную, нападавшие, до этого укрывавшиеся за башней, по перекидным мосткам перебирались с ее верха на стену и начинали рукопашный бой. Испытанным методом были и подкопы, скрытно ведущиеся под стены.
Разумеется, осажденные тоже не сидели, сложа руки. Когда враг шел на приступ, на него летели со стен и башен тучи стрел. Если нападавшим удавалось подойти вплотную, их обливали кипящей смолой, которая постоянно была под рукой в огромных чанах на огне, и кипятком. Штурмовые лестницы вместе с цепляющимися за них воинами отталкивали от стен специальными крючьями. Если же нападавшие взбирались все-таки наверх, узкие дорожки на стенах становились местом ожесточенных рукопашных схваток, и сделавший малейшее неверное движение воин падал со страшной высоты вниз.
Высок был накал битвы; случалось, одна и та же башня или стена по несколько раз переходила из рук в руки. Нападавшие, тесня защитников замка, продвигались вперед буквально пядь за пядью, и за взятым укреплением тут же приходилось брать другое. А потом отступать назад под натиском обороняющихся.

Когда замки стали терять прежнее значение

С течением времени укрепленные рыцарские жилища постепенно становились не столь уж грозными и неприступными. Причиной тому было быстрое распространение огнестрельного оружия, тяжелых пушек, способных на расстоянии разрушать башни и сметать со стен воинов гарнизона. Однако в конце XII века, во времена Ричарда Львиное Сердце и благородного разбойника Робин Гуда, до этого было еще далеко. Замки продолжали строить и в самой Европе, и даже за ее пределами.
После первого крестового похода, когда были основаны Иерусалимское королевство, Антиохийское княжество, графство Триполи, мрачноватые громады с высокими башнями и зубчатыми стенами стали появляться в Палестине. Государства крестоносцев на Востоке просуществовали десятки лет, завоеванные земли надо было оборонять от сарацинов. Основанные в Иерусалиме духовно-рыцарские ордена тоже начинали строить свои замки — причем не только в Палестине, но и на островах Родос, Кипр, Мальта...
Но вот какой удивительный парадокс: в то самое время, когда в Святой Земле принялись возводить замки точь-в-точь, как в Европе, в самих европейских странах они стали заметно менять облик. И причиной этому были те же крестовые походы.
Владетельные сеньоры, да и самые удачливые из простых рыцарей, возвращались на родину с богатой добычей, переняв восточные привычки, приобщившись к высокой культуре и усвоив ее по мере своих возможностей. Не трудно было понять, что как-то не вяжутся дорогие восточные ковры, изящная мебель с полутемными неуютными залами родных донжонов, с коридорами, полными крыс и летучих мышей. И в замках, тесня старые неуклюжие постройки, стали возводиться удобные, красивые здания для сеньора и его семьи. Они укреплялись уже не боевыми, а декоративными башенками, благо оставались все-таки вокруг мощные древние стены, красивыми и нарядными были кровли, в окнах вместо бычьих пузырей появились цветные стекла. Хоть и был по-прежнему рыцарский дом в первую очередь крепостью, а жить в нем становилось удобнее, комфортнее.
И все же медленно, но верно приближалось время, когда замки и само рыцарство должны были утратить свои прежнее значение. Конечно, далеко не сразу это случилось: ведь и огнестрельному оружию поначалу пытался противопоставить замок особую защиту, вынося далеко за свои стены отдельные укрепления — форпосты, с которых можно было держать под обстрелом окрестности и не подпускать осадную артиллерию к самим стенам. Но все-таки, подобно рыцарским доспехам, замок в конце концов тоже проиграл в вечной военной борьбе нападения и защиты.
Потеряв прежнее оборонное значение, все больше ветшали старые замки. Подправлять, чинить укрепления уже не было особого смысла. Да и владельцы, ставшие теперь не рыцарями, а дворянством, знатью, старались перебраться к королевскому двору, чтобы поступить постоянно быть на виду первого владыки, строили себе особняки в столицах. Многие из замков превратились в руины, многие были разобраны на камни для каких-то строительных нужд.

Как замки становились дворцами

Но все же суждено было старому рыцарскому замку, столь долгое время занимавшему основное место в пейзаже западно-европейских стран, пережить и второе рождение, особенно во Франции. Полуразрушенные укрепления стали преображаться вместе с Ренессансом, Возрождением, когда после итальянских войн стали при короле Франциске I проникать во Францию утонченные итальянские вкусы, в том числе архитектурные.
Оказалось, старый замок-крепость не столь уж трудно превратить в изящный, удобный, красивый замок-дворец. Мрачные боевые башни могут стать красивым декоративным украшением. придающим всему зданию особый колорит. Старые стены — прекрасно сочетаться с ажурными коваными решетками, открытое пространство, на которым издавна ставили замок, чтобы загодя можно было видеть врага, — превратиться в ухоженный парк с аллеями и безупречными газонами. Благодаря таким превращениям и до наших дней дошли многие из старинных замков; правда, далеко уже не в том виде, как в романтические времена рыцарства.
Есть во Франции даже своеобразный неофициальный «заповедник» замков, которые, преобразившись с Возрождением, благополучно прошли через все последующие войны и лихолетья. Один из популярных ныне в мире туристских маршрутов так и называется — замки Луары.
Вот, например, город Шатоден, расположенный на самом берегу реки Луары. Замок близ него принадлежал не кому-нибудь, а самому Дюнуа, отважному и горячему рыцарю, знаменитому сподвижнику Жанны д`Арк. Он начал перестраивать его еще в в 1460 году, не дожидаясь, когда на французскую землю придет Возрождение, которое позже дополнило архитектуру замка своими особыми чертами. Но и по сей день цел донжон XII века — мощный, огромный, высотой с современный десятиэтажный дом.
А другой замок в долине Луары, Шомон, хоть и возведен в конце XVI века на остатках более древнего укрепления, почти не сохранил его примет. В двух древних донжонах были пробиты широкие окна, на черепичных крышах видны каминные трубы. Пожалуй, только силуэт западного фасада может напомнить о временах турниров и менестрелей, но зато Шомон, стоящий на высоком берегу, по праву считается одним из самых живописных архитектурных памятников Франции.
Что же касается замка Монрезор, то архитектор XVI века даже трогать не стал остатки замка, разрушенного за сотню лет до этого, а просто возвел бок о бок с ними красавец-дворец. Кто знает, не будь столь неожиданного архитектурного решения, развалины старого замка, возможно, окончательно исчезли бы с лица земли, а сохраненные, они заставляют вспомнить графа Фулька Анжуйского по прозвищу Фульк Черный — одного из знаменитых военачальников начала XI века. Рыцарский замок построили здесь по его приказу.
О нем же напоминает еще один из луарских замков — Ланже. Граф Анжуйский провел здесь последние годы и здесь же умер в 1040 года. Донжон замка Ланже был возведен, по свидетельству старинной хроники, в 994 году. Восемь с лишним веков спустя, в 1849 году, две его стены рухнули, но и оставшиеся все еще поражают мощью. Нижний этаж донжона завален для прочности каменными глыбами, стены башни достигают полутора метров в толщину.
Перестроили Ланже во времена Людовика XI. В ту пору он имел еще важное стратегическое значение, закрывая дорогу, ведущую из Тура в Бретань. Поэтому все стены и башни замка, выходящие на внешнюю сторону, имеют нарочито крепостной облик, а внутренние выглядят, как стены дворца — с большими окнами, высокими крышами, декоративными башенками, арками. Так выглядел замок в конце XV века, таким дошел и до наших дней; даже подъемный мост на цепях действует до сих пор, именно по нему и попадают в замок туристы.
Немного воображения и, кажется, вот-вот послышатся звуки боевых труб, ржание боевых лошадей, звон доспехов. И сколько же всего должны помнить самые старые из камней замка, чего только не видели за сотни лет! Отважного и сурового графа Фулька, его друзей и врагов. Рыцарей, оборонявших замок, и отправляющихся на поле сражения. Наверняка помнят они и тех, кто уходил из этих мест в далекие крестовые походы...
Но нам тоже пришла пора отправляться по их следу. В следующей части книги пойдет рассказ о, бесспорно, самой памятной в истории рыцарства эпопее — изнурительных жестоких войнах в Святых Местах, о победах и тяжких поражениях, о доблести и фанатизме, горячей вере и алчности, — словом обо всем, что вместили в себя крестовые походы, растянувшиеся на века.

Крестовые походы

Как Иерусалим попал под власть «неверных»

Пожалуй, не так уж много случалось в истории событий, которые влекли бы за собой столь же поразительные перемены сразу для многих стран — и в мировоззрении, и во всем укладе жизни, — как походы рыцарей-крестоносцев на Восток ради освобождения Гроба Господня из-под власти неверных. Вот разве что плавания Христофора Колумба, после которых открылся неведомый прежде европейцам Новый Свет с его неисчерпаемыми запасами золота и серебра, можно поставить в один ряд с ними. Или нашествия кочевых азиатских народов, волнами накатывающиеся на европейские страны. Или, наконец само официальное признание христианства и его распространение.
В 326 году мать римского императора Константина I Великого Елена, позже причисленная к лику Святых, совершила паломничество в Иерусалим. По ее воле поднят был деревянный крест, на котором за три с лишним века до этого распяли Иисуса Христа. Этот крест медленно поворачивали на все стороны света, как бы показывая святыню всему миру и посвящая весь мир Христу.
Там же, в Иерусалиме, в Гефсиманском саду был возведен храм Воскресения, где христиане могли бы молиться у Гроба Господня. А сам император Константин дал христианской Церкви, до этого преследуемой и гонимой, свободу, за что был назван равноапостольным. Он же перенес столицу из Рима в Константинополь, город на берегу пролива Босфор, как раз между Европой и Азией, который позже стал столицей Византийской империи.
Многие люди совершили с тех пор паломничество к Святым Местам. Поклониться им шли священники, купцы, горожане, рыцари.
Долгий, трудный путь предстоял до Иерусалима, немалые тяготы ждали путников и на обратном пути. Зато, вернувшись, они и сами были уже как бы окружены ореолом святости. И в Иерусалим, которым после Рима владела Византийская империя, а потом арабы, собирались все новые и новые паломники; даже самые знатные из христиан, в том числе и короли, не гнушались брать в руки страннический посох.
Однако ко второй половине XI века на Востоке произошли важные перемены.
Многие земли, относящиеся к Византии, а также и персидские, и арабские, завоевали кочевые тюркские народы, пришедшие из Средней Азии и основавшие свое государство. Один из их предводителей носил имя Сельджук; так и повелось, что всех этих кочевников стали называть сельджуками. На захваченной ими территории оказались древние города Дамаск, Антиохия, Акра...
Попал под власть сельджуков и священный для христиан Иерусалим.
Правда, никак этого не отнимешь: захватив древние территории, сельджуки, подобно арабам, веровавшие в Аллаха и его пророка Магомета, терпимо относились и ко всем другим религиям. На подвластных им землях жили, как и в Иерусалиме, люди самых разных национальностей — арабы, греки, сирийцы, евреи, арабы.
Верования у них тоже различались: армяне, греки, сирийцы были в основном христианами, арабы исповедовали ислам, евреи поклонялись богу Яхве.
Сельджуки не тронули ни одной из религиозных святынь, в том числе и Гроб Господень. Не препятствовали они и паломникам из Европы — тем приходилось лишь платить небольшой налог.
И все же пришел день, когда христианская Церковь призвала всех верующих и в первую очередь, разумеется, свое верное христианское рыцарское войско, подняться на освобождение Гроба Господня. Случилось это в ноябре 1095 года во французском городе Клермон, который теперь называется Клермон-Ферран, где проходил церковный Собор — собрание высших церковных сановников во главе с папой римским Урбаном II. Присутствовали на нем во множестве и знатные светские лица.
На Соборе решались разные вопросы.
Папа подтвердил обязательность соблюдения всеми христианами «Божьего мира» — объявляемого Церковью на определенный срок полного прекращения любых войн. Кроме того он отлучил от Святой Церкви французского короля Филиппа I, покинувшего жену, чтобы жениться на другой.
Однако в Клермоне собралось и великое множество простого народа: все ждали, что папа, француз по происхождению, носивший в миру имя Одон де Лажри, выступит перед соотечественниками. 26 ноября 1095 года тысячи людей с раннего утра терпеливо ждали появления Урбана II на большой равнине у одной из городских стен.

Предыдущая страница 13 Следующая страница


Рыцари 14

О чем говорил в Клермоне Урбан II

Толпа все прибывала, в ней были и рыцари, и крестьяне, священники и горожане. Увидеть своими глазами наместника Бога на Земле удавалось далеко не каждому. Вдобавок уже пронесся слух, что папа собирается сообщить что-то исключительно важное, нетерпение нарастало.
Наш соотечественник поэт Аполлон Майков сотни лет спустя написал об этом достопамятном дне звучные стихи:

Не свадьбу праздновать, не пир,
Не на воинственный турнир
Блеснуть оружьем и конями
В Клермон нагорный притекли
Богатыри со всей земли.
Что луг, усеянный цветами,
Вся площадь, полная гостей,
Вздымалась массою людей,
Как перекатными волнами.
Луч солнца ярко озарял
Знамена, шарфы, перья, ризы,
Гербы, и ленты, и девизы,
Лазурь, и пурпур, и металл...

Должным образом описали этот день и хронисты-современники. Благодаря им, мы знаем сегодня даже то, что папа облачен был в белые одежды из парчи, украшенной златоткаными крестами, в высокой митре, сверкавшей драгоценными камнями и увенчанной крестом, что сопровождавшая его многочисленная церковная свита была в одеждах малинового, фиолетового, черного цветов.
Папа Урбан II вышел из городских ворот, поднялся, поддерживаемый двумя кардиналами, на заранее сколоченный помост. Толпа стихла...
Но вот сама речь Урбана II, к сожалению, в доподлинном своем виде не сохранилась, да и не могла сохраниться — ведь не было еще в ту пору стенографисток. К тому же далеко не все из тех, кто вел в ту пору летописи, слышал ее сам — приходилось передавать смысл обращения папы к своей пастве со слов тех, кто был в тот ноябрьский день в Клермоне. Однако отдельные фрагменты речи записаны буквально.
«Земля эта, которую вы населяете, — говорил Урбан, — сдавлена отовсюду морем и горными хребтами, она стеснена вашей многочисленностью, обилием же богатств не преизбыточествует и едва прокармливает тех, кто ее обрабатывает. Отсюда происходит то, что вы друг друга кусаете и пожираете, ведете войны и наносите друг другу множество смертельных ран. Пусть же прекратится ваша ненависть, пусть смолкнет вражда, утихнут войны и заснут всяческие распри и раздоры. Становитесь на стезю Святого Гроба, исторгните землю эту у нечестивого народа, покорите ее себе. Земля эта, как гласит Писание, течет медом и млеком. Иерусалим — это пуп земли, край, плодоноснейший по сравнению с другими землями, он словно второй рай. Он жаждет освобождения и не прекращает молить о том, чтобы вы пришли ему на выручку».

Затаив дыхание, собравшиеся слушали слова Урбана II, говорившего о том, что «персидское племя турок» захватило священные для христиан реликвии, что они превращают храмы в хлева для скота, «топчут ногами предназначенные для богослужения сосуды», наносят побои и оскорбления духовенству. О том, что нельзя более терпеть святотатства, что христиане должны подняться на бой с неверными, и каждый воин в знак этого — нашить на свою одежду крест из красной материи. Тот, кто отправится на Восток для освобождения Гроба Господня, завершал свою речь папа Урбан II, получит полное прощение всех грехов и долгов; тех же, кто примет смерть в битвах за веру, ждет вечное райское блаженство.
Речь папы римского упала на благодатную почву. Тысячи людей, опустившись в едином порыве на колени, восклицали: «Так хочет Бог!» Когда Урбан II замолчал, к помосту тотчас устремились рыцари, вытаскивая мечи из ножен и испрашивая у Папы благословения на ратные подвиги во имя Господа. Клятву немедленно отправиться на Восток давали и простые крестьяне, и горожане.
Немедленно весть о призыве Церкви облетела всю Францию. Уже через несколько дней в Клермон прибыли к Урбану II послы могущественного сеньора, графа Раймунда IV Тулузского. Граф объявлял о том, что и сам он, и его вассалы, готовы отправиться в Иерусалим, чтобы покарать неверных. С воодушевлением разосланные папой послания, который еще несколько месяцев оставался во Франции, были приняты и при дворах всех других властителей, в том числе и королей...
Так начиналось для Западной Европы самое значительное и самое яркое из всех рыцарских приключений Средневековья, — приключение, увлекшее сотни тысяч воинов, принесшее громкие победы и жестокие поражения, изменившее и карту мира, и саму жизнь людей.

Что искали европейцы на Востоке

Искренняя вера, двигавшая первыми крестоносцами, удивительным образом совпала и со многими другими их чаяниями. Призывая христиан идти на Восток для освобождения Гроба Господня, Церковь мудро разрешала тем самым и множество мирских насущных проблем Западной Европы, которые иначе казались бы и вовсе неразрешимыми. И делала это Церковь вовремя.
Конец XI века оказался одним из самых бедственных времен во всей европейской истории. По какой-то странной зловещей закономерности из года в год прокатывались по Европе болезни и стихийные бедствия, деревни и немногие еще тогда города целиком вымирали от голода.
В летописях можно найти сведения о том, что, например, в Англии в 1093 году были невиданные наводнения, вызванные разливами рек, а зимой грянули необычайно жгучие морозы. Урожай был не собран, начался голод. В Германии в том же году выдалась необыкновенно дождливая осень, хлеб в полях почти полностью сгнил.
В 1094 году по многим странам прокатилась эпидемия «огненной чумы». Летом начались нескончаемые ливни, разлились реки, затопившие поля. От болезней и голода умерли десятки тысяч людей, по дорогам бродили разбойничьи шайки из отчаявшихся и на все готовых людей крестьян.
В 1095 году, том самом, когда состоялся Клермонский Собор, бедствия не прекращались. В одной из церковных хроник можно найти лаконичное свидетельство: «Давно ожидавшийся голод разразился жесточайшим образом».
Не меньше, чем от стихий и болезней, люди, в основном, крестьяне, страдали от непрерывных войн, которые вели между собой бароны. Пылали деревни, вытаптывались поля. Однако несмотря ни на что, крестьянин должен был кормить не только себя и семью, но и своего сеньора, чей замок возвышался над деревней, словно грозный сторож, от которого никуда не скрыться.
А ведь папа прямо сказал — земля на Востоке, в отличие от родной, что едва прокармливает тех, кто ее обрабатывает, — плодоноснейшая из плодоноснейших. И если крестьянин отправится на Восток, то его сеньор никак не сможет противиться святому делу и силой удерживать в своей деревне. Там, на Востоке, крестьянин мог не только послужить Господу, но и обрести свой клочок земли. стать ее хозяином и получать свой урожай.
Однако и у рыцарского сословия, помимо искреннего желания послужить христианской вере, тоже нашлись другие подспудные причины горячо откликнуться на призыв Церкви. Многие безземельные рыцари, а таких появилось великое множество, всегда были готовы принять участие в военном походе, если он сулил не только славу, но и добычу. Именно такие рыцари из Нормандии, объединившись, захватили в XI веке Южную Италию и остров Сицилию. В 1066 году, возглавляемые герцогом Вильгельмом, норманнские рыцари покорили Англию, разбив войско короля Гарольда.
«Кто здесь горестны и бедны, — говорил Папа Урбан II, словно прямо обращаясь к младшим сыновьям, которым не приходилось рассчитывать на отцовское наследство, или рыцарям, разоренным в междоусобных войнах, — там будут радостны и богаты. Вы захватите и сокровища ваших врагов...»

Несомненно, направляя воинственную энергию рыцарей на освобождение Гроба Господня, Церковь рассчитывала и на то, что в самой Европе прекратятся бесконечные распри, и снизойдет на нее желанный мир.
Последовать призыву Церкви, «не отрекаясь от мира и не посвящая себя монашеской жизни или выполнению каких-либо других религиозных обязанностей, но оставаясь при своем обычном образе жизни и единственно желая заслужить благоволение Божие», намеревались и самые могущественные из сеньоров, как тот же граф Тулузский. И все же... «Заслужив благоволение Божие», можно было вместе с тем и приумножить богатства, даже основать новые христианские государства для себя самих и своих потомков.

Кто первым отправился в святые места

Однако рыцари, опытные воины, искушенные в боях и походах, готовились к выступлению на Восток долго и тщательно. К тому же Клермонский Собор объявил точную дату начала крестового похода против неверных — 15 августа 1096 года. Но бедное крестьянское ополчение не стало ожидать так долго.
После призыва Папы Урбана II, поманившего крестьян святым богоугодным делом, а вместе с тем и свободой, они уже не могли, как отмечает летописец, «спокойно оставаться в своих домах». К тому же зимой 1095-1096 годов в европейских странах появилось множество проповедников, ходивших по деревням и городам и горячими речами призывавших подниматься на освобождение Святого Гроба.
Особенно прославился монах Пьер из Амьена, прозванный «Отшельником» или «Пустынником». Он появлялся то близ Шартра, то на берегах Луары, и с горящими глазами призывал «верных» подниматься на войну, а бедняки жадно ловили каждое его слово.
Когда Петр Пустынник уезжал в другое село, крестьяне тут же начинали точить топоры и вилы, чинить телеги. Сборы были недолги: на скорую руку распродавалось имущество и закупалось то, что могло понадобиться в пути, в основном, продовольствие. Казалось, путь будет недолгим, а после победы над неверными, которая не заставит себя ждать, уже никогда не надо будет заботиться о хлебе насущном, раз земли на Востоке щедры и плодородны.
Ранней весной 1096 года на дорогах Франции и Германии появились толпы первых крестоносцев-крестьян. Они вышли в путь из разных городов и деревень и вскоре стихийно соединились в несколько больших отрядов. На битву с неверными шли не только мужчины, но и женщины с детьми. «Общий порыв увлек их, и они заполнили все дороги», — сообщает один из современников.
Крестьянское ополчение шло теми же путями, что были уже проложены паломниками, посещающими Святые места. Сначала отряды направлялись к Рейну, затем, по его берегам, на юг. К началу мая 1096 года большая часть крестоносцев-крестьян вышла к другой великой европейской реке — Дунаю, и через земли венгров и болгар двинулась к Константинополю.
Разумеется, эту разрозненную толпу, нескончаемой чередой растянувшуюся по дорогам, никто не назвал бы войском. Одни крестоносцы брели пешком, другие ехали на телегах, запряженных не только лошадьми, но и быками. Рядом с людьми двигались по дорогам козы и свиньи, под ногами крестоносцев крутились малые дети.
На повозках везли скудный скарб, а также «оружие» — топоры, вилы, косы, ножи, а то и просто дубины. Доспехов, щитов и шлемов у крестьян, разумеется, не было. Не было, по сути дела, и предводителей-командиров, не соблюдалось никакой дисциплины. В одной из хроник рассказывается, что впереди какого-то отряда шествовали гусь и коза, почитаемые крестьянами, как священные животные.
Но встречались, однако, в этой пестрой толпе и настоящие воины в рыцарском вооружении — из тех, кому тоже не сиделось дома, да, может, и самого дома у них не было. Некоторые из имен этих рыцарей дошли до нашего времени: граф Ламберт по прозвищу Бедняк, Готье Неимущий, виконт Гийом Шарпантье, граф Эмихо Лейнингенский, рыцарь Гуго Тюбингенский...

Чем закончился поход бедноты

Предыдущая страница 14 Следующая страница


15 Владимир Малов

Поход первого крестоносного войска продолжался около полугода, закончился он, как и следовало ожидать, трагически.
Взятое в дорогу продовольствие кончилось, иссякли и деньги, на которые можно было купить что-нибудь из съестного у местного населения. Другого выхода не было, и крестоносцам пришлось либо просить подаяния, либо пускаться на грабеж. В этом с большой охотой участвовал всякий сброд, примкнувший к крестьянам — профессиональные воры или преступники иного толка, сумевшие избегнуть наказания, объявив о своем желании участвовать в войне с неверными.
В венгерских деревнях крестоносцы целыми отрядами врывались в дома и набивали мешки провизией. В случае сопротивления хозяев, случалось, безжалостно убивали. Как позже говорил венгерский король, крестоносцы «воздали нам злом за добро, хотя мы предоставили им право покупать по стоимости и весу и разрешили мирно идти через венгерскую землю, награбили в нашей стране золото и серебро, увели коней и мулов и всякий скот».
Грабежи продолжались и в Болгарии. В некоторых селах, едва прослышав о приближении крестоносцев, жители покидали дома, унося и пряча в укромных местах все свое добро и домашний скот. Болгария в ту пору принадлежала Византии, и когда крестьянское ополчение добралось до Софии, послы императора Алексея Комнина передали «христовым воинам» повеление, запрещавшее останавливаться где-либо на срок свыше трех дней.
И в Венгрии, и в Болгарии произошли кровавые стычки крестоносцев с местными жителями и даже войсками. Поскольку крестьяне были совершенно не обучены воинскому делу и слабо вооружены, эти сражения оборачивались для них жестокими поражениями. Таким образом еще на пути к Иерусалиму погибла чуть ли не половина крестьянского войска.
На территориях, принадлежавших Византии, крестоносцев не выпускали из вида войска императора Алексея Комнина, приказавшего «следовать за варварами и, если они станут нападать и грабить близлежащие земли, обстреливать и отгонять их отряды».
В июле 1095 года усталые, голодные крестьяне добрались наконец до Константинополя, где за проливом лежали уже земли сельджуков. К их появлению император отнесся безо всякой радости, в город их попросту не пустили. Однако и в предместьях крестоносцы, случалось, учиняли бесчинства, разоряли сады и виноградники, учиняли драки.
И византийский император, сначала пытавшийся было действовать уговорами, давая советы «дождаться прихода остальных графов», поспешил за неимением другого выхода переправить крестоносцев через Босфор. Этим он обрек их на неминуемую гибель.
На лодках и барках крестьян перевезли на азиатский берег. Здесь они поначалу располагались в пустовавшем укреплении, которое по гречески называлось Циботус. До столицы государства сельджуков Никеи был всего день пути. Крестоносцы готовились к выходу. Понимая, что немногочисленные уцелевшие «христовы воины» тотчас будут разбиты, даже сам Петр Пустынник, проделавший вместе с крестоносцами весь путь, стал их отговаривать от похода. Когда все оказалось тщетным, проповедник вместе с десятком благоразумных предпочел вернуться в Константинополь. Остальные пошли на Никею.
С самого момента их высадки крестоносцев не оставляли без внимания дозорные сельджуков. Султан Кылыч-Арслан прекрасно знал, как плохо они вооружены и как беспорядочно идут на Никею. Развязка неумолимо приближалась.
21 октября 1096 года неподалеку от Никеи, когда толпы крестьян вошли в узкую пустынную долину, сжатую горами, с их склонов на них обрушился град стрел. Потом на крестоносцев ударила быстрая конница султана. Воины, вооруженные острыми кривыми саблями, безо всякого труда смяли нестройные ряды пришельцев и обратили их в беспорядочное бегство. Спаслись лишь единицы, а на поле битвы остались 25 тысяч человек.
Этим и закончился крестовый поход простонародья; первый бой за Святой Гроб стал для этого воинства и последним.

Кто командовал рыцарскими войсками

Но в это же время в путь на Восток уже выходили и рыцарские отряды. Рыцари подготовились к экспедиции, разумеется, не чета крестьянам.
Обновлены были оружие и доспехи, закуплены выносливые лошади — и для путешествия, и для боя. Где только было возможно, рыцари, бароны и сеньоры раздобывали денег — они были нужны не меньше, чем оружие. Замки и деревни отдавались в залог, а то и вовсе распродавались, с просьбами о ссудах на богоугодное дело обращались к настоятелям богатых монастырей.
Наконец, когда был собран урожай, в поход двинулись главные силы «христова воинства».
Вместе с рыцарями на Восток отправлялись оруженосцы и многочисленные слуги. Обозы везли оружие и большие запасы продовольствия. Войско сопровождали и своры борзых псов, а в повозках помимо всякой всячины находились клетки с охотничьими соколами: и в пути бароны не собирались отказывать себе в любимой охотничьей забаве.
Но все же, хоть и хорошо подготовились рыцари к долгому путешествию, настоящей крестоносной армии, по сути, еще не было. Отряды выходили из разных мест, не было у них ни единого плана, ни полководца, объединившего бы под своим началом всех. Рыцари двигались разными путями, разной была и численность отдельных отрядов. Все знали лишь одно: прежде всего надо добраться до Константинополя, а оттуда, собравшись всем вместе, идти в Святые места.
Однако несколько предводителей рыцарского войска уже определились: ими стали самые крупные и влиятельные из сеньоров.
Одним из них был герцог Нижней Лотарингии Годфруа IV, чаще называемый древними хрониками Готфридом Бульонским. Вместе с лотарингскими рыцарями он отправился в поход едва ли не раньше всех, в августе 1096 года, словно предчувствуя, сколь важную роль предстоит ему сыграть в битве за Гроб Господень.
Чтобы собрать средства для экспедиции, герцогу пришлось заложить родовой замок Бульон с двумя мельницами в придачу. Может быть, именно этот факт стал причиной того, что многочисленные легенды и предания, повествующие о войне за Иерусалим, прославляют не только отвагу и доблесть Годфруа 1Y, но и его бескорыстие, щедрость. Остались и описания внешности герцога — статный широкоплечий воин-герой с голубыми глазами и русой бородой, образец рыцаря. В 1096 году Готфриду Бульонскому не было еще и сорока лет.
Граф Раймунд IV Тулузский, другой предводитель крестоносцев, был старше чуть ли не на два десятка лет, однако тоже слыл отменным воином. Он был одним из крупнейших феодальных владык не только Франции, но и всей Южной Европы. Прежде он сражался с маврами, захватившими Пиренейский полуостров, теперь первым из могущественных сеньоров откликнулся на призыв Церкви двинуться на освобождение Иерусалима.
Граф вел в Константинополь большое войско отлично вооруженных, испытанных в боях рыцарей. Несомненно, что у него были не только христианские побуждения: в случае военной удачи в Палестине можно было бы подчинить себе города, связанные торговлей с подвластными графу портами Южной Франции, и тогда в его казну стали бы поступать огромные пошлины на товары, отправляемые Средиземным морем и с Запада на Восток, и с Востока на Запад.
Третьим видным военачальником был в этом крестовом походе Боэмунд Тарентский, предводитель пусть небольшого, но прекрасно вооруженного рыцарского воинства из Южной Италии, сравнительно недавно захваченной норманнами. Боэмунд был сыном от первого брака предводителя завоевателей — Роберта Гвискара. Однако, женившись вторично, Гвискар оставил почти все свои земли, поместья и города вместе с герцогским титулом младшему сводному брату Боэмунда, а ему самому — лишь скромное княжество Тарент на берегу Адриатического моря.
Был Боэмунд властолюбив и тщеславен. Старые счеты были у него и самим Константинополем — обосновавшись в Южной Италии, норманны вели долгую борьбу с Византией, в которой в конце концов потерпели поражение. Не без оснований император Алексей Комнин видел в нем опасного врага; к тому же Боэмунд был не только отважным воином, но и искусным дипломатом, способным на любую изощренную хитрость ради достижения своей цели.
Готфрид Бульонский и Раймунд Тулузский — прирожденные воины, Боэмунд Тарентский — и воин, и дипломат. Был однако в первом крестовом походе еще один предводитель, занимающий совсем уж особое место — епископ Адемар из южнофранцузского города Пюи, которого Урбан II уполномочил быть духовным главой всего рыцарского воинства. Имел он дипломатический дар, никогда не ошибался в суждениях, умел удерживать неоспоримыми доводами самые горячие головы от скоропалительных решений, а вдобавок происходил из графского рода Валентинуа и сам был отменным воином. Не раз, защищая свои владения от вражеских набегов, надевал он поверх одежды епископа доспехи, имел собственных вассалов-рыцарей, да и на Восток отправился во главе большого отряда своих ленников.

Как рыцарей встретили в Византии

К зиме первые отряды рыцарей-крестоносцев стали подходить к Константинополю. Отправившись раньше всех, Готфрид Бульонский и к столице Византии подошел первым — в декабре 1096 года, — и разбил шатры и палатки неподалеку от городских стен.
К апрелю у стен Константинополя появились норманнские рыцари Боэмунда Тарентского и рыцари Южной Франции во главе с Раймундом Тулузским. Было их, как пишет константинопольский летописец, «больше, чем песка на берегу и звезд в небе, и на плечах у них были красные кресты».
Не без опаски относился к крестоносцам византийский император, да и основания для этого у него, конечно, были. Подобно первой волне крестоносцев-крестьян, рыцари прокатились по европейским дорогам, чиня немало зла местному населению. Если им не давали продовольствия добровольно, отнимали силой. Крестьянские жилища обчищались, иной раз хозяев убивали, если они оказывали сопротивление, дома жгли. Войдя во вкус, христианские воины стали грабить не только деревни, но и города.
Император Византии был очень встревожен и другим — его разведчики, постоянно сопровождающие рыцарей на дорогах страны, донесли, что Боэмунд Тарентский пробовал начать переговоры с Готфридом Бульонским о совместных военных действиях не во имя Гроба Господня, а для того, чтобы захватить Константинополь. Правда, как передавали, Годфруа IV отклонил такое предложение, но Боэмунд, старый враг Византии, мог попробовать склонить на свою сторону других рыцарей.
Алексею Комнину приходилось принимать все меры для того, чтобы обезопасить свою страну. Еще тогда, когда крестоносцы только подходили к византийской столице, навстречу им были направлены послы. Они дали понять предводителям рыцарского войска, что как только крестоносцы перестанут чинить грабежи и разбой, Византия сама за небольшую плату будет предоставлять им продовольствие. Но одновременно печенежским наемникам, составляющим значительную часть византийского войска, был отдан тайный приказ время от времени нападать на воинов с красными крестами на одежде, принося им как можно больше ущерба. Рыцарям надо было дать понять, что империя все еще сильна и вполне может постоять за себя.
Но вместе с тем в Константинополе вызревали планы, осуществление которых позволило бы использовать силу крестоносцев в собственных целях. Если бы удалось уговорить их предводителей принять вассальную присягу на верность императору Алексею, то земли, отвоеванные на Востоке у неверных, стали бы ленными владениями византийской короны. И казалось, не столь уж трудно обвести вокруг пальца варваров, гордившихся древностью своих родов, но не умеющих поставить подпись под документом...
Император действовал умно и тонко. Как только Готфрид Бульонский появился у стен столицы: Алексей тут же послал к нему в лагерь в качестве посла не кого-нибудь, а брата французского короля Филиппа I Гуго Вермандуа. Этот знатный принц волей судьбы оказался в Константинополе вообще раньше всех, но не по свой воле — брат короля потерпел кораблекрушение у берегов Греции, и спасшие его византийцы немедленно доставили принца в столицу. Обласканный императором, получивший от него много денег, как компенсацию за понесенные убытки, Гуго Вермандуа тут же согласился принять вассальную присягу на верность византийской короне. Теперь же он явился к Готфриду Бульонскому с предложением сделать то же самое, получив за это благословение и всяческую помощь Византии.
Однако Годфруа IV надменно отвечал, что у него одна цель — освободить Гроб Господень, и никаких других обязательств он брать на себя не намерен; к тому же вассальная клятва уже связывает его с германским императором.
Тогда Алексей Комнин пригласил герцога в свой дворец, но тот не принял приглашения. Вместо него к императору отправились три знатных рыцаря, которые лишь выслушали вновь повторенное предложение императора, не дав никакого ответа.
В бесполезных разговорах шло время, а Алексею приходилось спешить: к Константинополю уже приближались другие рыцарские отряды, нельзя было дать им возможность соединиться. И чтобы вынудить лотарингского герцога принести клятву вассальной верности, император решился применить силу.

Как крестоносцы стали вассалами византийского императора

В один прекрасный день в лагерь крестоносцев перестали доставлять продовольствие и сено для лошадей. Взбешенные рыцари в ответ стали грабить окрестности. Потом Готфрид Бульонский даже вывел все войско из лагеря и пошел на штурм Константинополя.
Но атаку быстро отбили войска византийцев, рыцарям пришлось отступить в свой лагерь. Его тотчас окружила конница наемников-печенегов, на рыцарей обрушился град стрел...
И гордому лотарингскому герцогу пришлось смириться: несколько дней спустя в присутствии знатнейших византийских вельмож он принес Алексею I торжественную вассальную клятву. Готфрид Бульонский обязывался передать все города и земли, а также крепости, которыми предстояло ему овладеть, под начало того, кто будет назначен с этой целью императором.
Алексей Комнин мог торжествовать: войска крестоносцев должны были отвоевать у сельджуков те самые земли, которые прежде принадлежали Византии. Для герцога Бульонского и его приближенных был устроен великолепный пир. Когда празднества завершились, византийцы поспешили переправить рыцарей на азиатский берег.
Случилось это как раз вовремя — почти тотчас же к Константинополю подошло воинство Боэмунда Тарентского, которого лукавый византиец опасался больше всех других предводителей Святого войска. Должно быть, частенько вспоминалось императору и его приближенным одно древнее пророчество: именно франк, пришедший с востока, должен лишить последнего константинопольского императора и государства, и самой жизни... Однако хитрый норманн решил превзойти Алексея Комнина в лукавстве. Едва появившись в окрестностях Константинополя, он оставил войско и поскакал в город в сопровождении лишь нескольких всадников, как самый преданный друг императора. От былой вражды, которую он должен был бы испытывать к византийцам, не осталось и следа. К золотому трону, где ожидал его император, Боэмунд подошел с открытым взором, приветствовал Алексея, как своего друга и союзника.
Первая беседа оказалась необыкновенно учтивой, византиец и норманн обменивались любезностями, разговор шел о пути, который проделали воины Боэмунда, и о тяготах предстоящей дороги по каменистым равнинам Малой Азии.
Однако, оказавшись в отведенных ему роскошных покоях. Боэмунд не смог скрыть того, как мало доверяет он византийскому императору. Кушаний, присланных ему с императорской кухни, отведывать он не стал, опасаясь быть отравленным, а стал предлагать их присутствующим, делая вид, что щедро всех одаривает. Правда, все обошлось, Алексей не решился извести ядом своего опасного гостя.
В следующие дни продолжался обмен любезностями. Император не скупился на подарки, зная, что предводитель норманнов далеко не богат. В казне Боэмунда осело немало золотых и серебряных монет, получил он и дорогие одежды.
Наконец, когда византиец подвел разговор к вассальной присяге, Боэмунд Тарентский согласился принять ее без промедления. Земли, отвоеванные у неверных, он обязывался держать на правах ленника византийской империи.
В свою очередь и Алексей Комнин обязывался предоставить Боэмунду в вечное и безраздельное пользование землю близ Антиохии, когда ее отвоюют крестоносцы, «в пятнадцать дней ходу длины и восемь дней — ширины», как записал в свою хронику один из грамотных рыцарей-норманнов, изо дня в день ведущий свои записи.
Очень скоро отряд Боэмунда Тарентского тоже переправился на берег Малой Азии. По-видимому, значения данной им вассальной клятвы предводитель норманнов не преувеличивал.

Перед началом рыцарской войны

Тем временем в Константинополь прибывали все новые рыцарские отряды, казалось, им не будет конца. После утомительного, полного невзгод пути, столица Византии просто ослепляла крестоносцев своим великолепием.

Предыдущая страница 15 Следующая страница


Рыцари 16

«О, какой знатный и красивый город, — описывал свои впечатления священник Фульхерий из французского города Шартра. — Сколько в нем монастырей, дворцов, построенных с удивительным мастерством! Сколько также удивительных для взора вещей на площадях и улицах. Было бы слишком утомительно перечислять, каково здесь изобилие богатств всякого рода, золота, серебра, разнообразных тканей и священных реликвий».

Но такое великолепие могло вызвать и жгучую зависть самых необузданных рыцарей; прекрасно понимая это, император стремился как можно скорее переправлять всех, кто появлялся в его столице, вслед за Готфридом Бульонским и Боэмундом Тарентским, на азиатские берега, захваченные неверными.
Учтивыми речами, щедрыми подарками, Алексей Комнин пытался склонить к вассальной присяге Византии и всех других военачальников крестоносного войска. По свидетельству того же Фульхерия из Шартра, император выдал им «вволю из своих сокровищ — и шелковых одеяний, и коней, и денег, в которых они весьма нуждались для совершения такого похода». Однако далеко не все были готовы принести клятву вассальной верности с такой же легкостью, как Боэмунд из Тарента.
По-разному отнеслись к предложению Алексея Комнина предводители больших и малых отрядов. Самые дальновидные понимали, что союз с Византией, пусть и ценой вассальной присяги, окажется очень полезным: византийцы предоставят флот, обеспечат войско продовольствием, дадут опытных, знающих все дороги и тропы проводников, а преодолеть предстоит горы, пустыни...
Другим же казалось, что стоит признать императора своим сеньором, и будут упущены плоды всех побед, которые предстоит одержать на Востоке. То, кто станет управлять отвоеванными землями, решать будут не не сами крестоносцы, а император Алексей.
Наотрез отказался принести присягу граф Раймунд Тулузский. Его примеру последовали и некоторые другие — например, рыцарь Танкред, племянник Боэмунда Тарентского, позже проявивший такие чудеса храбрости во время битв с мусульманами, что великий итальянский поэт XVI века Торквато Тассо сделал его одним из героев своей поэмы «Освобожденный Иерусалим».
Но все же в конце концов почти все из знатных рыцарей преклонили перед византийским императором колено и, положив ладонь на Святое писание, поклялись, что признают его своим верховным сеньором на тех землях, что предстояло отвоевать на Востоке. Правда, в глубине души ни сам сеньор, ни его новые вассалы не доверяли друг другу. Император «наперед видел, насколько латиняне ненадежны, не верны слову... устремляются от одной крайности в другую и из корыстолюбия готовы продать своих жен и детей».
Написал такие слова один из византийских авторов, было его мнение, конечно же, предвзятым, но все-таки полностью необоснованным его тоже не назовешь...
Как бы то ни было, все новые и новые отряды крестоносцев высаживались на берегу Малой Азии, где их поджидали переправившиеся раньше.
К лету 1097 года все крестоносное войско оказалось во вражеской стране. Совсем недалеко от побережья была Никея — столица государства сельджуков. Мощные городские стены прикрывали дорогу, ведущую в глубь страны. Чтобы идти на Иерусалим, сначала надо было взять Никею.
Рыцарская война за освобождение Святого Гроба началась.

Как крестоносцы осаждали Никею

Старинный греческий город Никея сотни лет принадлежал Византии; история городе тесно была связана с историей христианства.
В 325 году именно в Никее проходил Вселенский Собор, на котором был выработан и принят «символ веры» — изложение религиозных догматов, безусловно верить в которые обязан каждый христианин.
В том же IV веке город был основательно укреплен. Стены растянулись общей длиной на шесть километров, в западной части города они поднимались прямо из вод Асканского озера. Мощные стены, представляющие собой неправильный пятиугольник, перемежались мощными башнями; их было больше двух сотен.
В 787 году в Никее прошел еще один Вселенский Собор, на нем осуждено было иконоборчество — религиозное движение, направленное против чрезмерного почитания икон.
К такому-то городу, одной из христианских святынь и мощной крепости, подошли крестоносцы, горя желанием взять Никею с хода. Дело казалось не таким уж сложным — рыцарям должен был помочь сам Господь, а вдобавок, как стало им известно, самого султана Кылыч-Арслана не было в столице из-за войны с одним из эмиров в глубине Малой Азии.
На Востоке шли точно такие же междоусобные феодальные войны, как на Западе.
Однако первый штурм был отбит — с городских стен на крестоносцев обрушились тучи стрел, полилась кипящая смола. Приходилось готовиться к длительной осаде.
Граф Этьен Блуассский и Шартрский сообщал на родину своей супруге: «Наши досточтимые князья, видя, что Никея защищена башнями, которые нельзя взять обычными средствами, приложили немалый труд, чтобы соорудить чрезвычайно высокие деревянные башни с бойницами и построить всякого рода орудия».
Под словом «орудия» подразумевались такие распространенные осадные средства, как тараны, штурмовые лестницы, машины для метания камней. Воины графа Тулузского попытались было по всем законам осадного искусства подвести подкоп под одну из башен, но мусульманские воины вовремя обнаружили и завалили подземный ход.
Крестоносцы стояли у Никеи уже полтора месяца, когда к городу подошли крупные войска султана. Вблизи городских стен произошла ожесточенная битва.
«От грозных криков сотрясалась земля, — сообщал один из хронистов, — от свиста стрел бросало в дрожь лошадей». А тот же граф Шартрский писал после битвы на родину: «Наши неустанно преследовали их, многих перебили и гнали на большое расстояние, кого раня, кого убивая; если бы не крутые горы, незнакомые нашим, то враг испытал бы в этот день непоправимое поражение. Из наших же не пал никто...»

Нет, утверждая, что в рядах крестоносцев не было потерь, граф, опьяненный победой, преувеличивал. Сельджуки были умелыми, хорошо вооруженными воинами; на поле битвы осталось не меньше трех тысяч человек из крестоносного войска. И все же «христовы воины» одержали полную и безусловную победу. Возможно, султан Кылыч-Арслан проявил излишнюю самонадеянность: после битвы в лагере сельджуков нашли огромный запас веревок, заранее приготовленных для пленных рыцарей. Им нашли совсем другое применение — с помощью веревок через стены все никак не сдававшейся Никеи перебрасывали отрубленные головы воинов-сельджуков для устрашения гарнизона.
И все же город, обложенный со всех сторон, никак не сдавался. Оказалось, что со стороны Асканского озера Никея постоянно получала продовольствие и вооружение. Предводителям крестоносцев пришлось обращаться за помощью к византийскому императору, по распоряжению которого к озеру доставили суда и спустили их на воду. Вскоре эти корабли с воинами-византийцами на борту полностью блокировали и водные подходы к осажденному городу.
На 19 июня был назначен решительный штурм, всю ночь войско крестоносцев провело в последних приготовлениях и с рассветом пошло на приступ. Однако первые лучи солнца высветили поразительную картину: на башнях Никеи появились византийские флаги. Это означало, что гарнизон сдавался, однако не рыцарям-крестоносцам, а императору Алексею Комнину.

Первые победы крестоносцев

Хитрый, дальновидный византиец, не без основания мало доверявший всем вассальным клятвам, сумел обвести вокруг пальца и Раймунда Тулузского, и Готфрида Бульонского, и Боэмунда Тарентского. Во время осады Никеи предводитель византийского отряда, того самого, что блокировал город со стороны озера, вступил в тайные переговоры с гарнизоном. Никейцы уже мало верили в то, что султан сможет оказать им помощь, и предпочли сдаться императору Алексею, чтобы уберечь город от разгрома и разорения. Как раз в ту самую ночь, когда крестоносцы готовились к штурму, византийцы уже были в городе.
Все надежды предводителей христианского войска на богатую добычу, на выкуп за именитых сельджуков, а также за саму султаншу, остававшуюся в городе, развеялись прахом. По приказу византийского военачальника Михаила Вутумита крестоносцев впускали в город небольшими группами, под охраной стражи. Еще до этого из города была вывезена казна.
И все же искусный дипломат Алексей Комнин сумел смягчить явное недовольство своих вассалов-крестоносцев. Он щедро одарил рыцарей и их вождей сокровищами из казны султана Кылыч-Арслана, передал им все припасы, хранящиеся в Никее, коней «неверных». После этого возвращение Никеи Византийской империи казалось всем закономерным и вполне справедливым. Дары Алексея Комнина оказались столь значительными, что вассальную клятву императору принесли и все те из крестоносцев, что уклонились от этого раньше.
Воодушевленные первым успехом, тем более, что он достался недорогой ценой, защитники Святого Гроба готовились идти дальше.
«Коли нас не задержит Антиохия, — писал все тот же граф Шартрский, — то через пять недель мы будем в Иерусалиме».

Увы, пророка из графа не получилось...
От Никеи путь крестоносного войска лежал на юго-восток, по пустынному высокому плоскогорью. Местность была унылой — почти без растительности, без воды. Редко-редко встречались соленые заболоченные озера да ручейки, стекающие с горных склонов. Воду для питья в основном приходилось добывать в глубоких колодцах, разбросанных вдоль дороги. Нещадно палило раскаленное азиатское солнце.
Легче всего было идти по ночам. Многотысячное войско крестоносцев далеко растянулось по дороге. Часто то там, то здесь на христиан нападали легкие и быстрые отряды сельджуков.
Перед лицом общего врага объединились все пребывавшие до этого в разладе эмиры. В конце июня 1097 года огромное войско «неверных» — около 250 тысяч воинов — поджидало христиан близ города Дорилей. 31 июня здесь произошла новая ожесточенная и кровавая битва.
Первый рыцарский отряд во главе с Боэмундом Тарентским вступил в долину неподалеку от города рано утром. Крестоносцы предвкушали отдых после долгого ночного перехода, многие уже снимали доспехи...
В этот момент со всех окрестных холмов на них обрушился град стрел. Потом в бой вступила кавалерия. Такова была обычная тактика «неверных» — они старались захватить противника врасплох, пуская в дело лучников, а потом довершали сражение кавалерийской атакой. Именно так безо всякого труда разбито было едва вступившее в Малую Азию крестьянское крестоносное ополчение. Однако рыцари оказались для сельджуков гораздо более грозным противником.
Хотя в первые мгновения боя сельджукам в самом деле удалось нанести рыцарям немалый урон, европейцы быстро пришли в себя. Прямо в разгар схватки они вновь облачались в доспехи, садились на коней. Сам Боэмунд Тарентский, призвав своих баронов быть «единодушными в вере христовой», проявлял чудеса храбрости.
К полудню к месту битвы подошли остальные силы крестоносцев, которых вел Раймунд Тулузский. Они с хода ринулись в сражение, и сельджуки дрогнули. К тому же их ошеломило появление еще одного рыцарского отряда, который повел в бой человек, совсем не похожий на воина — в длинной сутане, с огромным серебряным крестом на шее, вооруженный не мечом, а короткой, но увесистой палицей.
Это был епископ Адемар, которому Папа римский поручил быть духовным главой христианского войска. При виде его крестоносцы преисполнились воодушевления, а среди мусульман началась паника.
Отряды сельджуков бежали с поля боя, бросив обоз, вооружение, пленных, которых успели захватить в начале сражения, шатры султана Кылыч-Арслана и эмиров, полные драгоценностей. В результате победы крестоносцы «взяли большую добычу, золото и серебро, коней, ослов, верблюдов, овец, быков и многое другое».

Как рыцари продвигались на Восток

Предав земле павших в схватке, отдохнув несколько дней, защитники Гроба Господня двинулись дальше.
Старая караванная дорога по-прежнему шла пустынными местами. По одну ее сторону тянулись горы, с другой была выжженная степь. Казалось, единственными обитателями этих мест были шакалы, тоскливо вывшие по ночам, да змеи с ящерицами. В раскаленном воздухе невозможно было дышать, душная ночь тоже не приносила прохлады.
Очень скоро христиане начали страдать от жажды, потому что сельджуки, отступая в глубь страны, заваливали камнями колодцы. Падали от недостатка воды боевые кони, многим рыцарям приходилось брести по дороге пешком. Снаряжение и доспехи, погруженные в повозки, везли теперь волы, а то и овцы или козы.
В один из первых дней августа, как свидетельствует хронист, от жажды и зноя погибли пять сотен человек. «Соколы и другие ловчие птицы, — записывал другой, — составляющие утеху знатных и благородных мужей, умирали от жары в руках несших их; и даже собаки, приученные к достохвальному охотничьему искусству, подыхали таким же образом от мук жажды в руках своих хозяев».
С продовольствием дело обстояло так же плохо, как и с водой. Селения, встречавшиеся крестоносцам, были покинуты местными жителями и разорены. В войске начались болезни, ряды его редели на глазах.

Предыдущая страница 16 Следующая страница


17 Владимир Малов

И все же время от времени выпадал блаженный отдых в прохладной тени оазисов. Вблизи города Икония крестоносцы обнаружили озера и луга с сочными травами — прекрасным кормом для лошадей. Здесь же были и сады, а склоны гор покрывали лиственные леса, полные дичи.
Оказалось, не зря брали с собой в поход охотничьих собак и ловчих птиц; те из них, что еще уцелели, нашли применение своим способностям. Отдохнув, пополнив припасы, повеселев, воины двинулись дальше.
Но, как оказалось, настоящие трудности были еще впереди.
После нового сражения с сельджуками близ Гераклеи, где опять была одержана победа, крестоносцы, которых вели проводники-греки, повернули на северо-восток, а потом на юг, и вскоре оказались в горах. Это был хребет Антитавра; вскоре рыцари прозвали эти места «горами дьявола».
Наступил октябрь 1097 года. Полились нескончаемые осенние дожди, размывшие узкие горные тропинки, ведущие к перевалам. По ним было почти невозможно пройти. В хронике можно найти описание подъема на какую-то «дьявольскую гору, которая была столь высока и проходы столь тесны, что никто из наших не отваживался пройти первым по тропинке, которая шла с краю горы». Вьючных животных связывали вместе длинной веревкой, но, случалось, оступившись, одно из них увлекало в пропасть добрый десяток остальных вместе с повозками.
Многие из воинов бросали в горах доспехи и щиты — не было никаких сил тащить их дальше. И все же крестоносцы были полны воодушевления. Они не проиграли еще ни одного сражения, силы султана были основательно подорваны. Казалось, еще немного и города, захваченные «неверными», начнут покоряться один за другим, пока, наконец, поход не закончится в самом Иерусалиме...

Как образовалось графство эдесское

Первые города и в самом деле скоро покорились крестоносцам. Еще у Гераклеи от основного войска отделился отряд, которым командовали тот самый Танкред, племянник Боэмунда Тарентского, что в Константинополе отказался принести вассальную присягу императору Алексею Комнину, и младший брат Готфрида Бульонского граф Балдуин. Их отряды круто повернули на юг — в Киликию. Там, правда, жили армяне, тоже исповедовавшие христианство, однако знатные, но безземельные Танкред и Балдуин уже и не скрывали, что им все равно, чьи владения прибирать к рукам. Более того, они были готовы вступить в бой, если иначе нельзя, не только с единоверцами, но и друг с другом.
Из-за киликийских городов Мамистры, Адана, Тарса крестоносцы, присоединившиеся к Танкреду, и рыцари графа Балдуина однажды даже жестоко схватились между собой. Бой был самым настоящим — с убитыми, ранеными, взятыми в плен. Потом соперники заключили мир, каждому досталось то, что он успел захватить.
Оставив в киликийских городах небольшие гарнизоны под предлогом защиты единоверцев-армян от возможных нападений сельджуков, Танкред и Балдуин присоединились к остальному крестоносному войску. Однако почти сразу же Балдуин с отрядом из небольшого числа рыцарей и двух тысяч пеших воинов двинулся на богатый город Эдессу, также принадлежавший армянам. Захватив по пути несколько крепостей, он вошел в город под предлогом того, что намерен защищать его в случае нападения «неверных», однако тут же сверг правителя Эдессы князя Тороса, вступив в заговор с частью его приближенных. Затем, чтобы вознаградить всех, кто отправился вместе с ним, Балдуин стал нещадно грабить горожан, раздавая рыцарям и воинам золото, серебро, драгоценные камни, дорогую посуду, ковры, ткани.
Притеснения и грабежи были настолько жестокими, что горожане подняли восстание против своих «защитников» и даже пытались призвать на помощь «неверных» сельджуков. Крестоносцы легко подавили мятеж, казнили зачинщиков, а тех, кто был побогаче, заточили в темницы, требуя за освобождение огромный выкуп.
«И подобные неисчислимые дела они совершали ради грабежа сокровищ, — записал много позже один из хронистов, составляя историю Эдессы, — предав страну разграблению, а людей — жестоким мучениям. Они помышляли лишь о зле и полюбили стезю злодеяний».

Ничего тут не поделаешь — были рыцари-крестоносцы, пришедшие в Малую Азию, истинными сынами своего жестокого, противоречивого времени. Несомненно, что двигала ими истинная христианская вера, как несомненно и то, что не мыслили они себе военного похода без завоевания земель для своего пользования. Несомненно и то, что, как было бы и в любые другие времена, одни из участников похода оказались безмерно алчны, а другие нет, и кто-то отличался большей жестокостью, чем остальные.
Как бы то ни было, на завоеванных восточных землях не могли не возникнуть государственные образования по образцу европейских королевств, герцогств, графств с той же системой вассальных земельных отношений. Первым из них и стало графство Эдесское. Небольшая часть христианского войска так и осталась здесь, провозгласив своим сюзереном графа Балдуина.
Основные же массы крестоносцев, с огромными трудностями преодолев хребет Антитавра, продолжали путь к Иерусалиму. Поздней осенью 1097 года они оказались в Сирии.
Эти места совсем не были похожи на те, по которым христиане шли прежде. Дорога теперь пролегала по плодородным возделанным долинам, где росли овощи и злаки, среди виноградников и апельсиновых рощ. Впереди был богатый и цветущий город Антиохия, где правил сельджукский эмир аль-Ягысьяни.

Крестоносцы осаждают Антиохию

Сдавать город без боя эмир не собирался; к тому же Антиохия была превосходно укреплена. До наших дней дошло описание, сделанное в середине XI века арабским писателем Ибн-Бутланом; судя по нему, город был окружен двойным кольцом стен, круто поднимающихся в гору на юго-западе. Стены отличались такой шириной, что по ним могла бы проехать упряжка из четырех лошадей, Кроме стен, город защищали не менее четырехсот мощных каменных башен с узкими бойницами. Наконец, внутри самой Атиохии был и еще один оборонительный рубеж — крепкая цитадель.
Укрепления сооружались веками, на совесть. Первым начал возводить стены еще в VI веке император Византии Юстиниан — тогда город принадлежал византийцам. Позже им триста лет владели арабы, пока в X веке греки вновь не отвоевали его. Тогда Антиохия опять стала укрепляться — в городе было что оборонять.
За городскими стенами жили и трудились великолепные мастера — ювелиры, стеклодувы, ткачи. К тому же Антиохия была важным центром торговли; она хоть и находилась на некотором отдалении от берега Средиземного моря, однако имела собственную гавань. К тому же город, утопающий в виноградниках и фруктовых садах, просто был очень красив. По его улицам с великолепными зданиями текли арыки с прозрачной проточной водой. Еще одной городской достопримечательностью были роскошные бани.
Такой город, разумеется, был не только очередной вехой на пути к Иерусалиму, но и соблазнительным лакомым кусочком. Еще загодя его присмотрел для себя граф Раймунд Тулузский. Пока крестоносцы шли через перевалы Антитавра, он тайком выслал вперед отряд из 500 воинов — прошел слух, что сельджуки оставили город, опасаясь освободителей Святого Гроба, и появлялась возможность захватить его раньше, чем подтянутся остальные.
Однако авангарду Раймунда пришлось вернуться ни с чем: слух оказался ложным, эмир аль-Ягысьяни никуда не уходил. Но тут выяснилось, что и Боэмунд Тарентский имел виды на Антиохию; узнав о тайных действиях графа Раймунда, он пришел в ярость. Правда, решение вопроса, кому владеть Антиохией, пришлось надолго отложить: город сначала надо было взять, а это оказалось совсем не простым делом.
Едва только отряды крестоносцев собрались у стен Антиохии, граф Раймунд Тулузский предложил немедленно идти на штурм. Однако другим военачальникам это показалось слишком опасным. К тому же до рыцарского войска дошла весть, что в Европе собрались новые ополчения крестоносцев и уже выступили в путь. Многие склонялись к тому, что лучше бы подождать подкреплений, а пока повести осаду.
Так началось многомесячное стояние у стен Антиохии.
Какого-то единого плана осады не было, не было и военачальника, которому беспрекословно подчинялось бы все войско. Каждый из предводителей — и крупных, и рангом пониже — расставил своих воинов там, где ему это было удобнее. Действий не согласовывали, и поэтому случалось так, что с южной стороны город вообще оказался открытым. Это дало возможность аль-Ягысьяни совершать иногда вылазки и изрядно досаждать крестоносцам. Это было тем более легче, что в их стане быстро падала дисциплина.
Попав после долгого и изнурительного перехода в щедрый, богатый край, христианские воины с усердием вознаграждали себя за прежние тяготы.
Вокруг Антиохии было множество селений, садов, виноградников, пастбищ, на которых пасся скот. Продовольствия было поначалу в изобилии, один из участников первого крестового похода писал о начале осады Антиохии так: «У быка брали только филей и огузок; лишь некоторые, кто хотел, да и то очень редко, поедали грудинку; о хлебе же и вине и говорить нечего — они добывались с легкостью».
В такой сытой жизни частенько и часовых не выставляли вокруг лагерей. Уже не гнушались иные из крестоносцев разорять и те селения, где жили единоверцы-христиане, — напомним, что и арабы, которые прежде владели этими местами, и вытеснившие их сельджуки отличались религиозной терпимостью. А предводители крестоносцев не видели ничего зазорного в том, чтобы вступать в дипломатические переговоры с «неверными», вроде бы уж совсем непозволительные для тех, кто объявил непримиримую войну последователям ислама.

Как христиане взяли Антиохию

В феврале 1098 года к Антиохии прибыли послы из Египта, которым правила династия арабских халифов Фатимидов. Халиф враждовал с сельджуками — они захватили арабские владения в Азии, — и потому рассматривал пришельцев из Европы, как возможных союзников. Переговоры, начатые в лагере крестоносцев, решено было продолжить в Египте: вместе с послами халифа туда отправились и специально отряженные для этого послы христианского воинства, которым поручалось заключить с арабами договор о союзе против сельджуков и разделе территории Сирии и Палестины.
Однако мало-помалу окрестности Антиохии оказались полностью опустошенными. В стане крестоносцев, еще недавно веселом и шумном, начинался голод. Вдобавок шли нескончаемые зимние дожди, наводившие на всех уныние. Некоторые из воинов «стали, — как пишет хронист, — втайне подумывать о спасении бегством по суше или морем».
Надо было или решаться на штурм, или снимать осаду. В марте 1098 года военачальники крестоносцев постановили вручить командование всеми осадными действиями графу Этьену Блуасскому и Шартрскому, но, разочаровавшись, мало веря в успех, вскоре он «сказался пораженным тяжкой болезнью» и оставил лагерь.
Хитроумный Боэмунд Тарентский искал между тем свои ключи к Антиохии.
Ему довелось проведать, что комендант одной из сторожевых башен в западной части крепостной стены попал к эмиру аль-Ягысьяни в немилость и сам преисполнен к нему ненависти. С этим комендантом Боэмунд вступил в тайные переговоры, и в конце концов за очень крупную сумму тот согласился впустить в город норманнских рыцарей.
Однако остальные сеньоры заколебались, когда Боэмунд сообщил им, что знает способ, как проникнуть в осажденную Антиохию. Ведь в обмен за свой секрет от потребовал, чтобы все принесли клятву в том, что город станет его владением. Категорически против был граф Раймунд Тулузский. Остальным тоже притязания Боэмунда показались чрезмерными. К тому же к этому времени появились надежды, что Антиохию и так удастся взять.
Из Европы и в самом деле начинали прибывать подкрепления. В морской гавани близ Антиохии появились корабли из Генуи, потом из Англии. На этих судах доставили строевой лес, необходимый для постройки штурмовых башен, специальные осадные орудия. Войско пополнилось свежими силами.
Но все же предводителям христова войска пришлось принять условия Боэмунда Тарентского — когда он объявил, что покидает лагерь и немедленно отправляется на родину из-за срочных домашних дел.
Как никак, ценили крестоносцы воинские таланты и личную храбрость князя Тарентского. Вдобавок, кроме добрых вестей были и очень плохие.
К середине мая 1098 года стало известно, что к Антиохии на выручку гарнизону идет огромное сельджукское войско — эмиры объединили свои силы, забыв о собственных феодальных распрях, потрясавших Восток столь же сильно, как и Европу. За исход предстоящего сражения никто не мог поручиться; лучше было встретить врага, укрывшись за мощными крепостными стенами.
В темную ночь на 3 июня 1098 года крестоносцы осуществили план Боэмунда Тарентского.
Отряд норманнских рыцарей затаился неподалеку от крепостной башни, называвшейся «Две сестры», другой отряд ждал возле соседней башни. По стене время от времени проходил сторожевой дозор, за его движением можно было следить по огоньку масляного светильника, который держал в руке один из дозорных. Улучив момент, когда очередной дозор, дойдя до «Двух сестер», повернул обратно, комендант башни, подкупленный князем Тарентским, дал условный сигнал.
Стараясь действовать в полной тишине, воины Боэмунда приставили к стене длинную штурмовую лестницу. Однако, как описывает хронист, «все действовали второпях, так что один спешил перегнать другого, лестница обломилась...»
И все же некоторым крестоносцам удалось взобраться на стену. Ворота башни «Две сестры» они открыли изнутри, на соседнюю башню тут же устремился другой отряд, пустив в дело окованные железом тараны. Ворвавшись в Антиохию, христианские воины быстро завладели всеми остальными башнями.
Защитникам города не удалось удержать и стены. Большая часть воинов гарнизона тут же была перебита, и лишь немногим удалось укрыться в цитадели внутри города. Боэмунд Тарентский поспешил водрузить на самом высоком месте Антиохии свое знамя.

Как крестоносцам помогло святое копье

Ожесточившись после семимесячной осады, голода и лишений, крестоносцы подвергли город необузданному грабежу.
«Сколько же было взято добычи в Антиохии, мы не в состоянии и сказать, — бесстрастно записывал один из очевидцев. — Вообразите, сколько сумеете, и считайте сверх того. Не ведаем и сколько пало тогда турок и сарацин».

Всего за несколько дней были уничтожены и все съестные запасы, оставшиеся в городе. И почти тотчас же к Антиохии подошло трехсоттысячное войско сельджуков, которым командовал один из эмиров по имени Кирбога.

Предыдущая страница 17 Следующая страница


Рыцари 18

Антиохия была окружена со всех сторон; рыцари, еще несколько дней назад ведущие осаду, сами оказались осажденными. Никто не мог выйти из города, никто не мог и проникнуть за кольцо городских стен.
Вскоре в христианском войске вновь начался голод. В пищу, увы, пошли боевые кони, кожаные части сбруи, пояса, даже древесная кора и трава. Казалось, уже ничто не может помочь, о вылазке за городские станы и сражении с сельджуками в чистом поле нечего было и думать.
И тогда осажденный город превратился в огромную молельню. Рыцари, оруженосцы, пешие воины, простые слуги, конюхи, — все с утра до вечера простаивали на коленях в антиохийских церквях, обращаясь к Всевышнему, на защиту святынь которого они поднялись, и моля от избавления ото всех бед, о великом чуде.
Словно бы и в самом деле Господь услышал молитвы: вскоре один из провансальских крестьян, участвующий в крестовом походе в качестве пешего воина своего барона, объявил, что несколько раз видел во сне апостола Андрея. Апостол будто бы объявил ему, что в антиохийской церкви Святого Петра зарыто копье, которым некий римский воин пронзил бедро распятого Христа. Если крестоносцы разыщут копье, говорил апостол Андрей, сотворится чудо: копье поможет христовым воинам разбить полчища эмира Кирбоги.
Весть о чудесном видении мигом распространилась среди крестоносцев. Согласно священному писанию, римский воин, ударивший копьем Христа, существовал на самом деле, и звали его Лонгином. Вокруг этого имени сложилось немало преданий — о том, как воин излечился от болезни глаз, случайно поднеся к ним ладонь с каплей крови распятого Христа, как он обратился в христианство и как пал, наконец, жертвой гонений на христиан в Кесарии.
Когда о вещем сне узнал в конце концов и граф Раймунд Тулузский, в церкви Святого Петра немедленно начались поиски драгоценной реликвии.
Специально отряженные рыцари и священники подняли каменные плиты пола и принялись раскапывать землю. Поиски шли целый день и уже в сумерках на дне глубокой ямы действительно нашелся проржавевший обломок железа, формой похожий на наконечник копья. Капеллан графа Тулузского записал в этот день: «Благочестием своего народа склонился Господь показать нам копье. И я, который написал это, поцеловал его, едва только появился из земли кончик копья».
Многие века спустя по-разному относились к свершившемуся в тот день в Антиохии чуду.
В конце XIX столетия немецкий ученый К.Клайн, сопоставив свидетельства разных источников, утверждал, что находка Святого копья — явная фальсификация, устроенная капелланом графа Тулузского по прямому его указанию, образец религиозного мошенничества. В шестидесятых годах ХХ века американский историк Д.Брандейдж, опубликовав документальную историю крестовых походов, утверждал, что даже и один из римских пап, Бенедикт ХIV, занимавший Святой престол в ХVIII усомнился в подлинности антиохийской находки.
Но как бы то ни было, в ХI веке умиравшие от голода воины уверовали в чудо.
28 июня из городских ворот вышли шесть отрядов крестоносцев, каждый со своим знаменем. Рядом с одним из знамен в бой шел капеллан графа Раймунда Тулузского, держа в руках Святое копье.
Сельджукские эмиры никак не ожидали нападения. К тому же как раз накануне между ними вновь вспыхнули раздоры. Некоторые из предводителей, рассорившись с Кирбогой, даже отвели свои войска от осажденного города. Особенно чувствительным для «неверных» был уход эмира Дамасского.
Сельджукские лучники стали обстреливать христиан, едва только те стали выходить из ворот. Однако крестоносцы шли вперед словно в каком-то исступлении, не обращая внимания на стрелы. Их натиск был так стремителен, что быстро удалось прорвать центр войска Кирбоги.
Рыцари вступили в привычные им рукопашные схватки с сельджукскими всадниками. Кирбога попробовал сосредоточить удар против одного из флангов крестоносцев и даже оттеснил его, но другая часть рыцарского войска, разгромив своих противников, пришла на выручку.
Вскоре в рядах сельджуков началась настоящая паника, и наконец мусульмане бросились спасаться бегством. Крестоносцы захватили все, что было в лагере осаждающих — запасы продовольствия, коней, драгоценности. Теперь можно было торжествовать победу.

Рыцари продолжают поход

Но оставалось решить немаловажный вопрос: кому владеть Антиохией?
Боэмунд Тарентский был уверен — именно ему и никому другому, раз город удалось взять только благодаря его хитрости. Скрепя сердце, его права признавали и многие из предводителей крестоносного войска. Категорически против был граф Раймунд Тулузский. Он даже настаивал на том, что город, согласно вассальной клятве, данной императору Алексею Комнину в Константинополе, должно передать под власть Византии.
Раз за разом собирались в храме Святого Петра, том самом, где нашли Святое копье, высшие сеньоры, чтобы разрешить спор. В конце концов, чтобы помочь светской власти, были приглашены епископы, сопровождавшие крестоносное войско. Благодаря им удалось все-таки добиться соглашения — владыкой Антиохии признали Боэмунда Тарентского.
Антиохийское княжество стало вторым государством крестоносцев на Востоке после Эдесского графства. Пора было выступать к главной цели крестового похода — Иерусалиму.
Однако рыцари не очень-то спешили. За два с лишним года крестоносное войско сильно поредело. На полях сражений, а также от болезней и голода погибла примерно половина всех тех, кто переправился через Босфор и вступил в Малую Азию. Иерусалим был еще далек, его только предстояло завоевать, а города Сирии — рядом, под рукой. И они один за другим открывали ворота крестоносцам после падения Антиохии.
Готфрид Бульонский захватил в свое владение города Тель-Башир и Равендан. Роберт Нормандский взял портовый город Латакию. Захватили крестоносцы и богатый город Маарру.
Здесь произошел примечательный эпизод в истории первого крестового похода. Наиболее неимущая часть крестоносного войска — слуги, пешие воины из крестьян, да и иные из мелких рыцарей, только обнищавших за время пути, ничего не приобретя, — подняла бунт, требуя выступления на Иерусалим.
Недовольство прорывалось и прежде, когда в Антиохии продолжался спор, кому владеть городом. Однажды народ, окончательно убедившись, что сеньорам нет до него дела, даже ворвался в храм Святого Петра. Оборванные, вооруженные дубинами и ножами люди потребовали — прекратить распри и вести войско дальше.
«Пусть, кто хочет владеть золотом императора, владеет им, — воскликнул один из этих людей, — и кто хочет, пусть получает доход с Антиохии. Мы же, которые идем сражаться за Христа, двинемся дальше под его водительством».

«Да погибнут во зле те, кто желает жить в Антиохии, как погибли недавно ее жители», — добавил другой.
В Маарре гнев обездоленных проявился еще более действенным образом: в один прекрасный день все кинулись к городским укреплениям, чтобы снести их. «И там один человек, ослабевший от голода, — сообщает хронист, — легко выворачивал из стены и далеко откатывал такой камень, который едва ли могли тащить три или четыре пары быков».
В один день в назидание сеньорам все укрепления и башни Маарры были снесены до основания, увещевания священников и самих знатных сеньоров, метавшихся по всему городу, ни к чему не привели.
Бунт дал свои результаты: был отдан приказ о продолжении похода. Весной 1099 года, после прекращения зимних дождей, сорока тысячное войско крестоносцев пошло на Иерусалим.
Рыцари двигались быстро, потому что, по свидетельству того же хрониста, участника похода, «каждый хотел опередить остальных, увлекаемый желанием овладеть замками и деревнями, ибо у нас было обыкновение, что, если кто-нибудь первым подходил к крепости или селению и водружал свое знамя и ставил стражу, никто после этого уже не оспаривал его прав».
А после этих слов хронист добавляет с явным сожалением: «Немногие помнили о Боге».

Как крестоносцы осаждали Иерусалим

Ранним утром 7 июня 1099 года с высокой горы, которая потом получила название Горы радости, крестоносцы увидели перед собой древний Иерусалим, город, священный и для христиан, и для мусульман, и для евреев, город с тысячелетней историей и трудной судьбой.
По древне-еврейски он назывался Иерушалаим, по-арабски — Аль-Кудс. Владели городом и Иудейское царство, и Александр Македонский, и Селевкиды, а вслед за ними — Древний Рим, Византия, арабы, сельджуки.
За год до того, как к Иерусалиму подошли крестоносцы, его вновь отвоевал у сельджуков халиф Египта. Впрочем, для христиан арабы были точно такими же «неверными», как и сельджуки. И хоть с арабами они еще у стен Антиохии вели переговоры о союзе, под стенами Иерусалима об этом уже никто не вспоминал.
Город, как можно было судить даже издали, отличался особенной красотой — со множеством мечетей, высокими минаретами, белыми домами, причудливо извивающимися улицами. Где-то среди них был и священный для христиан храм Воскресения с Гробом Господним.
Но Иерусалим был не только красив, но и прекрасно укреплен. С трех сторон его защищал глубокий ров, вокруг всего города тянулись высокие стены. Башенные бойницы, из которых можно было обстреливать осаждавших или лить на них кипящую смолу, в случае необходимости закрывались от вражеских стрел и дротиков тюками с хлопком или сеном. В городе были большие запасы пресной воды, собранной в цистернах и бочках, много продовольствия.
Правда, сам арабский гарнизон был не очень велик — не более тысячи воинов. Этих сил явно не хватило бы для обороны достаточно протяженной линии стен, но комендант мог надеяться на помощь жителей-мусульман, у которых были все основания опасаться воинов-христиан.
Взять Иерусалим штурмом с первого раза христианскому войску не удалось — не хватало осадных лестниц. Но и долгую осаду нельзя было вести — почти во всех колодцах в окрестностях Иерусалима «неверные» отравили воду. На помощь крестоносцам пришли предприимчивые купцы из европейских стран.
В порт Яффу, служивший морскими воротами Иерусалиму, стали подходить суда с грузом дерева, веревок, гвоздей, топоров, материалов и инструментов, необходимых для сооружения осадных орудий. На этих же судах прибыли и искусные мастера. Они принялись сооружать стенобитные машины-тараны из толстых бревен, обитых с одного конца железом, а также высокие штурмовые башни на колесах. Сколотили огромное количество штурмовых лестниц.
Но все-таки даже и с таким мощным арсеналом город все никак не удавалось взять. Арабские воины из гарнизона и местные жители-мусульмане, откликнувшиеся на призыв помочь защитникам, умело оборонялись.
На деревянные осадные башни, едва только они подкатывались к стенам, выбрасывался из железных труб «греческий огонь» — горючая смесь из нефти и селитры. Были и другие остроумные средства. «Они начали кидать в наши орудия, — вспоминал очевидец, — просмоленные, обмазанные воском и серою деревяшки, обертывая их в горящее тряпье. Я говорю, что они были со всех сторон обмазаны серою и еще утыканы гвоздями для того, чтобы, куда бы ни попадали, цеплялись и, цепляясь, воспламеняли бы».
Крестоносцы в свою очередь тоже проявляли немалую изобретательность: защищая от воспламенения свои осадные орудия, они закрывали их мокрыми звериными шкурами из своих охотничьих трофеев.
Но осаждающие все больше страдали от жажды. Воду приходилось доставлять издалека, в самодельных огромных бурдюках, сшитых из кожи быков и мулов. У многих источников и речушек посланных за водой поджидали засады; сарацины, как называли тогда арабов, да и вообще всех «неверных», безо всякой жалости убивали христианских воинов.
Спешить со взятием священного города надо было не только из-за нехватки воды. Точь-в-точь, как это было под Антиохией, по лагерю христиан пронесся слух, что на выручку осажденному городу идет из Египта большое подкрепление. В самом начале июля началась подготовка к решительному штурму.
Крестоносцы поднимали свой боевой дух с помощью торжественных молебнов. Вокруг всего Иерусалима устраивались крестные шествия. Рыцари, оруженосцы, слуги, пешие воины шли босиком. священнослужители несли большие деревянные кресты. Со святых для христиан мест — Сионской и Масличной гор — к воинам обращались самые именитые представители духовенства, в том числе епископ Адемар, представитель самого Папы римского Урбана II.

Иерусалимское королевство

Решительный штурм начался ранним утром 15 июля 1099 года. Главный удар христианские воины нанесли там, где сарацины меньше всего его ожидали. Крестоносцам удалось вскарабкаться на стену и завязать на ней рукопашный бой. В других местах арабы успешно отбивали атаки. Когда одна из осадных башен была придвинута к стене вплотную, защитники города, по описанию очевидца, «стали действовать против них и поливали кипящим маслом и жиром и жгли пылающими факелами упомянутую башню и рыцарей, которые в ней находились. И таким образом для многих сражающихся с той и другой стороны наступала смерть быстрая и преждевременная».
Ожесточенный бой продолжался несколько часов. Крестоносцы, распаленные отчаянным сопротивлением, атаковали все яростнее. Наконец в разных местах оборонительные линии были прорваны, и крестоносцы ворвались на улицы священного города.
В отместку за то, что на стенах вместе с воинами-арабами были и горожане, в городе убивали всех без разбора. В течение трех дней погибли не меньше 70 тысяч мусульман. Напрасно горожане пытались укрыться в мечетях — именно в них искали сокровища воины Готфрида Бульонского и Танкреда, первыми ворвавшиеся в город. В мечети ал-Акса, построенной на месте древнего храма царя Соломона, укрылись несколько сот человек — старики, женщины, дети, калеки. Распаленные битвой крестоносцы не пощадили никого.
Одновременно с резней на улицах и в мусульманских мечетях, началось торжественное богослужение в христианском храме Воскресения, где покоится Гроб Господень. И поистине поразительные, ни укладывающиеся ни в какое воображение картины можно было видеть в тот день в Иерусалиме — те, кто шли в крестных ходах по святым местам, ступали по горам трупов; воины, только что в слезах припадающие к плитам храма Воскресения, вновь хватались за мечи и устремлялись на поиски мусульман; сокровища, только что отнятые у «неверных», тут же жертвовались христианской Церкви или самым бедным из участников крестового похода во имя искупления грехов...
В домах горожан рыцари захватывали все ценное. Любой дом, независимо от того, был ли он богат или беден, считался собственностью того, кто ворвался в него первым. В этом случае рыцарь спешил повесить на воротах свой щит, чтобы оповестить остальных, что здесь уже есть хозяин.

Предыдущая страница 18 Следующая страница


19 Владимир Малов

После этой даты — 15 июля 1099 года — хозяина обрел и весь Иерусалим.
Быть королем Иерусалимским предводители крестоносцев предложили поначалу графу Раймунду Тулузскому. Но тут случилось неожиданное: граф Раймунд, отчаянно боровшийся с Боэмундом Тарентским за право владеть Антиохией, а по пути к Иерусалиму призывавший начать осаду богатого города Триполи, на который тоже имел виды, отказался от высокой чести. Он объявил, что никогда не будет носить земную корону в Святой земле.
Тогда выбор пал на Готфрида Бульонского.
Однако и этот герой не захотел носить короны там, где «Христос был коронован терновым венцом», и согласился принять лишь титул заступника Гроба Господня.
Между тем к Иерусалиму и в самом деле приближалось огромное четырехсот тысячное войско египетского халифа. Крестоносцев, обосновавшихся в Святом городе, оставалось в двадцать раз меньше. Однако рыцарское войско было безмерно воодушевлено тем, что главная цель наконец достигнута и Гроб Господень отныне находится под их защитой. Готфрид Бульонский, первый правитель Иерусалима, вывел крестоносцев навстречу сарацинам и напал на них в долине Аскалона. Несмотря на подавляющее численное превосходство, мусульмане были разбиты и бежали с поля битвы.
Эта победа отдала в руки христиан почти всю, за исключением немногих городов, Святую землю.
Заступник Святого Гроба успел еще построить христианский монастырь в долине Иосафата, поставил в Святой Земле патриарха и всячески поддерживал Церковь и духовенство. Даже сам город Иерусалим он принял от патриарха в качестве ленного владения. 18 июля 1100 года Готфрид Бульонский умер в Иерусалиме и был торжественно погребен в храме Воскресения рядом с Гробом Спасителя.
Уже после его смерти крестоносцы создали Иерусалимское королевство. Королем рыцари и народ провозгласили Балдуина, брата Готфрида Бульонского, властвовавшего в Эдессе. 25 декабря 1100 года, в праздник Рождества Христова, Балдуин 1 был коронован в святом для христиан местечке Вифлеем, где родился Иисус. Короновал его патриарх Даимберт.

Как христиане жили на Востоке

После освобождения Гроба Господня внимание крестоносцев обратилось на богатые города средиземноморского побережья. Эти города долго выдерживали осаду, потому что получали морем постоянную помощь из Египта. Но со временем крестоносцам начали оказывать поддержку торговые города Генуя, Венеция, Пиза, рассчитывавшие на значительные прибыли в землях Иерусалимского королевства. Сильные флоты итальянских городов блокировали побережье, отогнав египетские корабли.
В 1104 году Балдуин I взял важную приморскую крепость Акру, в 1110 году — Бейрут и Сидон. Несколько лет длилась осада богатого города Триполи, взятого в 1109 году. Им очень хотел владеть граф Раймунд Тулузский, захвативший до этого города Тортосу и Джебейль, но умер во время осады в 1105 году.
После взятия Триполи образовалось еще одно, четвертое по счету государство крестоносцев на Востоке, — графство Триполи. Вместе с Эдесским графством и Антиохийским княжеством оно находилось в вассальной зависимости от Иерусалимского королевства.
На завоеванных восточных землях утвердились те же феодальные порядки, что и европейских странах, на родине крестоносцев. Деревни и города поделили между собой светские сеньоры и Церковь. Местное население было обращено в подневольных слуг, обязанных трудиться на полях и в доме барона. Многие рыцари, не имевшие в Европе ничего, кроме знатного имени, обрели обширные поместья, графы и герцоги — целые области, в которые входили на правах ленных владений земли простых рыцарей.
Территория Иерусалимского королевства простиралась узкой полосой вдоль побережья Средиземного моря, расширяясь к югу и включая себя всю Палестину и часть Синайского полуострова с его древними христианскими монастырями. На севере границы королевства доходили до верхнего течения Ефрата.
Если не считать климата, не привычного европейцам, и других природных условий, здесь началась с победой христианского воинства точно такая же жизнь, как, скажем, в графстве Тулузском или герцогстве Бретань.
По различным поводам устраивались любимые рыцарские ратные игрища — турниры. Если было время, бароны отправлялись на охоту. На высоких холмах возводились хорошо укрепленные замки — и на случай войны, и чтобы держать в страхе покоренное население. По зову сеньора рыцари собирались в военный поход. А их, конечно, было немало.
Очень долгое сопротивление крестоносцам оказывал богатый прибрежный город Тир; он сдался лишь в 1124 году. Много раз рыцарское войско отправлялось на восток, во внутренние области Сирии, где внимание христиан привлекали древние города Алеппо, Хама, Дамаск, — последний в особенности.
Но Дамаск так и не покорился, а в 1125 году войско иерусалимского короля, которым к этому времени стал Балдуин II, племянник Балдуина I, вообще было разгромлено под городскими стенами. Крестоносцы отступили столь поспешно, что даже оставили «неверным» свою походную церковь. Некоторое время спустя они опять осадили город, но вскоре ушли, получив богатый выкуп и взяв с Дамаска обязательство платить иерусалимскому королю ежегодную дань.
Несмотря на дамасские неудачи, именно при Балдуине II Иерусалимское королевство достигло наибольших пределов. Казалось, западно-европейские рыцари обосновались на Востоке навсегда...
И вряд ли кто-нибудь в том же 1125 году мог предположить, что эпоха крестовых походов только-только начинается, что пройдет шесть десятков лет, и другой иерусалимский король, которым стал Гвидо Лузиньян, вместе со знатнейшими графами и герцогами попадет в плен к великому полководцу Востока Салах ад-Дину, который, впрочем, обойдется с христианами вполне милостиво.
Один из мусульман, участник этих событий, вошедших в историю, как битва при Тивериаде, так описывал этот великий для «неверных» день:

"Все попали к нам руки: король иерусалимский со всеми своими графами и вельможами. Веревок от палаток не хватало. Я видел человек тридцать-сорок, связанных одной веревкой, я видел более ста человек под охраной одного. До тридцати тысяч было убито, но все же пленников было такое множество, что наши продавали пленного рыцаря за пару сандалий. Уже целое столетие не отдавали так дешево пленников.
Какими гордыми и величественными были эти христианские рыцари несколько часов назад. Они называли правду ложью, Коран — обманом, и вот теперь они сидели, опустив головы, полуголые, поверженные в прах рукою истины..."
Было это 4 июля 1187 года, почти целый век спустя после Клермонского собора. И несмотря на это страшное поражение, сражаться в Святых местах с «неверными» рыцарям-христианам предстояло еще больше века.

Как христиане стали терпеть поражения

О том, сколько всего было крестовых походов, у историков так и не сложилось единого мнения. Насчитывают их от восьми до шестнадцати. Иной раз западно-европейские рыцари отправлялись на подмогу своим единоверцам не крупными армиями, а небольшими отрядами. Но если брать в расчет только крупные экспедиции, то их после первого крестового похода было еще семь.
Первую ощутимую потерю крестоносцы, обосновавшиеся на Востоке, понесли уже 1144 году, причем 25 декабря, как раз в день Рождества Христова. Эта дата стала предзнаменованием многих грядущих бед.
Иерусалимское королевство сложилось в краю, раздираемом точно такими же феодальными усобицами, что и европейские страны. Сельджукские и арабские эмиры враждовали между собой и друг с другом. Они вели войны, нередко вступали в союз с «франками», как они называли рыцарей-пришельцев, желая обеспечить себе поддержку против соседнего эмира.
Однако к сороковым годам XII века эмиры Месопотамии и Сирии стали объединяться под властью правителя Мосула и Халеба Имад ад-Дина Зенги. Первый удар они нанесли по Эдессе, и 25 декабря 1144 года, после четырехнедельной осады, город пал. В Европе утрату Эдесского графства восприняли как повод для нового крестового похода.
Он начался в 1147 году, и возглавили его не графы или герцоги, а сами государи: французский король Людовик VII и германский император Конрад III.
Помимо рыцарей в нем приняли участие и огромное число крестьян, — особенно из тех мест, где свирепствовал нередкий для Европы голод. Правда, почти все эти крестьяне, как и в первом крестовом походе двигавшиеся отдельно от рыцарей, погибли далеко от границ Иерусалимского королевства — от голода, болезней и нападений сельджуков в Малой Азии.
Рыцарское войско Людовика VII тоже пострадало в этих краях, однако дошло до Палестины, где соединилось с рыцарями Конрада III, прибывшими морем.
Король и император решили двинуться на Дамаск, однако против этого возражали местные бароны — сыновья и внуки первых крестоносцев, пришедших на Восток. В ту пору они предпочитали сохранять мирные отношения с дамасскими эмирами и, по некоторым источникам, даже вступали с ними в тайные переговоры о совместных действиях против новоприбывших крестоносцев.
Тем не менее французские и немецкие рыцари выступили к Дамаску. Неподалеку от него они разбили лагерь в обширном оазисе Гуте.
Людовик VII и Конрад III все больше и больше ощущали неприязненное отношение старожилов Иерусалимского королевства. Предпринятая было осада Дамаска оказалась совсем непродолжительной, вскоре участники второго крестового похода предпочли вернуться на родину.
Между тем дела в Иерусалимском королевстве шли все хуже. Потерпев большую неудачу на севере — потерю Эдесского графства, — иерусалимский король и его бароны пытались уравновесить ее путем наступления на Египет. В 1153 году франки взяли Аскалон, однако войти в долину Нила не смогли.
Борьбу с Иерусалимским королевством продолжил Нур ад-Дин, сын эмира Имад ад-Дина Зенги, взявшего Эдессу. Прежде всего он довершил ликвидацию остатков Эдесского графства. Слабые рыцарские отряды были разбиты и вытеснены из западных районов графства, места их последнего прибежища, а последний граф Эдесский Жоселен II попал в плен.
В 1164 году войска Нур ад-Дина завоевали часть Антиохийского княжества, в плен были захвачены князь Антиохийский Боэмунд III и его союзник граф Триполийский Раймунд III.
А тем временем в Египте уже восходила счастливая звезда самого талантливого из полководцев Востока — Салах ад-Дина. Пройдет совсем немного времени, и он приобретет громкую известность у европейцев под именем Саладина.
Племянник одного из военачальников Нур ад-Дина, Салах ад-Дин сумел в смутах междоусобиц стать великим везиром Египта, а в 1171 году положил конец династии Фатимидов, отстранив от власти родственников умершего последнего халифа Адыда. Приняв титул султана Египта, позже он стал владыкой и Сирии.
Разгромив войско короля Иерусалимского Лузиньяна в битве на Тивериадской равнине в 1187 году, Салах ад-Дин вступил в Иерусалим. И это стало поводом для третьего крестового похода.

Как крестоносцы, потеряв Иерусалим, приобрели Кипр

Потеря священного города произвела в Европе поистине ошеломляющее впечатление. В храмах не прекращались богослужения, христиане истово просили Господа вернуть на Востоке свои милости европейским воинам. Папа Климент III обращался к монархам, призывая их вновь встать на защиту Святого Гроба.
В 1189 года на Восток отправились рыцари Франции, Германии, Англии. Во главе их опять встали государи — французский король Филипп II Август, германский император Фридрих I из знаменитой династии монархов-трубадуров Гогенштауфенов, прозванный Барбароссой — «Рыжебородым», — и английский король Ричард I, у которого было еще более знаменитое прозвище — Львиное Сердце.
Вновь, как и во время первого крестового похода, предводителями его двигала не одна только святая христианская вера. Сохранение государств крестоносцев на Востоке означало и сохранение огромных прибылей от торговых пошлин, оседавших в казне английского и французского королей и германского императора. А вдобавок ко всему король Ричард был и отважным искателем приключений, рыцарем в полном смысле слова.
Но и третий крестовый поход не принес успеха. Немецкое войско повернуло назад, едва добравшись до Малой Азии, после того, как во время переправы через бурную горную речку утонул Фридрих Барбаросса. Отчаяние и растерянность немецких рыцарей были столь велики, что после гибели своего предводителя, случившейся 10 июня 1190 года, они уже и не помышляли о продолжении похода.
Французское и английское воинство добиралось до Святой земли морем. Многие месяцы крестоносцы простояли у стен Акры, которой к этому времени тоже владели сарацины. Летом 1991 года гарнизон сдался, и Акре суждено было еще ровно сто лет, до 19 мая 1291 года, оставаться во владении христиан.
Однако Иерусалим так и не удалось освободить. В 1192 году пришлось подписать мирное соглашение с Салах ад-Дином, признавая факт утраты Святого города.
Правда, третий крестовый поход принес и новое территориальное приобретение — остров Кипр, где в том же 1192 году было создано Кипрское королевство.
А результаты четвертого крестового похода были совсем уж поразительны: в 1202 году немецкие, французские и итальянские рыцари взяли штурмом и разгромили столицу Византии Константинополь. Для этого было немало причин.
Во-первых, дав еще перед первым крестовым походом вассальную клятву императору Алексею Комнину, герцоги и графы, обосновавшись на Востоке, много раз обращались за помощью к Византии в борьбе с «неверными», но тщетно.
Император Алексей III не откликнулся и на прямой призыв папы Иннокентия III принять участие в четвертом крестовом походе. А во-вторых, Византийская греческая Церковь, образовавшаяся в 1054 году после раскола христианства, никак не отвечала на призывы Рима к объединению.

Предыдущая страница 19 Следующая страница


Рыцари 20

Была, наконец, и третья причина: давнее торговое соперничество Византии с Венецией.
Именно венецианские корабли должны были переправить участников четвертого крестового похода через Средиземное море в Египет — предполагалось нанести удар Салах ад-Дину в самом сердце его владений. Однако дож Венеции Энрико Дандоло потребовал за такую услугу непомерную плату, и крестоносцы не смогли ее внести. Тогда Дандоло предложил рыцарям немного изменить маршрут, а Папа Иннокентий III благословил поход на Константинополь.
После падения Константинополя на карте мира появилось новое государство — Латинская империя. Но просуществовала она лишь немногим более полувека. В 1261 году после многих восстаний греков против западных сеньоров Византийская империя была восстановлена.

Чем завершились крестовые походы

Прошло совсем немного времени после разгрома Константинополя, и в историю крестовых походов было вписано нечто совсем уж невероятное. Словно в укор взрослым воинам, в 1212 году освобождать Гроб Господень пустились толпы малолетних детей.
Их вел десятилетний мальчуган по имени Никлас, который рассказывал всем, как во сне ему явился Ангел, поведавший, что Иерусалим освободят не короли и рыцари, а безоружные дети. По милости Божьей перед ними расступится море, и они посуху придут в Святую землю, где сарацины отступят перед невинными детьми.
Многие ребятишки пожелали присоединиться к Никласу, не слушая уговоров родителей. Толпами и совсем маленькими группами дети пробирались по европейским дорогам на юг, к Средиземному морю. Сам Папа римский благословил их поход: «Эти дети служат укором нам, взрослым. Пока мы спим, они с радостью выступают за Святую землю».
Конец такого похода, конечно, не мог не быть трагическим. В дороге дети гибли от голода и болезней. А тех, кто все-таки сумел добраться до Средиземного моря, предприимчивые купцы, обещавшие переправить юных крестоносцев в Святую землю, продали на Востоке в рабство.
И еще четырежды европейские рыцари отправлялись в крестовые походы.
В пятом, начавшемся в 1217 году, приняли участие австрийский герцог Леопольд VI и венгерский король Андраш II. Четыре года крестоносцы пробыли в Египте и ни с чем вернулись в Европу.
Шестой поход был более удачным: германский император Фридрих II в 1229 году отвоевал Иерусалим, но это был последний успех европейского рыцарства. В 1244 году мусульмане вернули себе город.
Два последних похода предпринял французский король Людовик IX. Во время седьмого, начатого в в 1248 году, он был пленен египетским султаном и получил свободу за огромный выкуп. В 1270 году Людовик IX отправился в Тунис, но вскоре умер от моровой чумы, буквально опустошившей его рыцарское войско.
Однако еще полвека держались христиане в Святой земле, укрываясь в неприступных замках, построенных в горах или отдельных городах. И тем не менее подходило к концу самое продолжительное и самое масштабное из всех рыцарских приключений средневековья. Принесло оно немало последствий для Европы, в корне изменивших в конце концов весь уклад ее жизни.
...Стали одним из таких последствий и знаменитые духовно-рыцарские ордена, полувоенные-полумонашеские организации, созданные именно в ходе крестовых походов.
Рыцарем Храма был, например, Бриан де Буагильбер, недруг славного рыцаря Уильфреда Айвенго.
Впрочем, пришла пора переворачивать страницу. О храмовниках, госпитальерах, рыцарях других орденов, о некоторых тайнах, связанных с ними и по сей день нераскрытых, речь пойдет в следующей части книги.

Рыцарские ордена

Как возникло братство иоаннитов

Еще до того, как крестоносцы штурмом взяли Иерусалим, и Готфрид Бульонский принял титул заступника Гроба Господня, существовал в Святом городе странноприимный дом — «госпиталь» для бедных или заболевших пилигримов, совершавших паломничество из Европы. Чтобы открыть его, итальянские купцы из города Амальфи в 1048 году испрашивали согласия египетского халифа, которому принадлежал тогда Иерусалим. При госпитале действовал и храм Святого Иоанна Предтечи.
Все многолюднее становился госпиталь: больше было паломников, остановившихся или лечившихся здесь, больше становилось и христиан-подвижников, служивших при госпитале и храме. Постепенно они стали называться братьями-иоаннитами — по имени Святого Иоанна Предтечи — и установили через паломников и купцов прочные связи с христианским миром Западной Европы. И когда в 1099 году рыцари-крестоносцы пошли на штурм городских стен, братья-иоанниты, как свидетельствуют древние хроники, тоже взялись за оружие и ударили мусульманам в спину.
По этой причине и сам Готфрид Бульонский, и его преемник Балдуин I, король иерусалимский, оказывали щедрое покровительство госпиталю Святого Иоанна Предтечи, братья-иоанниты получали многие привилегии.
Кроткие идеи помощи неимущим и больным, с которыми создавалось братство, все теснее смыкались с идеей борьбы с неверными. Стоит ли удивляться, что в конце концов одному из прованских рыцарей, обосновавшемуся в Иерусалиме, пришла идея основать особое братство — полумонашеское-полувоенное. Члены его должны были отречься от мира и носить монашеское одеяние, но вместе с тем взять на себя и необычные для монахов обязанности — защищать Святую землю от неверных с оружием в руках и иметь, кроме монашеского, рыцарское звание.
Имя рыцаря-основателя история сохранила — Пьер Жерар. Он разработал устав, взяв за образцы уставы монашеских орденов, которых к тому времени уже немало появилось в Европе — например, бенедиктинцы, цистерцианцы. Ордена отличались один от другого принципами, на которых строилась монастырская жизнь и взаимоотношения с мирянами, а также цветом и покроем одежды.
Свои принципы и свои одежды были определены и для членов ордена госпитальеров или, как его иначе называли, ордена иоаннитов. В 1113 году устав ордена утвердил папа римский Пасхалий II, поставив во главе его того же Пьера Жерара.
С этого события ведет свое начало особый раздел в истории западно-европейского рыцарства — рыцарские ордена, с которыми оказались связанными многие важные события на протяжении веков.
Каждый, кто вступал в орден иоаннитов, давал три обета — послушания, целомудрия и бедности. Члены его отрекались от всего своего имущества или в пользу наследников, или, что случалось чаще — в пользу орденской братии. Позже иоанниты получили право приобретать поместья, однако не могли завещать их кому-нибудь, кроме ордена.
В качестве символа ордена выбран был белый восьмиконечный крест. Первоначально его нашивали на левое плечо черного плаща, причем рукава у плаща были очень узкими, что должно было символизировать отсутствие личной свободы. Позже иоанниты стали носить красные плащи с крестом, нашитым на груди.
Орден делился на три категории — рыцари, капелланы и служащая братия. С 1155 год глава ордена стал называться Великим магистром или гроссмейстером, а также «стражем Иерусалимского гостиного дома» и «блюстителем рати Христовой». Он торжественно избирался на всю жизнь из самых знатных и доблестных рыцарей ордена.
Великий магистр в своем высоком ранге признавался, подобно монархам, государем, властвующим Божьей милостью. После своего избрания он сообщал об этом всем европейским государям. Рыцари-иоанниты считались подданными Великого магистра и приносили ему присягу в верности. Были у главы ордена, как и у королей, символы власти — корона, «меч веры» и печать с ликом Великого магистра.
Для решения важнейших вопросов собирался генеральный капитул. Члены его перед началом собрания передавали Великому магистру кошель с восемью динариями, что символизировало отказ рыцарей от земных благ.
Резиденция ордена поначалу так и помещалась в госпитале Святого Иоанна в Иерусалиме. Здесь были две тысячи коек для больных и раненных в битве с неверными. Неуклонно соблюдалось правило: одежда и пища были одного качества для всех страждущих, независимо от их звания и происхождения. Был у иоаннитов и приют для подкидышей и грудных младенцев. Беднякам рыцари оказывали безвозмездную помощь, трижды в неделю устраивали для них бесплатные обеды.
Год от года росло число членов ордена иоаннитов, в него вступал цвет европейского рыцарства. Вскоре орден стал и мощной военной силой, взяв на себя участие в войнах с неверными и охрану безоружных паломников, идущих по Святым местам. Вместе с численностью росли и влияние ордена, и его богатства. К середине XII века орден госпитальеров владел землями и в самой Палестине, и в Южной Франции.

Рыцари-тамплиеры

К этому времени рядом с орденом иоаннитов уже сосуществовал другой духовно-рыцарский орден — тамплиеры, рыцари Храма. Это была организация, быстро становящаяся столь же могущественной, как госпитальеры, и вдобавок для непосвященных окруженная плотной завесой таинственности.
Похоже, что даже само создание ордена поначалу хранилось в полной тайне. Его основали в 1118 или 1119 году — даже дата точно неизвестна — девять французских рыцарей, среди которых был и некий Хуго де Пейн из Шампани. Однако девять лет они хранили о новом рыцарском братстве полное молчание — во всяком случае, о тамплиерах не сообщает в эти годы ни одна из хроник. Но известно, что в 1127 году рыцари вернулись из Святой земли на родину, где и объявили о себе.
В следующем году орден и его устав были официально признаны на церковной Соборе, проходившем в городе Труа, центре Шампани.
Как и у госпитальеров, резиденция храмовников была поначалу в самом Иерусалиме. Король Балдуин II отвел им место в ограде храма царя Соломона, откуда и пошло название ордена. Официально он назывался так — "Тайное рыцарство Христово и Храма Соломона. По-французски храм «tample» — поэтому и привилось по всей Европе слово «тамплиер», обозначающее — храмовник, рыцарь ордена Храма.
Рыцари Храма выбрали своей покровительницей Кроткую Матерь Божию. Вступая в орден, они клялись «посвятить свои мечи, руки, силу и жизнь на защиту таинств христианской веры, оказывать полное повиновение Великому магистру, подвергаться опасностям моря и войны, когда будет приказано, из любви к Христу, и даже не отступать при встрече одного с тремя неверными врагами».
Подобно госпитальерам, рыцари-храмовники давали обет послушания, целомудрия и бедности. Исторический факт: Хуго де Пейн, провозглашенный Великим магистром ордена Храма, и другой рыцарь по имени Готфрид Сент-Омер имели поначалу одну боевую лошадь на двоих. По этой причине и как символ бедности на гербе ордена изображались два рыцаря, едущих на одной лошади.
Носили храмовники простой белый плащ с красным крестом на груди. Знамя ордена было полосатое, белое с черным, и поэтому называлось Босеан — на старофранцузском языке это слово означает пегую лошадь; на знамени были крест и надпись-девиз: «Не нам, не нам, а имени Твоему».
Орден Храма быстро стал мощной, хорошо организованной и дисциплинированной военной организацией. В ее основе лежал принцип — «Каждый совершенно не следует собственной воле, но более заботится о том, чтобы повиноваться приказывающему». Подчинялись рыцари Храма лишь своему Великому магистру и папе римскому.
Слава о новом рыцарском ордене, члены которого воевали с неверными, охраняли паломников и торговые караваны, искусно лечили раны, быстро разнеслась по всей Европе. Орден, исповедующий бедность, быстро стал богатеть. Каждый вступающий в него безвозмездно приносил в дар братству свое состояние. Ордену дарили земли французские и английские короли; уже к 1130 году у тамплиеров были владения во Франции, Англии, Шотландии, Фландрии, Испании, Португалии. Еще десять лет спустя к этому добавились владения в Италии, Австрии, Германии, Венгрии.
В XII веке вместе с обширными землями, замками, крепостями тамплиеры владели верфями, портами, имели собственный мощный флот, вели торговые операции. Великие магистры, случалось, ссужали деньгами самих королей; и все больше и больше храмовники забывали о том, что устав предполагает бедность и отказ ото всех земных радостей, запрещает любые светские удовольствия и даже смех, пение.
Вошло, увы, в обиход сравнение — «пить, как тамплиер». В боях с «неверными» рыцари Храма проявляли вероломство, особенную жестокость, вызывая ненависть мусульман. Не случайно, разгромив в 1187 году войско короля иерусалимского, Салах ад-Дин весьма милостиво обошелся со всеми пленными христианскими рыцарями, за исключением тамплиеров...
Впрочем, и после этого поражения, потрясшего Иерусалимское королевство, орден Храма еще долго владел крупными поместьями в Святой земле и продолжал увеличивать свои богатства и славу — и добрую, и зловещую.
Тамплиеры получали от папы римского, видевшего в ордене свою главную опору, все новые привилегии — освобождение от церковных налогов, полную независимость от местных светских и церковных властей, подсудность исключительно папской курии. Храмовники воевали с мусульманами в Святой земле, а в Европе учреждали одно командорство за другим. Они вмешивались в дела государств, выступали в роли третейских судей, разрешая конфликты между монархами, были, между прочим, первыми, кто ввел в обиход бухгалтерские документы и чеки, а вдобавок поощряли развитие наук. Многое, очень многое еще предстояло совершить ордену, в том числе и оставить загадки, на которые по сей день нет ответа.

Какие еще существовали рыцарские ордена?

Вместе с тем, как росло влияние и могущество госпитальеров и тамплиеров, учреждались и другие рыцарские ордена — и в Святой земле, и в других странах. Главной их задачей была та же война с «неверными». А вести ее в ту пору приходилось не только в Сирии и Палестине.
Многовековая борьба шла в Испании, огромные территории которой еще в VIII веке были захвачены арабами, вторгшимися из Северной Африки. В 1158 году монах Раймунд де Фетеро основал полумонашеский-полувоенный рыцарский орден Калатравы. Он получил свое имя по названию крепости в Андалузии, для обороны которой и был создан. Рыцари Калатравы сыграли огромную роль в Реконкисте — отвоевании христианами захваченных земель.
Подобно госпитальерам и тамплиерам, орден Калатравы сосредоточил в своих руках огромные богатства и владел обширными землями, однако не имел той же независимости. Звание гроссмейстеров ордена, начиная со времен Фердинанда и Изабеллы, всегда носили испанские короли. Со временем членство в ордене стало служить лишь подтверждением знатности рода, свидетельством храбрости.

Предыдущая страница 20 Следующая страница


21 Владимир Малов

Точно такая же судьба ждала другой духовно-рыцарский испанский орден — орден Алькантары, основанный двумя годами раньше. Еще один духовно-рыцарский возник в XII веке и в Святой земле — немецкий «Орден дома Святой Марии Тевтонской». Начало его, как и у госпитальеров, ведется от открытого в Иерусалиме странноприимного дома для паломников из немецких земель. Правда, в первое время тевтонцы были лишь подразделением ордена госпитальеров. Но в 1199 году папа римский утвердил устав тевтонского ордена, первым Великим магистром которого стал Генрих Вальпот, а в 1221 году на тевтонцев распространились все привилегии, которыми пользовались до этого ордена госпитальеров и тамплиеров.
Рыцари, вступающие в тевтонский орден, давали тот же обет послушания, целомудрия и бедности, символом их тоже был крест, однако, в отличие от госпитальеров и тамплиеров, среди которых были рыцари разных стран, тевтонский орден был, в основном, немецким. И стояли тевтонские рыцари на защите Гроба Господня совсем недолго в сравнении с другими орденами. Довольно скоро их внимание было перенесено в Восточную Европу. Причиной для этого стала катастрофа, постигшая другой немецкий орден.
С 1202 года существовал духовно-рыцарский орден меченосцев. Он был создан при содействии папы римского Иннокентия III специально для того, чтобы нести христианскую веру прибалтийским народам ливов, эстов, земгалов. В основу устава меченосцев был положен устав тамплиеров; подчинялись рыцари-меченосцы папе римскому и рижскому епископу Альберту.
В начале XIII века меченосцы захватили обширные земли в Восточной Прибалтике, треть из них была закреплена за орденом папой римским.
Однако в 1236 году войско литовцев и земгалов разбило рыцарей при Сауле (современный Шауляй). После этого остатки ордена меченосцев объединились с тевтонским орденом. К 1283 году рыцари, захватив Пруссию, Ливонию и Курляндию, создали государство тевтонского ордена, занимающее земли от Немана до Вислы.
Но не одни только духовно-рыцарские ордена создавались в Европе в средние века. Немало учреждалось и светских орденов. У них были разные цели — борьба с язычниками, разбойниками, врагами того или иного короля или сеньора. Эти ордена, отличавшиеся один от другого не только задачами, но и численностью, возникали, существовали какое-то время, объединялись или подчинялись иному ордену на феодальных основах и распускались, не достигнув и тени могущества и влиятельности таких орденов, как храмовники, тевтоны и госпитальеры. Однако именно от них пошел обычай носить особые знаки отличия, изготовляемые из золота и серебра, отделанные драгоценными камнями и жемчугом.
Этим знакам отличия суждено было пережить рыцарские ордена, учредившие их, и в конце концов они сами стали называться орденами. Некоторые из них существуют и поныне, но вместе с тем появилось и великое множество новых наградных знаков, уже никак не связанных с рыцарями. Однако сама история этих высших для любой страны знаков отличия идет от далеких рыцарских времен.

Какие знаки отличия стали наиболее знаменитыми

Известный рыцарский орден Золотого Руна был учрежден в 1429 году Филиппом Добрым, герцогом Бургундии. Вступающие в него рыцари намеревались отправиться в крестовый поход против турок, завоевавших чуть ли не пол-Европы. Поход не состоялся, однако, как одна из высших наград, орден Золотого Руна существует и по сей день. Главой же ордена, как объединения всех лиц, отмеченных его знаком, по сей день считается король Испании. Такая традиция пошла со времен бракосочетания французского короля Филиппа IV Красивого с Жанной Арагонской.
Существовали во Франции светские рыцарские ордена Святого Духа и Святого Михаила. В Португалии — орден Христа, В Савойе — орден Святого Маврикия и Лазаря, в Тоскане — орден Святого Стефана. Такие же названия носили и наградные знаки.
В Англии в XIV веке был учрежден знаменитый рыцарский орден Подвязки. По этому поводу существуют две красивые легенды. Согласно одной из них, король Эдуард III начал знаменитую битву при Креси во время Столетней войны, подав знак привязанной к концу копья голубой лентой. Однако девиз ордена — «Да будет стыдно тому, кто об этом дурно подумает» — лучше согласуется с другой легендой: на одном из балов с ноги дамы, нравившейся королю, упала на пол чулочная подвязка, и Эдуард III произнес эти слова, чтобы пресечь смех придворных, тут же учредив рыцарский орден и знак его отличия.
Орден Подвязки долгое время был одной из высших монархических наград. Строго определено было число его кавалеров и награждали им за исключительные заслуги или же первых лиц государств.
Но между прочим, по воле Александра Дюма, орденом Подвязки, как и другими высшими орденами, награжден был граф де ла Фер, иными словами — Атос из знаменитой мушкетерской трилогии. В последней части — «Десять лет спустя» — он появляется перед кардиналом Мазарини, будучи «одет в черное платье, скромно вышитое серебром. Он носил знаки Подвязки, Золотого Руна и Святого Духа — трех высших орденов; соединенные вместе, они бывали только у королей или у артистов на сцене...»
Кардинал Мазарини был настолько удивлен, что не мог не поинтересоваться:

" — Кто пожаловал вам знаки Золотого Руна? Помню, что вы кавалер ордена Подвязки, но о Золотом Руне не знаю...
— Недавно испанский король по случаю бракосочетания его величества Людовика Четырнадцатого прислал королю Карлу Второму патент на орден Золотого Руна. Карл Второй передал патент мне, вписав мое имя..."

Кроме ордена Подвязки в Англии существовали не менее знаменитые ордена Святого Андрея и Бани. Происхождение их довольно загадочно. Легенда называет датой учреждения ордена Святого Андрея 787 год, а это, конечно, совершенно неправдоподобно. Что же касается ордена Бани, то его происхождение связывается или с обычаем омовения будущего рыцаря накануне посвящения, или, по другой легенде, отзывчивостью короля Генриха IV, который однажды прервал свое купание, чтобы принять собравшихся просителей.
Наградные знаки рыцарских орденов, которые в конце концов сами стали называться орденами, претерпевали немалую эволюцию. Менялся материал, из которого они изготавливались, форма, рисунки на наградах. Появились степени отличия, ордена женские и мужские. И наконец стали учреждаться наградные ордена, уже не имеющие никакого отношения к рыцарству...
Впрочем, это уже современность. Пора вернуться к истории самых могущественных и влиятельных рыцарских орденов, соперничающих с самими королями или вступающими с ними в союзы, владеющих многими замками и крепостями, сосредоточивших в своих руках и огромные богатства, и огромную власть над людьми. Сложилась их судьба по-разному.

Что случилось с тевтонским орденом

Тевтонскому ордену, хоть и создавшему поначалу собственное мощное государство, не повезло в Восточной Европе.
Попытки захватить северные русские земли закончились знаменитым Ледовым побоищем в 1242 году, когда Александр Невский разбил немецкое рыцарское войско. Позже на пути ордена встало мощное Польско-Литовское государство. В 1410 году тевтонский орден потерпел страшное поражение в битве при Грюнвальде, где потерял свое знамя, сокровища и Великого магистра Ульриха фон Юнгингена.
Правда, другому Великому магистру, Генриху фон Плауэну, удалось было вернуть ордену утраченные владения, однако польский король Казимир IV окончательно изгнал рыцарей из Мариенбурга, и у тевтонцев осталась лишь Восточная Пруссия с Кенигсбергом. В 1525 году, при последнем Великом магистре Альберте Бранденбургском орденское государство превратилось в светское герцогство Пруссию, находившееся в вассальной зависимости от Польши.
Однако, удивляйтесь не удивляйтесь, но тевтонский орден... существует и в наши дни. Прекративший было существование в битвах с русскими, польскими, литовскими дружинами, рыцарский орден был возрожден в Австрии в 1834 году. Тевтонскую символику использовала во время Второй мировой войны германская армия — на знаменах, наградах. Но вновь, как и века назад, тевтонский крест оказался поверженным. И теперь старинный рыцарский орден существует в качестве элитного клуба-музея. Членами его состоят потомки древних аристократических родов.

Как складывалась судьба ордена иоаннитов

Она оказалась и более продолжительной, и гораздо более романтической, чем у тевтонского ордена. Вынужденные в 1187 году покинуть Иерусалим, главную свою резиденцию, иоанниты еще некоторое время удерживали в Сирии принадлежавшие ордену земли. В 1291 году, когда пал последний оплот крестоносцев в Святой земле, прибрежная крепость Акра, госпитальерам пришлось перебраться на остров Кипр, которым правил в то время король Гвидо Лузиньян, потомок последнего короля иерусалимского.
Однако присутствие на острове мощной, хорошо вооруженной и совершенно независимой организации не пришлось по душе кипрскому королю. В течение нескольких лет конфликт только обострялся. В 1307 году иоанниты, занявшиеся к этому времени «морской войной» с мусульманами, оснастившие собственный флот, нападавшие на вражеские корабли, захватывая огромную добычу, решили перебраться с Кипра на остров Родос, принадлежавший Византии.
Правда, местное греческое население, не желавшее подчиняться иоаннитам, два года продолжало вести с пришельцами упорную борьбу, но наконец Великий магистр Фалькон де Вилларет провозгласил Родос собственностью ордена.
С этого времени к названию ордена добавилось еще одно — родосские рыцари.
Потянулись долгие десятилетия относительно спокойной жизни. Войны гремели где-то вдали от Родоса, здесь же, казалось, ничто не менялось.
Орден продолжал богатеть, как за счет доходов со своих земельных владений в Европе, так и в результате морских сражений с «неверными» и с пиратами, которых во все века было на Средиземном море великое множество. И продолжал свято соблюдать уставные традиции, сложившиеся еще при основании ордена. Причем для желающих стать членами родосского рыцарского ордена условия становились все более жесткими.
С самого основания ордена от его будущего члена требовались доказательства благородного происхождения, однако поначалу не нужно было представлять подробных родословных. Но когда рыцари стали вступать в неравные браки, что случалось все чаще, от принимаемых в орден стали требовать сведения не только об отце и матери, но и двух других восходящих поколениях, которые должны были принадлежать к древней знати и по фамилии, и по гербу.
В рыцари родосского ордена не принимались те, чьи родители были банкирами или занимались торговлей, хотя бы и имели рыцарские гербы. Полностью закрыт был путь тем, в чьем роду, пусть и в самом отдаленном колене, были евреи. Впрочем, в виде исключения Великий магистр мог даровать кому-либо звание родосского рыцаря по своему усмотрению, но даже эти возможные исключения были строго оговорены правилами, через которые и глава ордена не мог переступить.
Вступить в орден в качестве не рыцаря, а обыкновенного воина, было проще, но и здесь требовались свидетельства о том, что отец и дед не были рабами и не промышляли каким-нибудь художеством или ремеслом.
Но даже в том случае, когда все свидетельства оказывались в должном порядке, будущим родосским рыцарям предстояли предварительные испытания. Они должны были подтвердить свое воинское искусство и совершить по крайней мере пять «караванов». Под этим словом подразумевались плавания на судах ордена с 1 января по 1 июля или с 1 июля по 1 января, так что в общей сложности будущий рыцарь должен был проплавать в море не менее двух с половиной лет.
Тот, кто проходил это испытание, считавшееся искусом, должен был принести обеты послушания, целомудрия и бедности, обет искоренять «магометанское исчадие» и положить жизнь за Иисуса Христа, за знамение животворящего креста и за своих друзей, то есть за тех, кто исповедует христианскую веру. Следуя обету целомудрия, родосский рыцарь не только не мог быть женат, но даже не мог держать в своем доме родственницы или невольницы моложе пятидесяти лет.

Как проходил обряд посвящения в родосские рыцари

История сохранила для нас подробное описание такой торжественной церемонии.
Рыцарь, которого принимали в орден, приходил в церковь в широкой неподпоясанной одежде, которая символизировала полную свободу, которой он пользовался прежде. Он становился на колени, и ему вручали зажженную свечу, задавая вопрос: «Обещает ли он иметь особое попечение о вдовах, сиротах, беспомощных и обо всех бедных и скорбящих?»
Когда на это давался утвердительный ответ, будущему члену родосского ордена вручали обнаженный меч, которым он должен был защищать бедных и сирот и поражать врагов веры. Затем тот, кто принимал в орден, трижды ударял посвящаемого по плечу своим обнаженным мечом, говоря при этом, что такой удар мечом должен быть для рыцаря последним.
После этого обряда служилась торжественная обедня, но и после нее церемония продолжалась. Вступающий в орден отвечал на вопросы: хочет ли он повиноваться тому, кто будет поставлен ним от имени Великого магистра? Не сочетался ли он браком с какой-либо женщиной? Не состоит ли поручителем по какому-нибудь долгу и не имеет ли сам долгов?
Ответив на все вопросы, принимаемый клал правую руку на молитвенник и клялся свято блюсти верность ордену. В знак послушания, по приказу того, кто принимал в орден, будущий родосский рыцарь относил молитвенник к алтарю и приносил обратно. Затем он он должен был прочитать вслух сто пятьдесят раз подряд «Отче наш».
Но и этим обряд еще не заканчивался: будущему родосскому рыцарю показывали ярмо, бич, копье, гвоздь, столб и крест; при этом принимающий говорил о том, какое значение эти предметы имели при страданиях Христа, и что об этих предметах надлежит вспоминать как можно чаще. На шею вступающему одевали ярмо, как знак полной неволи, который он должен носить с покорностью. И наконец родосские рыцари помогали новичку одеть орденское одеяние и каждый троекратно целовал его, как своего нового брата.
Орденской одежде по-прежнему придавалось очень важное значение, никто не мог носить ее, кроме членов ордена. Правда, она могла быть предоставлена королям и тем из знатнейших сеньоров, которые жертвовали в казну ордена крупную сумму золотом.
Одним из правил, которым следовали с первых лет существования ордена, было общежитие. Живя все вместе, рыцари составляли «конвент». Однако с течением времени здесь была принята оговорка: от рыцаря требовалось, чтобы он провел в конвенте только пять лет, причем независимо как — все пять лет сразу или же в общей сложности.
Существовали и правила для общего рыцарского стола — в день рыцарю полагалось не меньше фунта мяса, один графин хорошего вина и шесть хлебов. В постные дни мясо заменялось рыбой и яйцами...

Как родосский орден стал мальтийским орденом

Предыдущая страница 21 Следующая страница


Рыцари 22

Однако хоть и продолжалась на острове Родос из десятилетие в десятилетие одна и та же устоявшаяся, размеренная жизнь, на побережье Средиземного моря происходили важные события и большие перемены. Рано или поздно они неминуемо должны были коснуться ордена родосских рыцарей.
К середине XY века огромные пространства были завоеваны турками-османами. В 1453 году они захватили Константинополь, вскоре Византийская империя перестала существовать. Под властью Османской империи оказались и Малая Азия, и Греция. Было очевидно, что неминуемо нападение и на остров Родос...
Однако в 1480 году рыцари выдержали осаду и отбили нападение. В течение еще сорока с лишним лет орден владел островом и мешал турецкому султану быть полновластным владыкой на Средиземном море.
В 1522 году на остров последовало новое нападение. Теперь турки бросили на борьбу с орденом 200-тысячную армию, Родос блокировали со всех сторон 700 кораблей. Но рыцари сумели продержаться целых три месяца, пока наконец Великий магистр Вилье де Лилль Адан не вручил свой меч султану, признавая поражение.
В знак уважения и восхищения проявленной рыцарями отвагой, султан даровал побежденным свободу, потребовав тем не менее оставить Родос.
Но к этому времени у ордена мало оставалось земель в Европе. Пришлось обосноваться на острове Мальта, который даровал Великому магистру император Священной Римской Империи Карл V. Теперь у ордена появилось еще одно название — мальтийские рыцари.
Так была открыта новая — и далеко не последняя — страница в причудливой истории рыцарского братства, существовавшего уже почти полтысячи лет.
Остров Мальта лежит почти в самом центре Средиземного моря. Орден построил на нем мощные крепости и береговые укрепления. Коренное население поставляло рыцарям матросов и солдат. Захваченные в морских сражениях и сухопутных походах пленники становились рабами на галерах. Корабли рыцарей мальтийского ордена с исключительной удачей нападали на турецкие суда, совершали набеги на африканское побережье, во владения тунисских и алжирских беев. Орден принимал самое деятельное участие и в борьбе христиан с арабами на Пиренейском полуострове.
Мальтийские рыцари доставляли столько беспокойства турецкому султану, что он решил покончить с орденом раз и навсегда. В мае 1565 года к острову подошли 200 турецких кораблей с огромным числом солдат. Противостояли им только 600 мальтийских рыцарей и семь тысяч простых воинов, возглавляемых Великим магистром Жаном де ла Валеттом, которому было уже 70 лет. Однако мальтийский орден отбил все атаки, продолжавшиеся четыре месяца, и вынудил турецких военачальников в конце концов снять осаду.
Ла-Валетта — так и по сей день по имени Великого магистра рыцарского ордена называется столица островного государства Мальта. Здесь, в музее, теперь хранится коллекция рыцарских доспехов, считающаяся лучшей в мире, их больше шести тысяч...
А самому ордену пришлось все же с течением времени оставить и Мальту, как прежде оставили они Родос. Правда, владели рыцари Мальтой еще чуть ли не два с половиной века после того, как отбили турецкое нападение.

Как Павел I стал Великим магистром мальтийского ордена

Конечно, в XVI или XVII веке уже не носили доспехов и сражались не мечами, а более легким оружием. Но флот мальтийского ордена оставался по-прежнему мощной силой; он был бичом для Османской империи, и с ним приходилось считаться другим государствам. Союза с мальтийским орденом искали многие страны, в том числе и Россия.
Первым из русских послов на Мальте побывал при Петре 1 Б.П.Шереметев. с почетом принятый в Ла-Валетте. В дальнейшем Россия и Мальта регулярно обменивались посланиями по поводу вступления на российский престол императоров и императриц или избрания очередных Великих магистров ордена. Екатерина 11 посылала на Мальту российских офицеров для морской практики на кораблях ордена. Однако особенно тесные отношения мальтийского ордена и России завязались при Павле I.
После французской революции в конце XVIII века многое изменилось в жизни мальтийского ордена. Орден почти полностью утратил последние европейские владения, а находились они, в основном, во Франции. Даже парижский замок Тампль, перешедший мальтийским рыцарям от храмовников, больше им не принадлежал.
Революционные идеи проникли к тому же и на сам остров, коренное население откровенно выказывало недовольство тем, что Мальтой вот уже столько веков владеет дряхлеющий рыцарский орден. Даже среди самих рыцарей появились разделяющие революционные убеждения.
И наконец, орден ожидал еще один, самый страшный удар: в 1798 году, по пути в Египет, к Мальте подошел флот Наполеона. Орден, слывший до этого непобедимым, сдался в течение одного дня. Многие из коренных мальтийцев, служившие на острове солдатами и матросами, изъявили желание пополнить французскую армию и отправиться с Наполеоном в египетский поход. Великому магистру и всем рыцарям победитель предписал покинуть Мальту.
Новый приют орден нашел ни где-нибудь, а в столице России Санкт-Петербурге. Уже за год до наполеоновского вторжения у мальтийцев был в русской столице Великий приорат, они получили от Павла I великолепный дворец на Садовой улице, большие денежные средства.
Увлекающийся русский император был большим поклонником мальтийского ордена и его давних рыцарских традиций. В цвета мальтийских рыцарей он одевал даже своих лакеев. Когда орден изгнали с острова, его капитул был перенесен в Санкт-Петербург, а сам русский император избран Великим магистром, поскольку прежний глава мальтийцев подписал акт об отречении. После своего избрания Павел даже ввел мальтийский рыцарский крест в государственный герб России.
Мальтийский орден, казалось бы, завоевывал в России все более прочные позиции. Это был еще один затейливый и необычный виток в долгой его истории. Новый Великий магистр-император щедро награждал орденскими знаками русских офицеров, становившихся таким образом членами ордена. В числе первых русских рыцарей мальтийского ордена был А.В.Суворов.
Однако, как вскоре выяснилось, Мальту орден потерял навсегда. В 1800 году его захватила Англия и не собиралась возвращать прежним владельцам. А вскоре, со смертью Павла I в 1801 году, стали рваться и те нити, что связывали мальтийский орден с Россией.
Александр I, сменивший прежнего императора на престоле, не пожелал сменить его и на оставшемся вакантном месте Великого магистра. Правда, поначалу он провозгласил себя покровителем ордена, но через два года сложил с себя эту обязанность. Знак ордена был убран из русского герба еще в 1801 году. В 1811 году отошел к казне дом, которым владел в Петербурге орден, а дела его сдали в архив.
Потеряны были и последние остатки владений ордена в других странах; эти страны спешно захватывали их, не заботясь уже ни о каких формальностях. В конце концов резиденция могущественного некогда рыцарского братства, с которым считались короли и императоры, и полностью утратившего свое значение, обосновалась в Риме, поближе к папскому престолу.
Но, несмотря на все превратности судьбы, орден госпитальеров, называющихся также иоаннитами, а также родосскими или мальтийскими рыцарями, существует, подобно тевтонскому ордену, и по сегодняшний день. Отделения его есть в Англии, Германии, Швейцарии, действуют музеи ордена. Членами состоят несколько тысяч человек, преимущественно потомственных аристократов. Однако с 1961 года в него могут вступать и лица незнатного происхождения. Нетрудно подсчитать: ни много ни мало — почти девять веков живет рыцарский орден, основанный раньше всех других.

Таинственные тамплиеры

Третий из самых могущественных рыцарских орденов — рыцарей Храма, называющихся также тамплиерами, хоть и начинал свою историю в тех же песках Палестины после первого крестового похода, прошел совсем особый путь.
Не стали рыцари-храмовники создавать собственного государства на чьей-нибудь земле, как тевтонцы — они и так владели громадными наделами чуть ли не во всех странах Европы.
Не стали они искать счастья на морских дорогах, как мальтийские рыцари, сменившие боевого коня на парусный корабль, хоть и у ордена Храма был собственный огромный флот.
Деятельность ордена и жизнь его рыцарей была таинственной, скрытой от глаз. В резиденции ордена Храма — а командорства его были в Иерусалиме, Триполи, Антиохии, на Кипре, на Сицилии, в Португалии, Кастилии, Леоне, Арагоне, Франции, Нидерландах, Германии, Италии, Англии, — впускали немногих. От любопытных глаз надежно закрывали мощные стены и рвы пресепторий — так назывались центры ордена в каждом из командорств. И по всему свету ползли слухи о роскоши и расточительности храмовников, о таинственных церемониях, совершавшихся в орденских замках.
Говорили, что тот из членов ордена, кто выдаст его тайны посторонним, хотя бы и ненароком, обречен закончить свою жизнь в страшных подземельях. Говорили, что во время церемоний в главной орденской церкви, Великий магистр торжественно отрекается не только от власти папы римского, но и от самого Иисуса Христа. Что истинным своим богом храмовники считают некоего Бафомета, перед идолом которого пьют вино, смешанное с пеплом сожженных покойников.
А еще ходили слухи, что в своих церквях храмовники плюют на распятие, поют перед иконами непристойные песни, что знают рыцари Храма таинственные знаки, с помощью которых вызывают покойников с того света, что заколдовывают спрятанные сокровища так, что никто не может найти, кроме их самих.
Орден стал настолько могуществен и богат, что перед ним трепетали короли. Покои замков тамплиеров были роскошнее, чем в королевских дворцах. Не случайно же английские короли, если случалось им наведываться в Париж, останавливались вместе со всей своей свитой не в королевском замке-дворце Лувре, а в Тампле — парижской резиденции ордена.
«Тайное рыцарство Христово и Храма Соломона» было, в отличие от тевтонского феодального образования, государством во всех государствах. «Говорят, что владения их, как по эту, так и по ту сторону моря, — сообщает хроника XII века, — до того велики, что нет уже в христианском мире области, которая не отдавала бы части своих владений упомянутым братьям».

Число братьев-рыцарей тоже быстро росло. К концу XII века орден Храма насчитывал тридцать тысяч членов, по большей части французов. По тем временам это было огромное войско, с ним можно было покорять страны.
Многих и многих привлекал к себе орден, хоть и приходилось вступающим в него давать обеты послушания, бедности и целомудрия.
Безземельные рыцари находили в нем опору на всю жизнь, безбедное существование. Знатные сеньоры — защиту от любых могущественных врагов, в том числе и от собственных государей. Но немало вступало в орден, что греха таить, алчных, забывших все святое и готовых творить любые жестокости людей. Их привлекала одна из главных заповедей тамплиеров: «Никакое преступление, совершенное на пользу ордену, не считается грехом».
И стоит ли удивляться, что были на счету тамплиеров такие подвиги, как набеги на соседей и даже разбой на дорогах. С «неверными», которые были, согласно самому первоначальному назначению ордена смертельными врагами храмовников, случалось вступать им в союзы, направленные против своих же братьев-христиан...
Настало время, и «Тайному рыцарству Христову и Храма Соломона» пришлось, как и госпитальерам, навсегда покинуть Святую землю. Оба ордена обосновались на острове Кипр. Еще несколько лет пути обоих рыцарских братств шли рядом и наконец разошлись навсегда: госпитальеры, оставив в 1307 году Кипр, завоевали остров Родос, а тамплиеры, сохранив на Кипре и земли и замки, на год раньше перенесли свою главную резиденцию в Париж.

Как тамплиеры переезжали в Париж

В столице французского королевства ордену уже несколько десятков лет принадлежал замок Тампль, считавшийся полностью неприступным. Его стены и семь башен, окруженные глубоким рвом, были выложены из огромных каменных глыб. Окованный железом подъемный мост вел только к одной из башен. Ворота открывались и закрывались с помощью хитроумной системы рычагов, с которой не справился бы непосвященный.
Во дворе, вдоль стен, тянулись жилые помещения, службы, конюшни. В Тампле могло укрыться целое рыцарское войско с оруженосцами, слугами, пажами, конюхами, оружейниками. Высоко над стенами поднимался донжон, толщина его стен достигала восьми метров. В нем и помещалась резиденция Великого магистра; попасть в нее можно было лишь еще по одному подъемному мосту, ведущему с крыши одного из зданий внутри двора к дверям в стене донжона, поднятым высоко над землей.
Местом заседаний капитула ордена тамплиеров служила церковь с мощными стенами и крошечными окнами. Две колокольни у входа походили на крепостные башни и тоже были способны выдержать осаду.
В восточной части церкви был алтарь, окруженный статуями святых, а за ним — дубовая скамья, формой напоминающая подкову. На ней располагались во время своих заседаний члены капитула во главе с Великим магистром. Что на них обсуждалось, какие выносились решения, не ведомо было никому.
Сам переезд Великого магистра, а им был в 1306 году француз Жак де Молэ, и капитула ордена с Кипра в Париж, стал огромным событием и величественным зрелищем. Тысячи парижан, вышедшие на улицы, смотрели на Жака де Молэ в белом плаще с красным крестом на плече. Несмотря на свои шестьдесят с лишним лет, глава ордена, как описывают очевидцы, твердо держался в седле и был крепок. В таких же плащах за ним въезжали в Париж шестьдесят рыцарей — членов капитула.
Шествие продолжали десятки рыцарей, еще не удостоенных самых высоких степеней, но блиставших дорогим вооружением, сработанным лучшими мастерами Европы и Востока. Далее тянулись бесконечные повозки с дубовыми сундуками, окованными железом, и кожаными тюками, сопровождаемые сильной охраной. В сундуках было золото ордена, в кожаных тюках — серебро.
И наконец замыкали шествие монахи в черном, а лошади, убранные черными попонами, везли черный катафалк с просмоленным гробом, рыцарским шлемом и щитом, на котором был родовой герб графов де Боже.
Гийом де Боже был предшественником Жака де Молэ на месте Великого магистра ордена. Новый глава храмовников намеревался предать его прах земле, перевезя с Кипра, в церкви Тампля, новой резиденции ордена, чтобы потом, в назначенный срок, самому лечь с графом де Боже рядом, и ждать следующего Великого магистра...
Пышным, торжественным, был въезд высших братьев-рыцарей в Париж. Сам король Филипп IV Красивый встречал Великого магистра Жака де Молэ. Но встреча двух этих людей имела еще один, особый смысл: главу могущественного рыцарского ордена встречал не только французский король — самый большой должник ордена встречал своего кредитора. И приветствуя рыцарей Храма, король Франции строил очень далеко идущие планы.

Тамплиеры и французский король

Если бы в самом деле владели храмовники мистическими знаниями, как приписывала им молва, если б умели читать в прошлом и будущем, вряд ли Жак де Молэ укрепился в мысли перенести резиденцию ордена именно в Париж.

Предыдущая страница 22 Следующая страница


23 Владимир Малов

Король Филипп IV Красивый, без конца ведущий войны, чтобы раздвигать границы своих владений, всегда нуждался в деньгах. Приходилось то и дело увеличивать подати или же пускаться в сомнительные аферы.
На парижском монетном дворе в глубокой тайне обтачивали золотые монеты, уменьшая их вес, а из опилок чеканили новые. Из сотни монет получали сто десять — сто пятнадцать. Но и этого не хватало, король вынужден был одалживать огромные суммы под проценты.
Однако расплачивался король с кредиторами весьма своеобразно. Задолжав ломбардским ростовщикам, он заточил их в тюрьму, когда подошел срок уплаты. Позже Филипп Красивый взял кредит у еврейских банкиров, а вместо возврата долга издал указ об изгнании евреев из Франции с конфискацией их имущества...
Долг французского короля ордену храмовников, нарастая с годами, достиг в конце концов астрономической цифры. Должник уже никогда не смог бы расплатиться с кредитором. Нужно было или полностью покориться ордену, или, как это уже случалось королю, уничтожить кредитора.
Но орден братьев-рыцарей с многочисленным войском, испытанным в боях, с огромными земельными наделами, крепостями, с собственным флотом и своими портами, подчиняющийся одному только папе римскому, казался неуязвимым. Вступить с ним в открытую борьбу не решился бы не один из европейских государей. Король Филипп искал другой путь. Тайную войну с орденом он повел задолго до переезда Жака де Молэ в Париж.
Прежде всего король... сменил на Святом престоле папу римского. Бонифаций VIII был врагом Филиппа IV и покровительствовал ордену, видя в нем свою опору. Король начал войну с тамплиерами именно с действий против папы. Первым делом Филипп IV приказал обложить налогом в свою пользу церковные земли во Франции. Папа отказался платить, полагая, что церковные налоги должны поступать только в Рим. Тогда король запретил вывозить из страны золото и серебро, и папа перестал получать деньги из Франции, хотя они составляли немалый доход Святого престола.
Конфликт разрешился тем, что преклонных лет Бонифаций VIII умер в самый подходящий для французского короля момент. Через десять дней, как полагалось, в Соборе Святого Петра в Риме собрался конклав кардиналов, чтобы избрать нового папу.
Но длился он... одиннадцать месяцев, в течении которых христианская Церковь была лишена своего главы. Король постарался подкупить всех кардиналов, чтобы папой был избран тот, кто ему угоден. Кардиналы долго торговались с агентами короля, но в конце концов выборы кончились тем, что новым папой стал ставленник короля Филиппа Климент V.
Еще задолго до избрания, но веря в успех, будущий папа заранее дал Филиппу IV письменное обещание запретить «Тайное рыцарство Христово и Храма Соломона».
Но, видно, и новый папа строил свою игру, в которой надеялся использовать орден в своих целях. Во всяком случае, когда Жак де Молэ принял решение обосноваться в Париже, раз уж храмовникам становилось тесно рядом с госпитальерами и кипрским королем Лузиньяном, Климент Y осторожно намекнул Великому магистру в письме, что не следовало бы перевозить во Францию казну ордена...
И все же слишком сильным, независимым ни от кого на свете, в том числе и от папы римского, чувствовало себя в ту пору братство тамплиеров. Казна ордена, как и сама резиденция, обосновалась в Париже. Великий магистр, несомненно, был уверен в своей полной власти над королем — по преданию он даже показал ему как-то сокровищницу тамплиеров. И словно бы для того, чтобы лишний раз продемонстрировать королю, как велика сила ордена, именно храмовники укрыли короля за неприступными стенами замка Тампль, когда вспыхнуло в Париже грозное народное восстание, которое королевским войскам не удалось быстро усмирить...
Было это в том же 1306 году, когда Жак де Молэ переехал в Париж. А год спустя, в октябре 1307 года, полностью усыпив подозрительность рыцарей Храма, король повелел арестовать Великого магистра и еще нескольких братьев, стоящих на самых высоких ступенях иерархической лестницы ордена, в том числе, разумеется, и Великого казначея.

Как закончилась история ордена тамплиеров

Взяты были под стражу и все другие рыцари-храмовники, находившиеся в Париже. Приказы захватить тамплиеров, их дома и имущество, были разосланы по всему королевству. Все братство, включая Великого магистра, обвинялось в ереси, отказе от христианской веры, поклонении идолам.
«Мы, которые поставлены Богом на страже справедливости и свободы, — говорилось в королевском эдикте, — зрело обсудив с прелатами и баронами и другими советниками, приказали арестовать всех членов ордена в нашем королевстве; всех, без исключения, предать суду церкви, а их движимое и недвижимое имущество конфисковать и передать в наши руки».

Удар был настолько неожиданным и точно рассчитанным, настолько казался тамплиерам невероятным, что они не оказали ровным счетом никакого сопротивления. В темницах, с пытками, начались долгие допросы нескольких тысяч храмовников.
Некоторые из них, не выдержав истязаний, сознавались в ереси, — тем более, что судьи заранее позаботились найти свидетелей тайных обрядов топтания креста и поклонения идолам. Другие уморили себя голодом, ни в чем не признаваясь.
Позже начались казни: время от времени по приказу короля рыцарей небольшими группами сжигали на кострах в самом Париже или других городах королевства. Не дожидаясь конца следствия, папа римский Климент V объявил о роспуске ордена и о его запрете по всему христианскому миру.
Великий магистр ордена Жак де Молэ провел в темнице пять с половиной лет, подвергаясь изощренным пыткам. Наконец настал день, когда он, босой, в желтом колпаке еретика, в последний раз прошел по Парижу, сопровождаемый стражей и монахами. На одном из островков Сены уже был разложен костер. Смотреть на казнь приехал французский король Филипп IV Красивый, самый большой должник ордена тамплиеров.
Великого магистра рыцарского братства сожгли на костре 18 марта 1313 года. Последними его словами были проклятия — королю Франции Филиппу, папе римскому Клименту V и Гийому де Ногарэ, военачальнику, арестовавшего Великого магистра и лично пытавшего его. Проклятие оказалось пророческим: в течение года один за другим умерли все трое...
Но и сам орден храмовников перестал существовать. Переходили к короне их замки и земли, конфисковывались корабли. Многое из имущества тамплиеров передавалось госпитальерам, вечным соперникам; отошел к ним и сам замок Тампль в Париже. Века спустя вновь вспомнили о страшном проклятии Великого магистра — именно в бывшей резиденции ордена провел ночь перед казнью последний французский король Людовик XVI...
Только в Испании и Португалии, боровшимися с арабами, монархи не дали тамплиеров в обиду: братья-рыцари нужны были им как мощная союзная военная сила. Правда, чтобы формально выполнить все же запрет папы римского, учреждены были новые рыцарские ордена, которым переходили и имущество храмовников, и они сами. Нетронутыми остались владения храмовников, сохранившиеся на острове Кипр.
Немногое осталось от ордена, некогда могущественного и влиятельного, не уступающего самим королям...
Зато остались загадки, на которые не нашлось ответа. И надо сказать, они и по сей день волнуют воображение многих людей.
Загадочны сами верования храмовников, есть даже специальные исследования на этот счет — и достаточно научные, и полные мистики. Выдвинуты, например, предположения: что же, все-таки, олицетворял собой идол Бафомет, которому будто бы поклонялись рыцари Храма — вполне возможно, что в верованиях рыцарей, традиции и атрибуты которых они создавали десятилетиями, причудливым образом смешались ненависть к «неверным» и... к самому папе римскому.
Ведь ни что не ценили храмовники столь высоко, как абсолютную независимость и власть над всем и всеми. Настолько они уверовали в свое могущество, что как раз по этой причине и были разгромлены так легко и быстро. Словом, предполагают что в имени Бафомета причудливо смешались имена пророка Магомета и титул папы римского. А то, что считали себя рыцари совершенно неподвластными папе, подтверждает одна из формул ордена — посвященный его член назывался «Другом Господа и мог Говорить с Господом, если хотел». Иными словами, не нуждался тамплиер для общения со Всевышним в посредничестве папы и христианской Церкви...
Но помимо мистики и теологии, есть у храмовников загадки и более материального плана.

Как искали сокровища тамплиеров

Дело в том, что после конфискации имущества ордена, сокровищ найдено было гораздо меньше, чем на то рассчитывал Филипп IV. Не обнаружились и архивы ордена, а ведь должны они были хранить немалые тайны. И за многие века, начиная с 1307 года, не переводились желающие найти и казну ордена, и его архив.
Иной раз казалось, что тайна вот-вот будет раскрыта. В 1745 году некий немецкий архивариус опубликовал найденный им документ. В нем утверждалось, что Жак де Молэ передал перед смертью юному графу Гишару де Божэ следующее письмо:
«В могиле твоего дяди Великого магистра де Божэ нет его останков. В ней находятся тайные архивы ордена. Вместе с архивами хранятся реликвии: корона иерусалимских царей и четыре золотые фигуры евангелистов, которые украшали Гроб Христа в Иерусалиме и не достались мусульманам. Остальные драгоценности находятся внутри двух колонн, против входа в подземный этаж церкви. Капители этих колонн вращаются вокруг своей оси и открывают отверстие тайников».

Известно, что молодой граф де Боже и в самом деле получил королевское разрешение вывезти из Тампля прах своего родственника. К тому же сообщение архивариуса косвенным образом подтвердилось: одна из колонн церкви в самом деле оказалась полой и пустой. Но если были там в действительности сокровища ордена и его архив, какая судьба ожидала их в дальнейшем?
Поиски велись во многих французских замках и в замке храмовников Лимасол на Кипре. Что же касается родового замка де Боже, то во время французской революции он вообще был разобран по камешку, а земля под ним перекопана. Нигде не нашлось ни сокровищ, ни архива...
Обнаружатся ли они когда-нибудь? Ведь теперь для историков архивы ордена, пожалуй, не менее драгоценны, чем все собранные за века тамплиерами сокровища...
О том же, что ученые и по сей день не теряют надежды, свидетельствует гипотеза, выдвинутая не так давно французским исследователем Жаном де Майе. Она хоть и кажется на первый взгляд неожиданной и неправдоподобной, однако все звенья ее выстраиваются довольно стройной цепочкой.
Ученый обратил внимание на одну странность, связанную с орденом Храма. Дело в том, что был он настолько могуществен, что и свою собственную монету чеканил. Однако почему-то не из золота, как все другие, кто имел на это право, а из серебра...
Еще одна странность: среди тех морских портов, которыми владели тамплиеры, есть один — Ла-Рошель, — назначение которого не очень понятно: лежит он в стороне от всех торговых морских путей того времени. А между тем крепость-порт Ла-Рошель защищали сильные стены, вели туда семь дорог из разных мест Франции.
А вдобавок к этим странностям нашлось в одном из протоколов допросов тамплиеров после разгрома ордена любопытное свидетельство: рыцарь Жан де Шалон утверждал, что в ночь накануне арестов выехали из Парижа три крытые повозки, сопровождаемые сильным конвоем. Груз должен был прибыть в один из портов, принадлежавших ордену, где его дожидались корабли...
Сопоставляя все эти факты, французский ученый и предположил: задолго до Колумба... тамплиеры плавали в Америку, и именно для этой цели служил им порт Ла-Рошель. В повозках же, вывезенных из Парижа, находились сокровища и архив ордена, так как все-таки заподозрил в самый последний момент Великий магистр недоброе.
Подтверждения? Есть и они. Напомним, что монеты храмовники чеканили из серебра, а оно хлынуло в Европу большим потоком именно из Америки и только после того, как корабли европейцев регулярно стали плавать через океан.
Другое подтверждение нашлось в Национальном архиве Франции: одна из древних грамот скреплена печатью ордена, на котором можно рассмотреть... изображение человека в уборе из перьев, какие носят индейцы.
В принципе ничего нет невероятного в том, что корабли храмовников способны были плавать в Америку, — ведь викинги отправлялись туда на гораздо менее совершенных кораблях за века до основания ордена. Именно на судах храмовников, между прочим, впервые в Европе появился компас, служили братьям-рыцарям искусные мореходы. А если храмовники и в самом деле нашли путь в Новый Свет, вряд ли стали бы афишировать такое открытие — ведь загадочность, таинственность составляли самую суть ордена.
Так что, может быть, в Новом Свете и найдутся когда-нибудь сокровища и архив ордена, если только удалось доставить их в целости по назначению?..
...Есть еще один примечательный факт, косвенным образом подтверждающий гипотезу французского ученого. Отправляясь в свое первое знаменитое плавание, Христофор Колумб выбрал такой флаг: белое полотнище с красным крестом. Точь-в-точь таким же был цвет плащей рыцарей Храма, и такой же формы носили они крест...

Король-рыцарь

Какими в нашем представлении были настоящие рыцари

О многом шла уже речь в книге о рыцарстве и рыцарских временах — о традициях и вооружении, о гербах, геральдике, турнирах, о неприступных замках, знаменитых сражениях и рыцарских орденах...
Прошли по страницам и десятки имен, вспоминаясь по самым разным поводам — от участия того или иного рыцаря в крестовых походах до ношения чем-нибудь примечательного родового герба. Но, конечно, вряд ли оказалась бы эта книга полной без подробного рассказа о ком-либо из примечательных людей рыцарских веков. Ведь именно люди, их судьбы, устремления и поступки, победы и поражения, лучше всего характеризуют ту или иную эпоху.

Предыдущая страница 23 Следующая страница


Рыцари 24

А во времена рыцарства немало было ярких личностей. Людей отважных в сражениях и свято чтящих кодекс воина, твердых в поступках и в верности клятве, — короче, как раз таких, к каким в полной мере можно отнести широко известную фразу — рыцарь без страха и упрека...
Жаль, но о том, что слова эти поначалу относились лишь к одному определенному человеку, теперь мало кто знает. Так прозвали французского рыцаря XV Пьера-дю-Тюрайля Баярда.
Он участвовал во множестве войн при королях Людовике XII и Франциске I, на счету у него несметное число подвигов. Скажем, такой: в одиночку удерживал мост через реку, сражаясь с двумя сотнями всадников. Прославился отвагой и мужеством настолько, что после битвы при Мариньяно Франциск I, которому как раз исполнился 21 год, пожелал, чтобы в рыцари на глазах всего французского войска его посвятил именно Баярд.
В другой раз, когда он попал в плен к врагу, то был немедленно отпущен на свободу безо всякого выкупа. И сама смерть его была рыцарски-образцовой — когда он получил смертельное ранение, к нему подошел один из врагов, бывший ранее сподвижником французского короля, и выразил сожаление, но Баярд отвечал: «Не обо мне вы должны сожалеть, но о себе самом, поднявшем оружие против короля и отечества».
Были такими же рыцарями «без страха и упрека» — отважными, с горячей кровью, верными слову, — и герцог Бургундии Карл Смелый, и король Кастилии Альфонс VIII...
И английский король Ричард I Плантагенет, прозванный Львиным Сердцем.
Вот его-то имя известно, конечно, побольше, чем имя Баярда. Есть оно и в учебниках истории, да и в романе «Айвенго», о котором нередко мы вспоминаем, действует король Ричард. И все же при всем при том подробный рассказ в этой части книги пойдет именно о нем. Прежде всего потому, что был этот отважный, вспыльчивый, великодушный король-рыцарь не только участником многих примечательных событий, но в значительной мере сам определял их. Он шел по тем же дорогам, что и тысячи его современников, но сам же и направлял этот путь.
А вдобавок, судьба его сложилась необычайно увлекательно и драматично. Были в ней, словно в шекспировских пьесах, война с собственным отцом и предательство родного брата, осада крепостей и собственное заточение в замке, свобода, обретенная ценою огромного выкупа...
И были в жизни короля-рыцаря восторженная преданность друзей, злая хула врагов; да и потом, века спустя, по-разному оценивали его жизнь и деяния историки и писатели.
Во многом упрекали историки Ричарда Львиное Сердце через много столетий, с высот своего времени: другие европейские монархи, как, например, король французский Филипп II Август, укрепляли свои государства и пеклись об их благе, а Ричард I английский метался по всему свету, почти не бывая в своем королевстве и разоряя народ военными поборами. Верно ли это? Да, так все и было...
Другие же утверждали, что был король Ричард истинным и лучшим представителем своего времени — века расцвета рыцарства, и что все его походы и подвиги прекрасно вписываются в рыцарский идеал, потому что прежде всего искал он бессмертной славы. Что ж, это тоже верно.
А все-таки лучше будет, если каждый составит для себя свое собственное мнение, перелистав страницы удивительной жизни, которая, как говорил Вальтер Скотт, пронеслась сквозь свое время, как блистающий и мигом сгоревший метеор.

Почему король Англии плохо говорил по-английски

Конец XII века в Западной Европе был почти в точности похож на конец века предыдущего тем, что, как и сотню лет назад, ходили по городам и деревням проповедники, призывая христиан подниматься на освобождение Святого Гроба. И точно так же готовились к крестовому походу на Восток рыцари, сеньоры, короли. Причиной были недобрые вести: повелитель Египта Салах ад-Дин, которого европейцы называли Саладином, присоединив к своим владениям Сирию, захватил вслед за этим и священный для христиан город Иерусалим.
Почти девять десятков лет владели им потомки первых крестоносцев, но в октябре 1187 года Саладин вынудил сдаться двадцатитысячное христианское войско и взял в плен иерусалимского короля. С ним, правда, он обошелся милостиво, но не пощадил рыцарей ордена тамплиеров, сочтя их недостойными, вероломными противниками. Все христианские святыни вновь были в руках неверных, и Европа пришла в движение, готовясь к третьему по счету крестовому походу.
В 1189 году множество знатных и незнатных воинов находились на пути в Палестину или уже добрались до стен крепости Акра, где собиралось огромное войско крестоносцев.
С севера шли больше полусотни кораблей с ополчением шведов, норвежцев и датчан. Германский император Фридрих I, прозванный Барбароссой за огненно-рыжую бороду, вел свою армию сушей — по горам и жарким равнинам Малой Азии.
Собирались в крестовый поход и два совершенно не похожих один на другого человека — король Франции Филипп II Август и король Англии Ричард I. Жизненные пути двух этих монархов не раз уже пересекались, были они то закадычными друзьями, то смертельными врагами, И немало было у них причин как для вражды, так и для дружбы.
Королю Ричарду было в 1189 году тридцать два года. В жилах его текла кровь северян-викингов, потомком которых был его отец король Англии Генрих II, и горячая кровь южных французов, от которых происходила его мать, Элеонора Аквитанская. Этот брачный союз объединил обширные земли как в Англии, так и во Франции, но сама семейная жизнь складывалась неудачно — королева не только сама постоянно конфликтовала с мужем, но втягивала в свои интриги против него четырех сыновей — Генриха, прозванного в отличие от отца Молодым, Ричарда, Жоффруа и Иоанна, так что Генрих II в конце концов счел за благо держать жену в заточении в одном из северных английских замков.
Ричард, второй сын, родился в английском городе Оксфорде, однако вырос и воспитывался на юге Франции, в Аквитании. Он считал своими родными языками французский и провансальский, владел также итальянским и латынью. Юный принц получил прекрасное образование, знал и ценил музыку, был неплохим поэтом. А вместе с тем, необыкновенно крепкий физически, он мастерски владел оружием, был заядлым охотником.
Генрих II загодя предвидел распри между собой и своими четырьмя сыновьями. Рассказывают, что на пустой стене своего Винчестерского дворца он повелел однажды изобразить орла и четырех орлят, из которых два бьют отца крыльями, третий — когтями и клювом, а четвертый, повиснув на его шее, пытается выклевать ему глаза. «Четыре орленка — четыре моих сына, — говорил король, — они до смерти не перестанут преследовать меня. Младший, кого я больше всех любил, горше всего меня оскорбит».
В 1169 году, когда Ричарду было всего двенадцать лет, его отец произвел раздел между четырьмя «орлятами». Старший, Генрих Молодой, получил Нормандию и Анжу, третий сын, Жоффруа — Бретань, младший сын, Иоанн, по малолетству не получил наделов и поэтому был прозван Безземельным, причем сохранил это прозвище, даже став много лет спустя английским королем.
Ричард получил Аквитанию, Пуату и Овернь. И едва только появился у него свой двор, как потянулось к нему множество поэтов-трубадуров. «Он привлекал их повсюду, — сообщает один из хронистов, — пели они о нем на улицах и площадях, и говорилось везде, что нет больше такого принца на свете».
Однако пора стихов и музыки закончилась довольно быстро. Уже в 1173 году Генрих Молодой и Ричард выступили против отца.

Отчего Ричард враждовал со своим отцом

Раздел владений, который произвел между сыновьями Генрих II, был во многом номинальным, принцев не допускали к делам их «государств» — таких разных, хоть и объединенных одной короной, — без строго явного надзора, а также наблюдения десятков тайных соглядатаев. Население всех этих французских территорий тяготилось зависимостью от английского короля. Выступить против Генриха II принцев поощряли и их вассалы, и мать, Элеонора Аквитанская.
Оружие подняли за Генриха Молодого и Ричарда бретонцы и нормандцы, анжуйцы и пуатевинцы, баски. Король Шотландии, извечный враг короля английского, тоже счел момент благоприятным, чтобы выступить против Генриха II. Французский король Людовик VII в течение двух лет был верным союзником взбунтовавшихся принцев. Острота противостояния усугублялась и тем, что Элеонора Аквитанская, прежде чем выйти за Генриха II, была супругой французского короля...
Однако после военных неудач Генрих Молодой первым запросил у отца мира. Потом был вынужден покориться и Ричард. Генрих II проявил милость к непокорным сыновьям — оставил за ними все прежние титулы, а кроме того даровал каждому по два замка и дополнительные доходы с их владений.
Но 1174 год дал начало новой трещине в отношениях Генриха II с Ричардом. Принц был обручен с дочерью французского короля, однако брак отложили на некоторое время из-за молодости жениха и невесты. Тем не менее Генрих II сразу же увез невесту из Парижа к своему двору. Потом, по прошествии некоторого времени, во Францию стали проникать настойчивые слухи о том, что живут король английский и французская принцесса совсем не так, как надлежало бы королю-свекру и принцессе-невестке...
В конце концов эти слухи дошли и до жениха. Во всяком случае, когда на французский престол вступил в 1180 году сын Людовика VII Филипп II, Ричард уже решительно и упорно отказывался от женитьбы.
Было в этот момент королю Филиппу всего 15 лет. Однако уже тогда проявлялись в нем свойства, в полной мере раскрывшиеся несколько лет спустя — незаурядный изворотливый ум, стремление любой ценой укрепить французское государство, склонность к тайной интриге. Целью Филиппа с самого начала его правления стало полное возвращение всех территорий, которыми владел во Франции английский король. Ради этого он ссорил Генриха II с Ричардом, то вступая с английским монархом в тайные переговоры, то ведя с ним войну.
В 1183 году Генрих Молодой, а три года спустя и Жоффруа, братья Ричарда, были унесены злокачественной лихорадкой. Ричард остался единственным претендентом на Нормандию и Анжу, а вслед за тем — и на корону Англии. Однако с этого момента Генрих II намеревался оставить после своей смерти престол не Ричарду, а самому младшему из братьев — принцу Иоанну Безземельному.
Ричард же как раз в этот момент особенно сблизился с Филиппом II. Когда он был его гостем в Париже, «они ели за одним столом и спали в одной постели», как сообщает хроника.
В начале 1188 года Филипп II намеревался вторгнуться в Нормандию, чтобы выбить оттуда Генриха II. Но вся Европа была уже полна неясных пока слухов о неудачах на Востоке, о том, что христианские бароны теряют свои владения под ударами «неверных», объединившихся под властью неведомого до тех пор европейцам Саладина. Так что сам папа римский вмешался в спор на континенте, чтобы примирить английского и французского монархов и призвать их вместо войны друг с другом отправиться в новый крестовый поход.
21 января 1188 года короли съехались для встречи, причем состоялась она не в парадном зале какого-нибудь из замков, а, как это нередко случалось в средневековье, в густом лесу неподалеку от города Жизор, под высоким приметным дубом. Здесь они обменялись поцелуем мира и условились, что в самом деле двинутся с войсками на Восток. А Ричард дал клятву, что сам он выступит против «неверных», еще даже не дожидаясь этой романтической встречи двух королей.
Однако почти сразу же после этой встречи против Ричарда восстали его вассалы в Аквитании, которых поддерживал граф Тулузский. Ричард не сомневался, что тайным организатором этого был его отец, заранее завидовавший той славе, которой сын должен был покрыть себя на Востоке.
О принесенной клятве пришлось на время забыть: Ричард бросился усмирять непокорных вассалов. В этой войне он действовал уже совершенно независимо и от отца, и от Филиппа II, чем вызвал недовольство обоих. Покорившимся баронам он не мстил — лишь брал с них клятву отправиться на Восток биться с «неверными».

Как Ричард стал королем Англии

И вновь война, все разгоравшаяся, была остановлена папой римским. В ноябре 1188 года Генрих II, Филипп II и Ричард съехались для подписания мира. Всех присутствующих поразило то, что французский король и Ричард прибыли вместе, как давние друзья, хотя уже и Филипп II двинул свои войска в охваченные войной области, опасаясь чрезмерного усиления Ричарда. Но вскоре выяснилось, что изворотливый и лукавый французский король приготовил старому Генриху ловушку.
В переговорах он настойчиво предлагал Генриху II передать в полное владение Ричарда Пуату, Турень и Анжу и подтвердить его права на английскую корону. Генрих II отказал: «Если здравый смысл меня не покинул, не сегодня он получит этот дар».
Наконец произошла сцена, не уступающая по накалу страстей и драматизму тем, что создавал века спустя Шекспир.
Ричард, потеряв терпение, воскликнул: «Я вижу ту правду, верить которой не смел!» И, отвернувшись от отца, он опустился на колени перед Филиппом II, объявляя себя его вассалом «за Нормандию, Пуатье, Анжу, Мэн, Берри и Тулузу», и моля о помощи и защите своих прав. Взбешенный Генрих тут же покинул зал; Ричард и король французский ушли вместе.
Участие в крестовом походе снова было отложено. Правда, даже дав клятву, Филипп II, в отличие от рыцарственного Ричарда, не очень-то и стремился на Восток, радуясь каждой новой отсрочке, — дела французского королевства интересовали его гораздо больше, чем призрачное счастье в Палестине. Но и Ричарду теперь пришлось вместе с Филиппом II начать войну со старым Генрихом и месяцами преследовать английского короля по городам и замкам его французских владений.
Союзники то настигали Генриха, то отставали от него. В одном из городов, который Генрих только что оставил, Филипп и Ричард «съели обед старого короля». Один за другим города подчинялись Ричарду и Филиппу; и наконец Генрих запросил мира, обещая всяческие уступки при условии неприкосновенности его «жизни, чести и короны». Но от него требовали безусловной сдачи на милость победителей. Наконец, Генрих II пошел и на это. Окончание войны тоже получилось точь-в-точь, как финал какой-нибудь шекспировской трагедии.
В назначенный для встречи день и час Анри не появился на условленном месте, так как почувствовал приступ смертельного недуга. «Ричард, — как сообщает хроника, — не жалел его, не верил ему, говорил, что болезнь его притворная». Когда свидание все-таки состоялось, Генрих в самом деле настолько был болен, слаб и подавлен, что принял все продиктованные ему условия, в том числе и признание Ричарда его наследником в Англии, Нормандии и Анжу. Договаривающиеся стороны клялись не мстить тем из своих вассалов, «которые изменили и поддержали противника». Когда Генрих II дал такую клятву и потребовал от победителей список своих приближенных, изменивших ему, на первом месте он нашел имя своего любимца, младшего сына Иоанна...
Это окончательно сломило короля Генриха. Последней его волей было, чтобы его перевезли в Шинон, замок на берегу одного из притоков Луары, и здесь 6 июля 1189 года он умер, покинутый всеми, кроме самых преданных друзей. Комната, где лежал король, проведший на престоле тридцать пять лет, была немедленно разграблена его же слугами, исчезли все королевские одежды. Когда же гроб с телом переносили в женскую обитель в Фонтевро мимо толпы нищих, ждущих по обычаю милостыни, им не досталось ничего, потому что королевская казна была абсолютно пуста.
Остались свидетельства, как вел себя Ричард, узнав о кончине отца.

«В его повадке не было признаков ни скорби, ни веселья. Никто бы не мог сказать, радость была в нем или печаль, смущение или гнев. Он стоял задумчивый, ничего не говоря...»
Выходя он сказал: «Я вернусь завтра утром. Король, мой отец, будет погребен богато и с честью, как приличествует лицу столь высокого положения...»

Генриха II с королевскими почестями погребли в Фонтенвро. А когда ровно десять лет спустя пришел смертный час и самого Ричарда, велел он похоронить себя у отцовской могилы, в его ногах...
Ну, а пока он сам стал королем Англии и властелином обширных земель на континенте. На все годы, отведенные ему для царствования, предстояло Ричарду явное и негласное соперничество из-за этих земель с Филиппом II. Но прежде всего, держа клятву, надо было отправляться вместе с ним в крестовый поход.

Предыдущая страница 24 Следующая страница


25 Владимир Малов

Как король Ричард начал крестовый поход

Перебравшись через Ла-Манш, 3 сентября 1189 года Ричард I, короновался в Лондоне. Здесь надолго осталась память о шумных пирах в честь этого события, и о милостях, которыми новый король осыпал своих приближенных, а в первую очередь — старых слуг своего отца. Своего брата Иоанна он одарил деньгами, землями и правами, которые давали тому почти королевскую власть на время отсутствия Ричарда.
Первой и единственной заботой нового короля стала подготовка в выступлению против «неверных». На оснащение войска он полностью пустил королевскую казну, что оставалась в Лондоне, а также начал продавать замки, города, должности. Нашел он и такой способ, чтобы получать побольше денег: заточил в темницу всех союзников своего отца, воевавших с ним вместе с Генрихом, а потом освободил за хороший выкуп. Даже ко многому привычных современников неприятно поразила королевская шутка: «Я продал бы Лондон, если б нашелся покупатель».
В полной мере Ричард использовал и предписания буллы папы римского, повелевавшей тем, кто лично не участвует в крестовом походе, оказывать королю материальную помощь. Однако часто Ричард толковал ее по-своему — даже тех, кто хотел бы отправиться с ним, он не брал на Восток, а взимал с них именно денежные поборы. Относилось это, понятно, к самым богатым баронам; те, с кого нечего было взять, присоединялись к его войску.
Но несмотря на то, что Ричард I стал английским королем, преимущественно в его армию входили все-таки рыцари из подвластных Англии французских земель. Так что по происхождению, языку, культуре его крестоносное войско было сродни тому, что предстояло возглавить Филиппу II. Однако несомненно то, что корабли, на которых рыцарях и воинам предстояло переправить в Палестину немалые припасы, вели помимо бретонских и нормандских также английские моряки.
На суда грузилось то, что Ричард счел необходимым в дальнем походе, они были доверху заполнены «золотом и серебром, утварью и оружием, одеждой и тканями, мукой зерном и сухарями, вином, сиропом, копченым мясом, перцем, тмином, пряностями и воском». Кораблям предстояло, обогнув Испанию, идти в Марсель.
Само же рыцарское войско направлялось туда по Франции сушей. В один из прекрасных июньских дней 1190 года «с крестом впереди, с тысячами вооруженных людей выступили светлейший король Англии и французский король, — сообщает современник. — Движутся они на Восток и ведут за собою весь Запад. Различное по языку, культу, обычаю войско полно пламенной ревности. О, если бы суждено было ему вернуться с победой!..»
Когда войско двигалось вдоль Роны, к нему присоединялись все новые воины и простые паломники. Общее число этих людей достигало уже сотни тысяч, и Филипп с Ричардом решили разделиться, чтобы грузить воинов и паломников на корабли в разных гаванях. Французский король двинулся через Альпы в Геную, а Ричард в Марсель.
Там английского короля поджидали недобрые вести: прошел слух, что весь его флот погиб. Для транспортировки людей ему даже пришлось закупать новую флотилию. Наконец, впервые в жизни Ричард начал плавание по водам Средиземного моря.
Многое повидал за это время король, совсем не чуждый любознательности. «Король миновал остров, который называется Изола Майор, — записывал один из его спутников. — Он вечно дымится. Говорят, остров этот загорелся от другого, имя которого Вулкан. Он зажжен огнем, летевшим, как гласит молва, от этого последнего, и спалившим море и множество рыб... А потом проехал король мимо острова Батерун и гавани Байи, где имеются Вергилиевы бани...»
В Мессине, на острове Сицилия, Ричарда ждал, как они и условились, Филипп II. Стоял неподалеку от города и его английский флот, немного потрепанный бурями у испанских берегов, но в целом благополучно одолевший все невзгоды. Теперь английский король вновь располагал собственным флотом. По тем временам он был просто огромным — до 100 грузовых судов и 14 легких кораблей, послушных на ходу, с прекрасными шкиперами и отлично обученными командами. Ничего подобного не было в распоряжении Филиппа II, и поскольку он был хоть и мудр, несмотря на молодость, но завистлив, осталась в его душе досада на союзника.
Там же, в Сицилии, появился повод и для более серьезных разногласий.

Отчего у двух королей начались раздоры

Крестоносцы предполагали переждать на острове период осенних бурь. На холме, поросшем виноградом, неподалеку от стен Мессины Ричард разбил укрепленный лагерь. Довольно скоро у крестоносцев начались трения с местным населением. Англо-норманнско-анжуйско-аквитанское население лагеря держало себя, как, впрочем, и сам Ричард, вызывающе. Множество мелких недоразумений, злых насмешек и других выходок с той и другой стороны, сменились в конце концов вооруженными столкновениями.
Случайные схватки привели к тому, что жители Мессины заперли городские ворота и приготовились оборонять город, а крестоносцы приготовились к нападению. Поначалу Ричард сделал все, чтобы унять своих людей. Вместе с французским королем, священниками, самыми знатными и видными баронами соединенного войска, а также знатными жителями Мессины, он совещался, как уладить конфликт, однако в самый разгар совещаний пришли вести, что мессинцы уже и сами напали на лагерь Ричарда.
Теперь и Филипп II, до этого умевший ладить с местными жителями и удерживавший Ричарда от гневных вспышек по любому поводу, одобрил его дальнейшие действия. А король-рыцарь, возможно, был даже рад случаю провести своеобразные учения по штурму города. Он подвел вплотную к городским стенам, выходившим на море, свои корабли, а с суши пошел на приступ. Взять город было делом лишь нескольких часов, причем победа принесла крестоносцам помимо морального удовлетворения и богатую добычу.
После этого и обострились отношения двух предводителей крестоносцев. Войско Филиппа не принимало участия в штурме, но по предварительной договоренности добыча должна была делиться пополам. Однако после того, как Мессина была взята, это условие показалось Ричарду несправедливым, и не сразу конфликт был улажен.
Был и другой повод: у Ричарда довольно долго продолжался любовный роман с наваррской принцессой Беренгарией, и как раз на Сицилии он решил сочетаться с ней браком. С согласия наваррского короля на остров прибыла мать принцессы, сама невеста и сопровождающие их дамы. Но Филипп напомнил о том, что Ричард давным-давно обручен с его сестрой Аделаидой. Взбешенный английский король пригрозил публичным расследованием отношений французской принцессы с покойным Генрихом II. Видно, и в самом деле угроза оказалась весомой, потому что Филипп II счел за благо уступить. Правда, Ричарду пришлось отказаться от притязаний на графства Вексен и Жизор, которые давали за Аделаидой в качестве приданого, да вдобавок еще вручить королю французскому изрядную денежную сумму.
Но пора было отправляться дальше. Филипп вышел в море со своим войском первым, наняв для этого корабли мореплавателей-генуэзцев. Спустя неделю после него двинулся на Восток и Ричард.
20 апреля 1191 года Филипп высадился у Акры. Здесь он узнал о том, что третий из государей, отправившихся в крестовый поход, Фридрих Барбаросса, погиб в бурной горной речке в Малой Азии, и большая часть его войска после этого повернула обратно. В отсутствие Ричарда, Филипп естественным образом занял положение главы всего крестоносного войска, а войско это включало и постоянно живущих на востоке христианских рыцарей, отступивших на побережье под ударами Саладина.

Как король Ричард завоевал остров Кипр

Ричарду тем временем на пути к Акре предстояло еще одно приключение. В начале мая 1191 года он высадился на остров Кипр.
В ту пору островом правил Исаак Комнин, родственник византийской правящей династии, провозгласивший себя независимым владыкой. Однако Комнин заключил союз с Саладином, и кипрские корабли нападали на те суда, что везли с Запада на Восток припасы, снаряжение. Немало европейцев, плывших на этих кораблях, византиец продал в рабство, — словом, были веские причины для того, чтобы раз и навсегда положить этому конец.
Для нападения на Кипр нашелся и еще один серьезный повод: Исаак Комнин захватил флагманский корабль из флотилии Ричарда, на котором находилась его жена Беренгария. Когда английский король потребовал вернуть пленников, то получил насмешливый отказ. После этого, как записал хронист, Ричард I сказал своим воинам: «Вооружайтесь!»
Король-рыцарь, следуя своей натуре, быстро увлекся войной на Кипре. Остров был отличным плацдармом для генеральной репетиции предстоящей войны в Палестине. Действия крестоносцев на Кипре во многом, правда, облегчались тем, что местные жители ненавидели Исаака Комнина, как жестокого вымогателя. Крепости и замки зачастую сдавались без боя, гарнизоны добровольно переходили «под защиту английского короля», для Ричарда I и его рыцарей устраивались в них роскошные приемы.
Однако и добыча была немалой. Так, скажем, преследуя Исаака Комнина, спасающегося бегством, крестоносцы однажды «взяли прекрасную посуду, золотую и серебряную, которую император оставил в своей палатке, его панцирь и кровать, пурпуровые и шелковые ткани, коней и мулов, нагруженных точно на рынок, шлемы, панцири, мечи, брошенные греками, быков, коров, свиней, коз, овец и баранов, ягнят, кобылиц и славных жеребят, петухов и кур, каплунов, ослов, нагруженных изрядно вышитыми подушками, скакунов, которые были лучше наших усталых коней».
В другой раз, в замке, отбитом у «греческих капитанов», башни были «полными сокровищ и запасов: горшков, котлов, серебряных мисок, золотых чаш и блюд, застежек, седел, драгоценных камней, полезных на случай болезни, алых шелковых тканей... Все это завоевал английский король, чтобы употребить на службу Богу и на освобождение его земли...»
Победа короля Ричарда на Кипре была полной и безусловной. Когда пали одна за другой все крепости острова, и даже дочь императора попала в плен крестоносцам, Комнин, «покинутый всеми своими людьми», явился к Ричарду, чтобы сдаться на его милость, и молил только об одном: чтобы из уважения к его сану не заключали его ни в железные цепи, ни в веревочные узы. Ричард дал слово и повелел заковать бывшего владыку острова... в серебряные оковы.
После Ричарда I христиане владели Кипром еще целых четыре века. Здесь царствовала династия Лузиньянов — потомков последнего короля иерусалимского, который уже так никогда и не вернул себе священный город.
Покидая Кипр и направляясь к Акре, король Ричард напоследок позаботился еще о том, чтобы с острова постоянно поступали к христианскому войску припасы. Для этого он оставил здесь людей, «которые понимали военное дело, чтобы они посылали продукты: жито, пшеницу, баранов, быков, всем, чем так богат остров».
Теперь Ричард спешил: прошел слух, что Филипп II собирается штурмовать Акру, не дожигаясь подмоги. Наконец на горизонте стали расти Ливанские горы, а потом стали различимы и замки, византийские и построенные христианами, и цветущие прибрежные города.
Пришел час, и Ричард увидел с моря Акру — город, к которому он так стремился, захваченный несколько десятков лет назад христианами и потерянный ими, — город, который теперь предстояло вторично взять и изгнать из него «неверных» теперь уже на веки вечные.

Как крестоносцы осаждали Акру

Осада Акры длилась уже два года. За это время лагерь христиан сам вырос в целый город.
«Все увидел, все заметил король, — сообщает хронист. — Когда же он приблизился к берегу, можно было разглядеть французского короля с его баронами и бесчисленное множество людей, сошедшихся навстречу. Он спустился с корабля. Услышали бы вы тут, как звучали трубы в честь Ричарда, несравненного, как радовался народ его прибытию».

С прибытием Ричарда все изменилось в лагере. Во-первых, многие из тех, кто воевал и жил в Палестине уже долгие годы, как и многие из войска короля Филиппа, пожелали тут же служить английскому королю, потому что выяснилось, что он платит гораздо лучше, чем все иные предводители. Во-вторых, его люди принялись сооружать огромную осадную башню, которую в разобранном виде доставили на кораблях. Она наводила ужас на осажденных одним своим видом, поднимаясь высоко над стенами и позволяя легко поражать защитников Акры стрелами. Когда крестоносцы закончили засыпку рвов и придвинули башню почти вплотную к стенам, гарнизон тут же предложил христианам мир, обещая сдачу города со всем оружием и запасами. Условие осажденных было только одно — гарантия их жизни и свободы.
В стане крестоносного войска мнения предводителей на этот счет разошлись. Ричард однако же настоял на своем — не принимать никаких условий. Безусловно, сказалась здесь его горячая рыцарская кровь и безграничная вера в свои силы. И все же был у него другой резон, когда он стоял на том, что город надлежит взять штурмом, а осажденные должны сдаться на милость победителей, не ставя никаких условий.
Дело в том, что Акра была важна крестоносцам не только сама по себе — она должна была стать ключом к Иерусалиму. В Акре находились лучшие военачальники Салах ад-Дина, множество знатных эмиров, родственники которых были разбросаны по всей Сирии. Держа жизнь всех этих людей в своих руках, можно было много чего потребовать за нее. Так что в ответ на мирные предложения предводители рыцарского войска потребовали возвращения христианам всех территорий, входивших в Иерусалимское королевство, самого Святого города и всех христианских пленников, попавших в руки «неверных».
В ответ осажденные совершили отчаянную вылазку и разрушили часть мощной осадной башни. Отбив атаку, христиане стали готовиться к штурму.
Однако военные действия пришлось приостановить. Причиной стала внезапно вспыхнувшая в лагере эпидемия. от которой стали один за другим умирать воины, и которая не пощадила обоих королей. В хрониках очевидцев эта болезнь описывается под названиями «арнолидии» или «леонардии», однако симптомы ее явно напоминают цингу — больных жестоко лихорадило, «у них были в дурном состоянии губы и рот», выпадали ногти, зубы и волосы, шелушилась кожа.
Первый штурм города все-таки состоялся, но Ричард, заболевший одним из первых, не мог принять в нем участия. Видимо, в глубине души король-рыцарь был рад неудаче, постигшей крестоносцев. После этого в лагере христиан наступил период подавленности и бездействия, и за это время мусульмане починили поврежденные стены, а вдобавок все смелее стали предпринимать вылазки, причем, случалось, даже захватывали пленных.
Цинга, однако, была болезнью преходящей, а вот все усиливающаяся личная неприязнь английского и французского королей, передающаяся и их воинам, была, пожалуй, уже неизлечимой. Она только все больше обострялась.
«Короли, как и их войско, — говорит очевидец, — раскололись надвое. Когда французский король задумывал нападение на город, это не нравилось английскому королю. а что угодно было последнему, неугодно первому. Раскол был так велик, что почти доходил до открытых схваток».
Наконец, поняв, что положение безвыходно, Ричард и Филипп избрали коллегию третейских судей из знатнейших и мудрейших сподвижников — по три с каждой стороны, обязуясь подчиняться ее решениям. Но и третейским судьям не удалось уладить разногласий. Максимум соглашений выразился в таком компромиссе: когда один король «штурмовал, другой обязывался защищать лагерь».
Обстановка была столь накаленной, что когда Филипп II вслед за Ричардом заболел, по лагерю тут же пополз зловещий слух, что он отравлен недругами. Однако французский король вскоре поправился, быстрее, чем Ричард, и тогда снова началась подготовка в штурму.

Как Ричард I стал Ричардом Львиное Сердце

Предыдущая страница 25 Следующая страница


Рыцари 26

Вокруг Акры смыкался возводимый христианами земляной вал, где одна за другой устанавливались страшные метательные машины, которые сооружали короли, бароны, рыцарские ордена. Одна из них была построена за счет рядовых крестоносцев и получила название «Божьей пращи». Машина Филиппа II называлась «Злой соседкой». «И машина герцога бургундского делала свое дело, — можно прочитать в хронике, — и машины тамплиеров сшибли головы не одному турку, как и башня госпитальеров, которая раздавала хорошие щелчки, очень нравившиеся всем».
По велению Ричарда тоже сооружались осадные машины. Они метали огромные камни, которые укладывали сразу по дюжине мусульман. «Один из таких камней показали Саладину, — записал хронист. — То были могучие морские валуны. Их привез из Мессины английский король. Но сам он все еще был в постели и невеселый».
Почувствовав себя немного лучше, Ричард распорядился приносить себя к передним линиям. Он печально смотрел на то. как король французский, уже оправившийся от болезни, сам стреляет ил лука в защитников крепости, выказывая изрядную меткость.
Именно тогда, восторгаясь неукротимостью английского короля, поэты стали именовать его Ричардом Львиное Сердце.
А сочинять восторженные стихи и песни в лагере крестоносцев было кому. XII век — век расцвета, как мы уже знаем, всех лучших проявлений рыцарства, в том числе и возвышенной поэзии. Немало трубадуров странствовало по Южной Франции, переходя из замка в замок, были среди них и рыцари, нередко знатные, и многие из таких рыцарей-поэтов отправились в крестовый поход вместе с Ричардом I.
Стихи, слагавшиеся под стенами осажденной Акры, вдохновлялись, кстати, не одной лишь священной войной с «неверными». Ведь в лагере крестоносцев, помимо воинов и священников, были и Прекрасные Дамы — и сама королева Беренгария, и ее многочисленные фрейлины. Осада происходила таким образом в полном соответствии с традициями рыцарских романов — воины имели возможность совершать свои подвиги на глазах возлюбленных и даже погибнуть в их честь.
В первые дни июля 1191 года Акра была на волосок от падения. 3 июля осажденные обращались с Салах ад-Дину с мольбой о немедленной помощи, потому что защищать город уже не было возможности. Воинам французского короля уже даже почти удалось подняться на стену. Рыцарь Обри Клеман, держа в руках знамя, добрался до последних ступеней осадной лестницы, но тут она обрушилась под тяжестью штурмующих. а самого Клемана сарацины крючьями втащили в город.
Тем временем Ричард вел тайные переговоры с Саладином. Объяснял он это тем, что пытался все же найти основания для соглашения, полностью устроившего бы христиан, однако, скорее всего, намеревался просто потянуть время до своего выздоровления. И представить себе Ричард не мог, что город возьмут без его участия...
К 6 июля Ричард настолько хорошо себя чувствовал, что готовился сам вести войско на приступ. Однако как раз к тому времени за спиной английского короля Филипп II тоже начал переговоры с осажденными. Узнав об этом, Ричард пришел в бешенство и начал штурм, уже ни на кого не оглядываясь.
11 июля 1191 года Акра была взята. Осада кончилась, христиане торжественно вошли в город. На башнях поднялись флаги крестоносцев, церкви, обращенные мусульманами в мечети, были освящены.
Однако сразу же в христианском войске стало расти недовольство. Два короля разделили город и добычу между собой, не принимая во внимание тех, кто осаждал Акру задолго до их приезда.
Ричард вызвал особое недовольство — так, например, он сразу же столкнулся с Леопольдом, герцогом Австрийским, которого недолюбливал, как сторонника Филиппа и как родственника византийского императора. Под насмешки окружающих Ричард сбросил знамя герцога с дома, в котором тот расположился, и вообще изгнал его вместе с приближенными из квартала, который герцог облюбовал для себя.
Наконец было достигнуто соглашение с Саладином. Акра со всем, что в ней было, переходила к христианам. Вдобавок Саладин обязывался заплатить огромный выкуп и освободить христианских пленников. Защитники Акры сохраняли свободу и личное имущество, но оставались заложниками до выполнения Саладином обязательств, на что отводилось сорок дней.

Как Львиное Сердце стал пленником

Однако не прошло и двух недель после вступления в Акру, как стало известно о том, что Филипп II собирается вернуться на родину под предлогом нездоровья.
За французским королем стали собираться и его бароны. Предчувствуя недоброе, Ричард, остающийся в Святых местах, потребовал от Филиппа II клятвенного обещания, что тот не нападет на его земли, пока он находится в походе.
«Французский король собрался в путь, — сообщает хронист, — и я могу сказать, что при отъезде он получил больше проклятий, чем благословений. А Ричард, который не забывал Бога, собрал войско, нагрузил метательные снаряды, готовясь в поход. Лето кончалось. Он велел исправить стены Акры и сам следил за работой. Он хотел вернуть Господне наследие и вернул бы, не будь козней его завистников».

Саладин тем временем не очень торопился с выполнением своих обещаний. К тому же в заключенном договоре совсем ничего не говорилось о судьбе Иерусалима, а король-рыцарь главной своей целью ставил именно освобождение Святого города. Ярость короля распалялась с каждым днем. Наконец, потеряв терпение окончательно, Ричард совершил поступок, не вызвавший одобрения даже у самых восторженных его друзей: приказал отрубить головы двум тысячам заложников. Это дало возможность Саладину не соблюдать больше условий договора, и война возобновилась.
Но, видно, многие годы борьбы с собственным отцом, тяготы военной жизни, долгая болезнь уже подорвали силы короля-рыцаря; во всяком случае, это был уже не тот воин-победитель, что еще несколько лет назад. Даже на самый беглый взгляд исследователя-историка видна во всех его дальнейших действиях какая-то лихорадочная поспешность, неуверенность в приближенных, да, пожалуй, и в себе самом.
Ричард взял утраченные было христианами, как и Акра, города Аскалон и Яффу, и двинулся в начале 1192 года на Иерусалим, но, не дойдя до него, повернул обратно.
Как раз в это время пришли недобрые вести из Англии. Младший брат Ричарда принц Иоанн, поддерживаемый баронами, готовит ниспровержение власти Ричарда. Вдобавок Филипп II, нарушив свою клятву, вторгся во французские владения английского короля.
Приходилось вновь идти на переговоры с Саладином. Наконец было заключено перемирие сроком на три года, три месяца и три дня. Согласно условиям, Саладин теперь ничего не должен был христианам — ни денег, ни пленников. Христиане лишь получали право на срок перемирия безоружными посещать Иерусалим для поклонения своим святыням.
Ричард еще оставался в Палестине, когда многие из крестоносцев действительно осуществили паломничество ко Гробу Господня.
Безоружными, как оговаривалось в соглашении, они вошли в Иерусалим и обошли святыни, «полные жалости», — как сообщает один из участников этого похода. Видели паломники и христианских пленников, «скованных в рабстве». «Мы целовали пещеру, где взят был воинами Христос, и плакали мы горькими слезами, потому что там расположились стойла и кони слуг диавольских, которые оскверняли святые места и грозили паломникам. И ушли мы из Иерусалима и вернулись в Акру...»
9 октября Ричард Львиное Сердце отплыл домой, где надо было наказать младшего брата и отразить натиск французского короля. Но впереди его ожидало еще одно, совсем уж неожиданное приключение. Однако оно вполне вписывалось в его жизнь, полную драматизма, бурь и потрясений, и словно бы позаимствованное со страниц одного из рыцарских романов.
Корабль английского короля попал в бурю в Адриатическом море и был выброшен на земли его врага Леопольда Австрийского, с которым у Ричарда произошло памятное столкновение во взятой Акре. Герцог был злопамятен и мстителен. Ричард Львиное Сердце переоделся и попытался изменить внешность, чтобы в сопровождении только одного слуги пробраться через земли Леопольда во владения своего родственника и союзника герцога Баварского и Саксонского Генриха Льва. Но 21 декабря 1192 года в маленькой деревушке близ Вены люди герцога Австрийского опознали слугу короля, а потом нашли и дом, где в это время находился Ричард.
Короля взяли спящим, он даже не успел оказать никакого сопротивления. Леопольд Австрийский, не долго размышляя, заточил Львиное Сердце в один из укрепленных замков на Дунае.

Как Ричард получил освобождение

По Европе поползли слухи о смерти английского короля. Особенно радовался им младший брат Ричарда. Но заточение на Дунае оказалось для короля недолгим; вскоре он сменил тюрьму. Император Священной Римской империи Генрих VI, давний враг Генриха Льва и, вследствие этого, противник Ричарда, потребовал пленника к себе, утверждая, что «неуместно герцогу держать в плену короля».
Так король Ричард оказался в другом замке. Впрочем, заключение его было, разумеется, королевским: он пользовался относительной свободой, мог даже охотиться в окрестных лесах. И все те долгие месяцы, что Ричард провел в почетном заточении, весь христианский мир мир во главе с самим папой римским требовал его освобождения, а друзья-трубадуры слагали песни в его честь и бесчестили императора за нарушение рыцарских обычаев.
Кстати, пользуясь тем, что так неожиданно выдалось свободное время, Ричард Львиное Сердце и сам в это время слагал стихи, однако до нас из сочиненного им не дошло почти ничего...
Наконец был собран огромный выкуп, и короля передали его матери Элеоноре Аквитанской. Впереди была борьба с Иоанном и французским королем, с вероломным братом и вероломным другом, но и о продолжении войны с «неверными» на Востоке он уже думал.
Во всяком случае, как сообщает хроника, «в сам день выхода на свободу он отправил гонца в Сирию к Анри Шампанскому и другим христианским князьям, возвещая им о свершившемся и обещая, что как только Бог даст ему отомстить за обиды и утвердить мир, он явится на помощь Святой земле».
Однако и другие люди писали в это же время письма: узнав об освобождении Ричарда, Филипп II сообщил в Англию Иоанну: «Берегитесь! Дьявол выпущен на свободу!»
13 марта 1194 года, во второй раз за все время своего царствования, английский король появился в Англии. Он созвал Высокий совет, отрешил от должностей многих начальников крепостей, назначенных Иоанном, и потребовал к ответу его самого.
Но — в который уже раз! — король-рыцарь проявил великодушие: Иоанн отделался лишь легким испугом. Ричард его простил и лишь урезал в правах.
А в мае 1194 года английский король отбыл на континент, чтобы начать войну с Филиппом II.
В Англию ему уже никогда не суждено было вернуться.

Как Львиное Сердце помиловол своего убийцу

Война с Филиппом на французской земле была долгой. Ричард наносил вероломному противнику одно поражение за другим. Наконец, в январе 1199 года был заключен мир. Филипп шел на огромные уступки. Кольцо владений английского короля, смыкаясь с землями его союзников, сужалось вокруг Парижа. Конечно, скрепя сердце подписывая такие условия, Филипп II надеялся на лучшие времена...
И они наступили для него гораздо раньше, чем он думал. Совсем уже близкой была смерть Ричарда Львиное Сердце — нелепая, случайная, но опять-таки вполне в духе того рыцарского романа, который назывался его жизнью.
Едва только заключив мир с Филиппом, король двинулся на своего вассала, виконта Лиможского Адемара. Ходили слухи о том, что Адемар похитил половину сокровищ покойного Генриха II и хранил их в замке Шалю. При осаде замка стрела, пущенная арбалетчиком со стены, ранила короля в руку. По всей вероятности, была стрела отравленной, ибо к этому времени европейские воины уже многое переняли из восточных обычаев ведения войны...

"Пришел король Англии с многочисленным войском, — безыскусно свидетельствует хроника, — и осадил замок Шалю, в котором, как он думал, было скрыто сокровище... Когда он вместе с Меркадье (один из военачальников Ричарда) обходил стены, отыскивая, откуда удобнее произвести нападение, простой арбалетчик по имени Бертран де Гудрун пустил из замка стрелу и, пронзив королю руку, ранил его неизлечимой раной. Король, не медля ни минуты, вскочил на коня и, поскакав в свое жилище, велел Меркадье и всему войску атаковать замок, пока им не овладеют...
А когда замок был взят, велел король повесить всех защитников, кроме того, кто его ранил. Ему, очевидно, он готовил позорнейшую смерть, если бы выздоровел. Ричард вверил себя рукам врача, служившего у Меркадье, но при первой попытке извлечь железо тот вытащил только деревянную стрелу, а острие осталось в руке; оно вышло только при случайном ударе по руке короля. Однако король плохо верил в свое выздоровление, а потому счел нужным объявить свое завещание...
Он велел привести к себе Бертрана, который его ранил, и сказал ему: «Какое зло сделал я тебе, что ты меня убил?» Тот ответил: «Ты умертвил своей рукой моего отца и двух братьев, а теперь хотел убить меня. Мсти, как хочешь. Я охотно перенесу все мучения, раз умираешь ты». Тогда король велел отпустить его, говоря: «Смерть мою тебе прощаю...»

Так и была дописана последняя строчка в жизни великодушного, жестокого, яростного, неустрашимого короля-рыцаря, прозванного Львиным Сердцем. Англию он завещал брату Иоанну, столько раз предававшего его. Похоронить себя повелел у ног отца, с которым воевал столько времени.
...Но ведь был он не только государем и воином, был он еще и поэтом. Почти ничего не осталось из написанного им, да и, скорее всего, немного стихов он сложил, поглощенный войнами и походами. И все же один дошел до нас — неуклюжий, наивный, потому что поэтическое дарование Львиного Сердца явно уступало воинскому. Но все же и в этом стихе, написанном в заточении, чувствуется его натура.
Самое время припомнить хотя бы некоторые из этих строк:

Поскольку речи пленного напор

Предыдущая страница 26 Следующая страница


27 Владимир Малов

не свойствен, как и речи тех, кто хвор,
пусть песнь утешно вступит в разговор.
Друзьям, не шлющим выкупа позор!
Мне из-за тех, кто на дары не скор, быть две зимы в плену.
Пусть знает каждый в Англии сеньор,
В Анжу, в Гаскони, словом, весь мой двор,
что я их безотказный кредитор,
что мной тюремный отперт бы запор
и нищим был, скажу им не в укор, —
а я еще в плену...

Рыцарская литература

Кого называли трубадурами

Совсем не случайно предыдущая часть книги заканчивалась стихами — бесхитростной и не очень ладной «пробой пера» Ричарда Львиное Сердце. Какие-никакие, но все же стали королевские строчки маленькой частичкой литературы своего времени.
А рыцарские века — это не только крестовые походы, орден тамплиеров с его удивительными тайнами, беспрестанное соревнование наступательного и оборонительного вооружения, возведение неприступных замков, головоломная наука геральдика и неукоснительное следование рыцарскому кодексу. Как и любое другое время, оставили они и свои собственные литературные произведения — и поэтические, и прозаические. Как и в любое другое время, эти произведения воздействовали на умы и сердца тех людей, для которых они были написаны, но оказали влияние и на литературу последующих веков.
У литературы рыцарских времен множество авторов, причем король Ричард I среди них далеко не единственный представитель самой высшей знати.
Знаменитыми трубадурами — авторами лирических стихов — были король Альфонс Арагонский, герцог Гильом Аквитанский, граф Гильом Пуатевинский, принц Оранский.
Немногим менее знатны Джауфре Рюдель, Бертран де Борн, Гильом де Бергедан, Эн Блакац, Ги де Каваллон. А уж сколько было среди трубадуров, прославившихся искусными стихами, простых рыцарей! Имя за именем можно выписывать — Пейре де Маэнсак, Раймон де Мираваль, Беренгьер де Палазоль, Гильом де Сант-Лейдер, Гильом де Монтаньяголь, Юк де Лобиер, Понс де Брюйель, Роллент де Гассен, Саварик де Маллеон...
Сызмальства обученные владеть оружием, привыкшие к крови и жестокости битв, они чувствовали в себе вместе с тем и чудесный поэтический дар. Сложенные ими стихи о превратностях любви, о служении дамам, нередко ветреным и капризным, быстро становились всеобщим достоянием — их исполняли нараспев, под аккомпанемент какого-нибудь нехитрого музыкального инструмента, профессионалы-певцы, которых в ту пору именовали жонглерами, переходящие от замка к замку, от города к городу.
Кстати говоря, распевая пропитания ради чужие песни, многие из жонглеров сочиняли и свои собственные, и сами таким образом становились трубадурами.
А еще можно найти среди этих средневековых поэтов множество людей, о которых история оставила такие, например, свидетельства:
«Монах Монтаудонский родом был овернский дворянин из замка под названием Вик, что близ Орлака, и был отдан в монахи в аббатство Орлакское. Еще в монастыре стал он стихи слагать и сирвенты на злобы дня, и рыцари и сеньоры округи той, забрав из монастыря его, стали оказывать ему всяческие почести, все ему даря, что ему ни понравится и чего он не попросит...»
«Бернарт Вентандорнский родом был из Лимузина, из замка Вентандорн. Роду он был простого, происходя от служилого человека и булочницы... Впрочем, чьим бы он ни был сыном, Бог ему дал наружность красивую и приятную, а сердце благородное, от какого всякое благородство и происходит, и даровал ему ум, разум, вежество и сладкоречие, и еще владел он утонченным трубадурским художеством складывать прекрасные слова на веселый напев...»
«Фолькет Марсельский был сын некоего генуэзского купца по имени мессер Альфонсо, который, скончавшись, оставил Фолькетта весьма богатым человеком. Но тот больше ценил доблесть и славу и стал служить у достойных сеньоров и доблестных мужей, с ними сходясь и их одаривая в угоду им. В художестве трубадурском был он весьма искусен и собой хорош...»

Нетрудно понять: как и во все времена, в рыцарскую эпоху поэтический дар мог снизойти на выходца из любого сословия. И как и во все времена, живое слово поэта-трубадура много значило для общества, а к самому автору привлекало многих людей.
Кстати, а почему, собственно говоря, поэт в рыцарские времена именовался трубадуром? Слово это до сих пор на слуху, но вот сам его первоначальный смысл давным-давно позабыт. Между тем, по-провансальски это означает, примерно — «находить, изобретать, слагать стихи». А ведь зародилась и расцвела рыцарская поэзия именно в Провансе XI-XIII веков. Здесь, на юге Франции, сложилась особая утонченная культура, зародился культ Прекрасной Дамы, одно из самых привлекательных проявлений рыцарства.
На севере Франции поэты назывались труверами, и дословно перевести это можно примерно так же.

Как создавались рыцарские эпические поэмы

Но, разумеется, не одна только утонченная лирика составляет литературу рыцарских времен. И далеко не одним Провансом и северной Францией очерчивались ее границы. Примечательные произведения создавались и в одно время с трубадурами и труверами, и до них, и после. Создавались повсюду — в других графствах и герцогствах Франции, в Испании, в Германии.
В ранние времена, отличавшиеся суровой простотой и более прямолинейными идеалами, слагалось огромное количество эпических поэм о битвах, рыцарской верности сеньору, данному ему слову. Конечно, далеко не все из них дошли до нас, потому что поэмы передавались устно, подобно нашим русским былинам, и не все из них были записаны в более поздние времена.
Однако на основе именно такого устного творчества безымянных авторов, постоянно видоизменяющих, дополняющих друг друга или, наоборот, опускающих что-то в ходе каждого нового последующего пересказа, появились в конце концов такие шедевры, как «Песнь о Роланде» во Франции, «Песнь о Нибелунгах» в Германии, «Песнь о моем Сиде» в Испании.
Незатейливы были сюжеты самых ранних произведений такого рода. Обычно в основу его бралось какое-то реальное событие, постепенно обрастающее фактами, относящимися к другим временам, к другим героям, и принимающее в конце концов совершенно фантастические очертания.
Различны объемы этих наивных героических поэм — от 1000 до 20000 строк. Первоначально они держались только на ритме, но постепенно, с течением десятилетий, последующие исполнители, которых, безусловно, надо называть соавторами, старались искать для строк рифмы. И придуманная кем-то однажды поэма разносилась по герцогствам и графствам все дальше и дальше, переводилась на другие языки, становясь все более неузнаваемой.
Исполнение того или иного подобного произведения было событием для средневекового города или замка. Остановившись на главной городской площади, жонглер привлекал к себе внимание, собирал вокруг себя сначала небольшой, но все прибывающий круг слушателей. Когда их набиралось достаточно — впрочем, они и потом продолжали подходить, — он энергичным возгласом призывал всех к молчанию и потом начинал петь речитативом, аккомпанируя себе на маленькой арфе или виоле.
Обычно жонглер не успевал закончить всю поэму до ночи, и поэтому исполнение продолжалось на следующий день. Если произведение было очень большим, иногда его хватало и на целую неделю. А пока оно длилось, жонглер уже получал приглашение в соседний город, а то и какой-либо знатный сеньор присылал пажей из своего замка...
Именно так многие века назад звучало по всей Западной Европе и самое знаменитое произведение этого жанра — «Песнь о Роланде». Причем не только в городах и замках для развлечения — ее пели перед битвами для воодушевления воинов. Есть, например, свидетельства о том, что «Песнь» исполнялась а стане норманнских рыцарей в битве при Гастингсе в 1066 году, после которой Вильгельм Завоеватель стал королем Англии, и даже имя певца сохранила история — Тайфьер.

Существовал ли Роланд на самом деле?

Поводом для создания «Песни о Роланде» послужило действительное историческое событие и герой его — реальное лицо, о котором, правда, до нашего времени дошла лишь одна строка в свидетельстве современника-летописца Эйнхарда: «В сражении этом были убиты вместе со многими другими Эггихард, королевский стольник, Ансельм, пфальцграф, и Хруодланд, начальник Бретонской марки».
Этот-то Хруодланд, о котором реально ничего мы не знаем, кроме того, что был он наместником Карла Великого в Бретани, «марки», как назывались части империи, и стал героем поэмы, образцом рыцарской доблести, чести и стойкости.
Сюжет "Песни о Роланде настолько знаменит, что все, наверное, знают о битве в ущелье, о том, что доблестный рыцарь не желал трубить в рог, призывая на помощь основные силы войска Карла, и сделал это, уже умирая. Но вот как трансформировалось реальное событие в поэтическом произведении, как на него накладывались воззрения более поздних времен, проследить любопытно.
В 778 году Карл Великий был призван в Испанию одним из мусульманских правителей, ведущим борьбу против халифа Кордовы. В награду за помощь он обещал отдать франкам город Сарагосу, но правитель Сарагосы не пожелал открыть ее ворота христианам. Карлу со своей армией пришлось уйти из Испании. Однако при переходе через Пиренейские перевалы баски, мстящие Карлу за разрушение города Пампелуны, перебили его арьергард.
«При возвращении, — сообщает летописец, — Карлу пришлось пострадать от басконского вероломства. Ибо, когда он двигался растянутым строем, как того требовали условия местности и ущелий, басконцы, расположив засаду на самой вершине горы (места же эти из-за густых лесов, там находящихся, весьма благоприятны для засад), напали сверху, сбрасывая в долину обоз и тех, которые, идучи в арьергарде, охраняли передних. И, завязав с ними сражение, всех до одного перебили, а сами, расхитив обоз, с превеликой быстротой разбежались во все стороны под покровом уже наступившей ночи. В этом деле басконцам помогли легкость их оружия и расположение той местности, где сие произошло; напротив того, тяжесть вооружения и неудобство местности делали франков во всем неравными басконцам...»

В такой вот заурядной по сути дела стычке и погиб «Хруодланд, начальник Бретонской марки».
Однако все становилось событием в те простые и наивные времена; тем более, по свидетельству современников, сам Карл Великий был очень огорчен произошедшим. По-видимому, самая первая устная поэтическая версия произошедшего появилась по горячим следам. Невозможно только сказать, почему именно Хруодланд был выбран в качестве главного героя — ведь в этой стычке погибли и другие приметные люди. Но как бы то ни было, уже в самом древнем из дошедших до нашего времени рукописных списков «Песни о Роланде», датируемом XII веком, стычка с басками неузнаваемо преобразилась...
Арьергард французского войска, возглавляемый племянником и любимцем короля Карла Роландом, героически погибает во имя «милой Франции» и христианства, сражаясь с несметными полчищами мавров-мусульман. Главным виновником гибели арьергарда стал изменник Ганелон, вступивший из ненависти к доблестному рыцарю в сговор с царем Сарагосы Марсилием. За смерть Роланда, его друга рыцаря Оливье и всех двенадцати французских пэров, жестоко мстит Карл, разгромивший огромную армию, собранную со всех концов мусульманского мира.
Множество раз трансформировалась в бесчисленных устных пересказах незатейливая, видимо, поначалу история. И многое изменилось за это время и в самой жизни Западной Европы. Забылись мотивы похода Карла Великого в Испанию, но зато начались крестовые походы с невероятными по масштабу сражениями христиан с «неверными». Поэтическая фантазия исполнителей добавляла в варианты версий «Песни» новых героев, дополнительные подробности. А сама жизнь делала произведение все более эпическим и значительным.

Предыдущая страница 27 Следующая страница


Рыцари 28

Оно находило отклик в душах, потому что было необходимым, созвучным. Простыми и ясными были его идеалы: рыцарская доблесть и стойкость, верность сеньору, непримиримая война с «неверными»...
«Песнь о Роланде» была необыкновенно популярна в Европе на протяжении нескольких веков. Известны ее варианты на пятнадцати языках. В поздние времена появились тексты прозаические, причем настолько усложненные, что в них описывалось даже детство Роланда, его первая любовь — эпизоды, не имеющие никакого отношения к сражению.
В Испании сюжет совершенно преобразился — в одном из поздних вариантов не Роланд, а сам Карл терпит поражение. В Дании на первую роль выходит рыцарь Ожье-Датчанин, один из второстепенных героев во французском варианте...
Словом, у великих литературных произведений и судьба великая. А в классическом своем виде вошла «Песнь о Роланде» в историю литературы, как героический воинский эпос с идеалами доблести, дружбы и стойкости, которые никогда не должны устареть.

Как Гильом Оранжский спасал короля Людовика

Но немало и других героических произведений, создававшихся во Франции в одно время с великой «Песней», оставили в литературе заметный след.
Например, «Паломничество Карла Великого», где действуют, кстати говоря, те же герои — и сам Роланд, и его друг доблестный рыцарь Оливье, и Ожье-Датчанин. Здесь Карл Великий вместе с приближенными отправляются помериться силой с греческим императором Гугогон. Совершить все свои подвиги французам помогают святые реликвии, полученные во время паломничества в Иерусалим.
Дошел до нас и большой эпический цикл, объединенный одним главным героем — Гильомом Оранжским.
В древнейшей из этих поэм ясно чувствуется влияние «Песни о Роланде», она даже и называется «Песнь о Гильоме». Здесь действие основано на том, что племянник героя, юный рыцарь Вивьен, поклялся никогда не отступать перед сарацинами. В страшной битве с полчищами высадившегося во Франции кордовского царя Дераме он упорно отказывается обратиться за помощью к дяде и только перед самой смертью посылает к нему своего двоюродного брата.
Сам Гильом — удалой воин с довольно необузданным нравом, горячий, смелый, прямой. Он поклялся отомстить за племянника, но дважды его войска были разбиты. Тогда по совету верной и умной жены, крещеной сарацинки, он требует новое войско у короля Людовика, добивается своего не без королевских возражений, и жестоко расправляется с маврами.
Вообще говоря, Гильому не раз приходится проявлять свой нрав, иной раз он даже действует вопреки воле короля, но зато в интересах королевства. В поэме «Коронование Людовика» герою пришлось буквально силой заставить Карла Великого короновать своего наследника, а предателя Анселина он тут же убил кулаком.
В двух других поэмах — «Нимская телега» и «Взятие Оранжа» — Гильом, обойденный в распределении земель, требует для себя от короля Людовика только Ним и Оранж, города, находящиеся в ту пору во власти сарацин, и сам для себя захватывает их, изгоняя «неверных».
Уже состарившись и уйдя в монастырь, о чем рассказывает поэма «Монашество Гильома», воин сохранил всю свою удаль и буйный нрав. Пугает монахов своей строптивостью, в одиночку избивает целую шайку разбойников. А потом, когда Париж осаждают сарацины, Гильом оставляет монастырь и вновь отправляется спасать злополучного короля Людовика и королевство.
Насчитывает цикл поэм о Гильоме Оранжском ни мало ни много — целых две дюжины. А ведь, конечно, не все из сочиненных когда-либо дошли до наших дней...
Известны во французском эпосе и поэмы о Жераре Русильонском и Ожье-Датчанине. Эти гордые рыцари-вассалы не боятся соперничать и ссориться с самими королями. Вражда, правда, заканчивается примирением. Одна из коллизий прямо напоминает нашу знаменитую былину об Илье Муромце, которого держал в заточении князь Владимир, но вынужден был освободить в тот драматический момент, когда Киев осадили враги. Точно так же и Карлу Великому приходится выпускать Ожье из темницы только тогда, когда на Францию двинулись язычники, и другого спасителя не найти...
Поскольку литература отражает все приметные явления своего времени, не могли героические поэмы не отразить феодальных распрей, родовой вражды, конфликтов вассального долга с родственными отношениями. Все это можно найти в поэме «Рауль де Камбре», которую исследователи датируют второй половиной XII века.
Рауль де Камбре наделен примерно теми же чертами, что и Гильом Оранжский — неукротимостью, своенравием. Все тот же литературный король Людовик лишил его отцовских земель, но даровал чужую — наследственный феод графов Вермандуа. И на протяжении двух поколений тянется в поэме феодальная распря.
Но в отличие от Гильома Оранжского, Рауль де Камбре свиреп, жесток, несправедлив. В поэме ему противопоставлен оруженосец и вассал Рауля — юный Бернье. Поначалу он вынужден поддерживать де Камбре против собственных родителей, даже перенести смерть матери, сожженной вместе со всем женским монастырем своим господином. И все же кончается поэма тем, что Бернье убивает Рауля де Камбре.

Как Родриго де Бивар стал литературным героем

Свой героический эпос одновременно с французским создавался и в других странах. В той самой Испании, куда отправился однажды Карл Великий за обещанным городом Сарагосой, но вынужден был повернуть назад, тоже появился свой шедевр, который можно поставить в один ряд с «Песнью о Роланде».
Во Франции странствующие певцы назывались жонглерами, в Испании — хугларами. Сходны были и «творческие лаборатории» — в Испании за основу эпических произведений тоже брались подлинные события, обраставшие с течением времени множеством дополнительных подробностей, уже мало связанных с действительностью.
Так что нет ничего удивительного, раз герой «Песни о моем Сиде» оказался столь же реальным лицом, что и «Хруодланд, начальник Бретонской марки». Разница лишь в том, что о реальном Роланде мы ничего больше не знаем, кроме этого краткого сообщения историка. Родриго Диас де Бивар более известен.
Он — один из ближайших советников и одаренных военачальников при короле Кастилии Санчо, один из героев реконкисты, не прекращающейся войны испанцев с арабами на Пиренейском полуострове. Арабы же и прозвали его Сидом (аль-сеид — господин).
Всякое случалось в жизни реального Сида. Когда после короля Санчо править стал Альфонс VI и на первые роли выдвинулась не кастильская, а леонская знать, случалось ему бывать в немилости, даже в изгнании.
В изгнании Родриго Диас де Бивар поначалу был важным лицом при при дворе графа Барселоны Беренгария, затем служил мусульманскому владыке Сарагосы. Спустя какое-то время, собрав на свой страх и риск войско, Родриго-Сид начал отвоевывать земли, находящиеся под арабским владычеством. Занял Валенсию и после этого примирился с Альфонсом VI, потом одержал еще несколько блестящих побед в сражениях...
Годы жизни этого человека точно известны — 1040-1099. Поэма о его славных деяниях сложилась, по-видимому, через полвека после его смерти. До современных историков литературы дошел только один список «Поэмы о моем Сиде», составленный в 1307 году. И по нему можно судить, что на этот раз певцы-хуглары и в общих чертах, и в именах действующих лиц не столь уж далеко ушли от подлинных событий жизни испанского героя.
Но, разумеется, о буквальной точности и говорить не приходится. Многие реальные события в «Песне» сливаются воедино, как, скажем, три размолвки Родриго Диаса де Бивара с королем Альфонсом VI превращаются в одно изгнание. Случалось герою «Песни» одерживать такие победы и в тех местах, где реально не происходило ничего подобного.
А само изгнание становится поистине эпическим событием — сам такой мотив распространен во многих литературных произведениях; и в «Песне о моем Сиде» безымянные авторы постарались, конечно, извлечь из него все, что можно.
Очень обстоятельно и с огромным сочувствием описывается, как несчастный изгнанник лишь с кучкой родственников и самых преданных вассалов скитается по стране, не зная поначалу, где приклонить голову. Чтобы одолжить денег на пропитание и содержание своих вассалов, он даже вынужден прибегнуть к такой хитрости — взять деньги у богатых евреев, отдав в залог запечатанные сундуки, набитые камнями.
Но постепенно, обязанный всем самому себе, своей доблести, уму, да еще верности своих самых преданных воинов, Родриго-Сид завоевывает земли, которыми до этого владели арабы, добывает несметные богатства, и только после этого из великодушия и благородства примиряется с королем.
Однако и во время своей борьбы, одерживая победы и отнимая земли у мусульманских властителей, Сид при малейшей возможности подчеркивает свою вассальную верность несправедливому королю, посылает ему часть своей добычи. И не так трудно понять, почему звучит в «Песне» и такой мотив — реконкиста, изгнание арабов с испанских земель, была бы, конечно, невозможной в мятежной и полной своеволия стране, сеньоры и короли неминуемо должны были объединяться ради общего дела...
Если опять-таки сравнивать «Песнь о моем Сиде» с французской «Песнью о Роланде», сразу бросается в глаза то, что Сид очерчен гораздо многограннее Роланда.
Роланд — доблестный рыцарь, верный долгу и слепо следующий своим представлениям об идеалах чести. Он героически неистов в битве, безрассудно смел.
А Сид, напротив, уравновешен, он прекрасный дипломат. Он не только отважный воин, но и рачительный хозяин в своих владениях, полководец, заботящийся о том, чтобы его войско было обеспечено всем необходимым. Вдобавок к этому и семьянин он прекрасный.
«Песнь о Роланде» — героическое произведение только о войне. А вот в «Песне о моем Сиде», не менее героической, речь идет не только о войне, но и об обыденной жизни. Но, собственно говоря, ничего и удивительного в таком отличии нет: испанская «Песнь» начала складываться позже французской, когда сложнее стали взгляды на все окружающее, на отношения между людьми.
Надо сказать, что хоть немало и других героических поэм создано было в ту пору в Испании, а Сид так и оставался долгое время любимым героем. Были сложены и другие сказания о нем, многие эпизоды его жизни были представлены в отдельных романсах — коротких лиро-эпических поэмах, сходных по форме с северными балладами.

Кем были Нибелунги?

Среди эпических произведений, близких по времени к «Песне о Роланде» и «Песне о моем Сиде», выделяется, безусловно, знаменитая немецкая «Песнь о Нибелунгах», поэма из 39 глав, включающих в себя около 10 тысяч стихов. Сюжеты ее популярны и в наши дни — в основном, благодаря прославленным операм Вильгельма Рихарда Вагнера, составляющим тетралогию «Кольцо Нибелунга».
Разумеется, в основе этого произведения лежат еще более древние германо-скандинавские сказания, но примерно к 1200 году, каким датируется рукопись «Песни», поэма, до этого передававшаяся изустно, обрела тот окончательный облик, который и сделал ее знаменитой. По содержанию, колориту, философии она не имеет ничего общего с более простыми и ясными «Песней о Роланде» и «Песней о моем Сиде».
Но все-таки стоит, наверное, хотя бы вкратце напомнить содержание «Песни о Нибелунгах».
К королю бургундцев Гунтеру в город Вормс, прослышав о красоте его сестры Кримхильды, едет свататься королевич Зигфрид с Нижнего Рейна. А Гунтер в это время сам сватается к богатырше Брюнхильде, царствующей в Исландии. И он просит помочь ему в этом Зигфрида.
Благодаря шапке-невидимке Зигфрид в самом деле помог Гунтеру победить богатыршу в воинских состязаниях. Король женится на ней, но у Зигфрида в результате дальнейших хитросплетений сюжета остаются перстень и пояс Брюнхильды.
Десять лет спустя две королевы спорят о достоинствах своих мужей, и Кримхильда, показывая Брюнхильде ее перстень и пояс, которыми Зигфрид завладел опять-таки с помощью шапки-невидимки, называет исландскую владычицу наложницей Зигфрида.
Вассал и советник бургундских королей Хаген фон Тронье с согласия Гунтера мстит за Брюнхильду. Зигфрид неуязвим — он выкупался в крови убитого им дракона Фафнера, и теперь ему не страшно никакое оружие. Но во время купания к спине его прилип маленький листик, и это единственное место, куда его можно поразить.
Хаген хитростью выведал у Кримхильды об этой тайне Зигрфида и предательски убил его на охоте, когда тот приник к ручью, чтобы утолить жажду. После этого Хаген и Гунтер завладели и сокровищем, которым владел Зигфрид — чудесным кладом Нибелунгов...
Во второй части поэмы, действие которой происходит много лет спустя, Кримхильда, прежде наивная и нежная, совершенно преображается. За это время она вышла замуж за могущественного короля гуннов Этцеля, но поглощена одним желанием — отомстить Хагену и Гюнтеру за смерть Зигфрида и вернуть себе клад Нибелунгов. С этой целью она и зазывает бургундцев в страну гуннов. Во время боя, который начался прямо в пиршественном зале, погибают все бургундские воины, а самих Гунтера и Хагена взял в плен знаменитый гуннский воин Дитрих Бернский. Но он отдал пленных Кримхильде с условием, что та пощадит их.
Однако Кримхильда убила сначала Гунтера, а потом и Хагена, которому снесла голову мечом Зигфрида. Тогда старый воин Хильдебранд ударами меча разрубил Кримхильду на части...
Невероятное нагромождение событий, причудливые извивы сюжета — вот что отличает это произведение. Полно оно неистовых страстей, ярости, жажды мести. Но герои по-своему хранят и понятия о чести, несмотря на собственные страшные злодеяния. Так, скажем, убийца Зигфрида Хаген, узнав от дунайских русалок о предстоящей бургундам гибели в земле гуннов, разбивает челнок перевозчика, чтобы его соотечественники не смогли бы опозорить себя бегством.
Полным-полно это произведение и неясностей, загадок. Даже само имя Нибелунги употребляется в «Песне» в самых разных значениях. Ими называются и первоначальные владельцы клада, которым завладел Зигфрид, сказочные существа, наделенные огромным ростом и силой. Кроме того, Нибелунгами называются и бургундские короли Гибихунги — Гунтер и его братья после перехода клада в их руки...
Эта пестрая мешанина превратностей, неожиданных поворотов, множество поступков, драматических столкновений, накал страстей, путешествия из одной страны в другую, самые фантастические подробности, — словом, все то, что так отличает «Песнь о Нибелунгах» от ясных и простых по сути «Песни о Роланде» и «Песни о моем Сиде», других героических поэм того же периода, приближает ее вместе с тем к совершенно другому жанру, который развился чуть позже и приобрел необыкновенную популярность в средневековой Западной Европе — жанру рыцарского романа, того самого, что высмеивал в XVII веке Сервантес в своем «Дон-Кихоте».
Но справедливости ради надо сказать, что высмеивал он, конечно, далеко не лучшие образцы, а в действительности литература знает в этом жанре немало достижений. Знаменитый трогательный и нежный роман «Тристан и Изольда». Многочисленные романы о короле Артуре и его рыцарях Круглого стола...
Впрочем, разговор о них впереди. Пришла пора вспомнить и трубадуров, лирика которых стала столь же важной и неотъемлемой частью литературы рыцарских веков, как героический эпос, как рыцарский роман.

Предыдущая страница 28 Следующая страница


29 Владимир Малов

О чем пели трубадуры

Далеко не случайно поэзия расцветала в первую очередь именно в Провансе. Многие города Южной Франции были основаны еще в эпоху Древнего Рима и во многом сохранили древние культурные традиции. К тому же издавна они имели тесные торговые связи не только с северными христианскими странами, но и с более утонченным мусульманским миром, а также с Италией, Сицилией, Византией. Уже к XI веку они стали и крупными экономическими центрами с развитыми ремеслами, производящими в том числе и предметы роскоши.
К этому времени и начинается в замках и городах Прованса поэтическое движение, достигшее своего расцвета к XII веку. Поэзия трубадуров вышла за границы Прованса, стала общим явлением для всех стран Южной Европы, оказала большое влияние на страны немецкого языка, на Англию.
Очень разной была лирика трубадуров. В ней определились разные направления, жанры — например, двухголосая пасторела, представляющая собой обычно разговор рыцаря с приглянувшейся ему пастушкой. Или альба — рассветная песня, в которой, как правило, верный друг напоминает товарищу, забывшему о времени на свидании с возлюбленной, о том, что пришел рассвет, или влюбленные сами жалуются на неизбежность разлуки.
Еще один жанр — сирвентес, сатирические песни, живо откликающиеся на злободневные события или проблемы. Известны еще и песня-спор, песня-плач, песня-распря...
Разумеется, воспевали трубадуры Прекрасную Даму, жаловались на превратности любви, на жестокость разлуки, но случалось им поэтизировать и упоение битвой, азарт сражения.
Только многое ли можно рассказать о поэзии, пользуясь прозой? Не лучше ли на миг самим вообразить себя в каком-то из провансальских замков XII века, заглянуть в него как раз в тот момент, когда забрел туда волей случая или по приглашению владельца исполнитель-жонглер...
Вот он пробует струны своего нехитрого инструмента, замирают слушатели, собравшиеся во дворе или выглядывающие из окон покоев. И звучат, например, строки альбы — рассветной песни:

Боярышник листвой в саду поник,
Где донна с другом ловят каждый миг:
Вот-вот рожка раздастся первый клик!
Увы, рассвет, ты слишком поспешил!

— Ах, если б ночь господь навеки дал,
И милый мой меня не покидал,
И страж забыл свой утренний сигнал...
Увы, рассвет, ты слишком поспешил!

Под пенье птиц сойдем на этот луг.
Целуй меня покрепче, милый друг, —
Не страшен мне ревнивый мой супруг!
Увы, рассвет, ты слишком поспешил...

Продолжим здесь свою игру, дружок,
Покуда с башни не запел рожок:
Ведь расставаться наступает срок.
Увы, рассвет, ты слишком поспешил!

Как сладко с дуновеньем ветерка,
Струящимся сюда издалека,
Впивать дыханье милого дружка!
Увы, рассвет, ты слишком поспешил!

Красавица прелестна и мила
И нежною любовью расцвела,
Но, бедная, она невесела, —
Увы, рассвет, ты слишком поспешил!

К сожалению, неведомым осталось имя автора этих строк. Зато хорошо известно, что обычной темой для Бертрана де Борна, рыцаря и поэта, была воинская отвага и доблесть, собственная крепкая рука и надежный друг. Среди его звучных стихов — «плачи» о погибших героях-рыцарях, в том числе и о короле Ричарде Львиное Сердце, стихи о важных политических событиях. Однако и любовной лирики он не чурался.
А еще можно было бы услышать во дворе нашего провансальского замка и жалобу на то, что крестовые походы, сражения за христианскую веру, несут разлуку влюбленным сердцам. Имя автора таких стихов тоже дошло до наших дней. «Маркабрюн был подкидыш, — сообщает о нем современник. — найденный у ворот некоего богатого господина, так что никогда и не узнали, кто он и откуда взялся».
Возможно, будь Меркабрюн рыцарем, и не написал бы он никогда таких строк.

Как Людовик VIII воевал против трубадуров

Увы, утонченной поэзии трубадуров история готовила поистине трагический конец. В начале XIII века по цветущим землям Прованса прошла опустошительная война. Начали ее рыцари северных французских провинций с благословения папы римского, так как официально война именовалась крестовым походом против еретиков-альбигойцев.
Альбигойцы, большей частью ремесленники и некоторые крестьяне, выступали против церковных догматов, и в основе их верований, в отличие от христианского аскетизма, лежала философия гораздо более жизнелюбивая. Неудивительно, что альбигойские идеалы стала исповедовать и немалая часть знати Южной Франции, как несомненно и то, что эта вера во многом питала и творчество трубадуров. Она становилась все более популярной, оттесняя строгие христианские постулаты и распространяясь на все большей территории.
Это религиозное движение было осуждено Вселенским собором в 1215 году, но войны за веру развернулись в Южной Франции еще раньше — в 1209 году и длились двадцать лет. В конце концов в крестовом походе против альбигойцев принял участие и сам король Франции Людовик VIII, присоединивший в результате этого к королевскому домену часть Тулузского графства. Горели города и деревни, в огне помимо других ценностей погибали и собрания рукописей, многие творения были утрачены безвозвратно.
А самим трубадурам, по крайней мере, значительной их части, пришлось искать приюта в итальянских феодальных княжествах, при дворах каталонских, португальских, арагонских, кастильских монархов. Стихам их пришлось зазвучать на чужих языках. И, разгромленная у себя на родине, никогда уже не достигавшая прежних высот лирика трубадуров оказала тем не менее огромное влияние на литературу других западно-европейских стран.

Как и когда появилось слово «роман»

Но одновременно с тонкой провансальской поэзией развивался и еще один популярнейший литературный жанр, которому выпала более счастливая доля — рыцарский роман, поначалу всегда стихотворный, а затем и прозаический. Кстати, и само слово «роман» появилось в XII веке применительно именно к этому жанру и обозначало поначалу только стихотворный текст на живом романском языке в отличие от текста на церковной латыни.
По своему содержанию рыцарский роман близок лирике трубадуров тем, что в нем непременно присутствует тема возвышенной любви, служения Прекрасной Даме. Вместе с тем рыцари, действующие в романах, переживают самые невероятные, фантастические приключения, совершают головокружительные подвиги, пускаются в странствия в далекие сказочные страны. Причем все эти подвиги совершаются не во славу родины и сеньора, как в эпических поэмах, и даже не во имя чести рода, а ради личной славы. Еще одной существенной особенностью рыцарских романов было то, что хоть и происходило в них действие в самых отдаленных и фантастических странах или в незапамятные времена, однако читатель находил в них картины из современной ему жизни, современного общества, созвучные ему злободневные проблемы.
Возник рыцарский роман прежде всего на севере Франции и уже оттуда увлечение им перешло постепенно и в другие страны. А самым первым материалом для этой литературы стали античные времена. Объясняется это тем, что в античности можно было найти сюжеты, совмещающие и любовную тематику, и самые невероятные, фантастические приключения, вполне перекликающиеся с рыцарскими идеалами средневековья.
Одним из первых произведений такого рода стал «Роман об Александре», вернее, сразу несколько обработок древнейшего жизнеописания великого полководца Александра Македонского. Впервые оно появилось еще в Египте в III веке н.э., затем было переведено с греческого на латынь, и латинская редакция послужила основой для нескольких версий на французском языке, но с добавлением полного набора всех рыцарских «атрибутов».
В самой полной из них и наиболее художественно разработанной Александр Македонский, завоеватель полумира, представлен блестящим средневековым рыцарем. Стихотворный роман прежде всего подробно рассказывает о его воспитании. Младенцем Александр отверг кормилицу, посчитав такой способ питания слишком грубым. Пришлось приставить к нему царевну, которая стала кормить младенца с золотой ложечки. Один глаз у Александра был, как сообщают авторы (а ими историки литературы называют сразу двух поэтов XII века — Ламбер де Тора и Александра де Берне) голубым, как у дракона, а другой черным, как у грифа. Александр легко обуздал коня Буцефала, который был будто бы помесью слона и верблюда. В юности Александр получил от фей две рубашки — одна защищала его от холода и жары, а другая от ран. Когда пришло время посвятить будущего героя в рыцари, то щит ему подарил царь Соломон, а меч — царица амазонок Пентезилея.
В своих странствиях и походах Александр движим не столько стремлением завоевать мир, сколько желанием все узнать и увидеть. Среди других чудес света он встречает людей с песьими головами, находит источник вечной юности, оказывается в лесу, где вместо цветов вырастают из земли по весне молодые девушки, которые с холодами снова уходят в землю, достигает земного рая. Он долго путешествует сначала в краю вечного мрака, а затем — вечного света. Не ограничиваясь земной твердью, Александр хочет постичь тайны вод и небес. В огромной стеклянной бочке он спустился на дно морское и наблюдал за его диковинами. С помощью огромных птиц — грифов — он поднялся и в воздух...
Александр наделен всеми чертами, обязательными для рыцаря: храбростью, умением угождать дамам, щедростью. Когда один жонглер восхитил его своим искусством, Александр в награду подарил ему целый город, и приближенные стали всерьез побаиваться, как бы он не раздарил в один год все свои богатства и владения.

Предыдущая страница 29 Следующая страница


Рыцари 30

Существовал ли в действительности король Артур?

Одновременно с «Романом об Александре» появился «Роман об Энее», восходящий к «Энеиде» Вергилия и сочиненный безымянным французским автором. Почти сразу же он был переведен на немецкий язык Генрихом фон Вельдеке и стал таким образом популярным практически по всей Европе. И «Роман о Трое», сложенный Бенуа де Сент-Мором. Правда, в отличие от классического античного сюжета, героями здесь представлены не греки, а троянцы. Многие эпизоды автор присочинил сам — например, историю любви троянского царевича Троила к пленной гречанке Бризеиде, заканчивающуюся изменой коварной красавицы. Бенуа де Сент-Мор сурово осуждает женское непостоянство: «Печаль женщины длится недолго. Одним глазом она плачет, а другим смеется. Настроение у женщины меняется быстро, и даже самая разумная из них достаточно легкомысленна».
Надо полагать, эти произведения пользовались огромным успехом, как в замках, так и в городах, потому что известно большое количество их рукописных списков. Но все же особенному своему расцвету рыцарский роман обязан не античности, а кельтским народным сказаниям.
Кельты, древнейшие племена, обитавшие на территории Европы еще до нашей эры, заселившие Британские острова (кельты Британии получили название бриттов), оставили огромное количество сказаний, насыщенных причудливой фантастикой. Многие из них связаны с именем короля Артура, которого историки отождествляют с одним из реальных вождей бриттов V-VI веков, героически защищавшего от англо-саксов еще не захваченные ими области Британии. Около 1137 года появилась написанная на латыни хроника Гальфрида Монмутского «История королей Британии». В этой рукописи излагалась сказочная, мифическая история древней Британии, начиная с происхождения бриттов от легендарного троянца Брута, внука Энея, до событий VII века н.э. Но центральное место в ней отводилось именно королю Артуру. Опираясь на древние кельтские сказания, но еще больше гиперболизируя их, Гальфрид превратил его не только в могущественного короля всей Британии, но и во властелина Скандинавии, Галлии, победителя римского императора, повелителя половины Европы.
По легенда, Артур утвердил свое владычество над Британией, сумев вытащить из-под лежащего на алтаре камня чудесный меч, что до этого не удавалось сделать никому. Гальфрид рассказывает не только о воинских подвигах короля Артура, но и его чудесном рождении, об отплытии его, когда он был смертельно ранен, на волшебный остров Аваллон, обитель бессмертия, о деяниях его сестры — феи Морганы и волшебника Мерлина. Двор короля бриттов представлен, как средоточие высшей доблести и благородства. Помимо самого Артура, здесь правит его жена, прекрасная королева Гиньевра, а вокруг королевской четы собраны племянник Артура, доблестный Говен, сенешаль Кей, еще один племянник Артура, злой Мордред, в конце концов восставший против короля и послуживший причиной его гибели, доблестные рыцари...
Хроника Гальфрида, написанная по-латыни, вскоре была переведена на французский и английский языки. Но переводчики добавили еще кое-какие подробности, черпая их опять-таки из кельтских сказаний. Одной из самых существенных подробностей оказалась такая: король Артур будто бы повелел соорудить в пиршественном зале своего дворца круглый стол, чтобы не было за ним ни лучших, ни худших мест, и чтобы все рыцари чувствовали себя за ним равными.
Именно эта хроника стала основным источником для множества романов о великодушном и отважном короле Артуре, мудром правителе, и подвигах его рыцарей Круглого стола.
Но кельтские сказания стали основой и для другого знаменитого сюжета, обработанного многими авторами рыцарских романов — о всепоглощающей любви рыцаря Тристана и Изольды, золотокудрой красавицы-жены короля Марка, мудрого человека, в глубине души даже сочувствующего двум влюбленным.
А самым первым из авторов, создавших значительные произведения в жанре рыцарского романа, стал француз Кретьен де Труа, живший во второй половине XII века. В своем творчестве он использовал и артуровские сюжеты, и легенду о Тристане и Изольде. Можно считать, что первым он связал и похождения рыцарей артуровского Круглого стола с легендами о Святом Граале, положив начало целому направлению литературы рыцарских веков.

Подвиги рыцаря Эрека

Кретьен де Труа — характерный тип французского трувера своего времени. Жизнь этого образованного человека, хорошо знавшего латынь и в молодости переводившего Овидия, протекала при дворах крупных сеньоров — Марии Шампанской, Филиппа Фландрского. После Овидия он взялся за собственные литературные опыты. Одним из первых был стихотворный роман о Тристане, но, к сожалению, он не дошел до нашего времени. Следующими стали романы о короле Артуре и его доблестных рыцарях — «Эрек и Энида», «Клижесе», «Ланселот, или Рыцарь телеги», «Ивейн, или Рыцарь со львом» и, наконец, незаконченный «Персеваль».
По остроте мысли, живости воображения, проблематике, наконец, по литературному мастерству, Кретьена де Труа, бесспорно, надо считать одним из самых замечательных французских поэтов средневековья. Он способен в увлекательном сюжете задаться важными морально-философскими вопросами, злободневными для своего времени. Скажем, таким — совместима ли любовь с рыцарскими подвигами? Ответ на него и предлагается поискать в первом романе Кретьена де Труа «Эрек и Энеида». Может быть, и мы попробуем это сделать...
Эрек, сын короля Лака, рыцарь при дворе короля Артура, однажды встретил девушку редкой красоты по имени Энида, дочь бедного рыцаря, и без памяти влюбился в нее с первого взгляда. Он просит ее руки, и отец сразу же соглашается на этот брак. Узнав об этом, богатая кузина бедной Эниды хочет подарить ей роскошные платья, но Эрек объявляет, что свой наряд она получит только из рук самой королевы Гиньевры, и увозит девушку в бедном изношенном платье, сквозь дыры которого видна рубашка.
Весь двор короля Артура восхищен красотой Эниды. Вскоре после свадьбы умер король Лак, отец Эрека, и он увозит юную жену в свое королевство. Некоторое время супруги живут в полном счастье, но затем придворные начинают роптать — от чрезмерной любви к жене, с которой он не расстается, Эрек утратил силу и доблесть. Энида, до которой стали доходить эти толки, не решается пересказать их мужу, но однажды он застает ее плачущей и узнает наконец о причине ее страданий.
Впав в гнев, Эрек объявляет, что немедленно выезжает на подвиги. Но от обычных рыцарских походов этот будет отличаться тем, что впереди Эрека поедет Энида, которая при виде опасности ни в коем случае не должна предупреждать об этом мужа.
Эреку пришлось выдержать немало сражений — с разбойниками, другими странствующими рыцарями, причем, в нарушение запрета, Энида несколько раз заботливо сообщала ему о нависшей угрозе. Это привело к ссоре между мужем и женой, но однажды только преданность Эниды спасла Эреку жизнь. Когда израненный и лишившийся чувств Эрек лежал в замке одного графа, давшего ему приют, Энида узнала, что граф хочет убить мужа, чтобы сделать ее своей любовницей. Тогда она привела Эрека в чувство, усадила на коня и вывезла из замка. Заканчивается роман тем, что после множества испытаний, покрытый ранами, но торжествующий, доказав свою доблесть и примирившись с верной женой, Эрек возвращается домой, и счастливая, безмятежная семейная жизнь продолжается...

За что королева Гиньевра гневалась на рыцаря Ланселота

Своеобразную «теорию» беззаветной рыцарской любви, способной на любые подвиги, Кретьен де Труа создал в романе «Ланселот, или Рыцарь телеги». Есть свидетельства, что поэт получил от Марии Шампанской, при дворе которой он в ту пору состоял, специальное задание показать, как должен вести себя в различных ситуациях и что чувствовать «идеальный» влюбленный. Таким предстает в данном случае еще один рыцарь короля Артура Ланселот, позже ставший героем многих других произведений и других авторов.
В этом романе Кретьен де Труа вновь нанизывает одно приключение на другое. Незнакомый рыцарь похитил королеву Гиньевру, которую хвастливый и трусливый сенешаль Кей не смог защитить. Влюбленный в королеву Ланселот бросился в погоню. Он спрашивает у встретившегося карлика, по какой дороге уехал похититель, но карлик обещает ответить лишь в том случае, если Ланселот согласится проехать в телеге — требование, унизительное для рыцаря. Но после минутного колебания Ланселот, ради беззаветной любви к королеве, соглашается выполнить требование.
После целого ряда опасных приключений отважный рыцарь достигает наконец замка короля Бадемагю, где живет его сын Мелеаган, который и похитил королеву. Чтобы освободить Гиньевру, Ланселот вызывает его на поединок, за которым наблюдают и сама плененная королева, и король Бадемагю. Когда становится очевидно, что Мелеаган вот-вот будет повержен, Бадемагю умоляет королеву заступиться за сына, что она и делает, приказывая Ланселоту поддаваться противнику. Скрепя сердце, влюбленный рыцарь идет и на это, подвергая свою жизнь опасности; однако честный Бадемагю объявляет его победителем и ведет Ланселота к Гиньевре. Но тут его ждет еще одно неожиданное испытание: королева отворачивается от влюбленного рыцаря.
С огромным трудом Ланселот наконец узнал, что причина гнева обожаемой королевы состоит в том, что он все же колебался одно мгновение, прежде чем сесть в телегу. Прощение рыцарь получает лишь тогда, когда в отчаянии он пытается покончить с собой; и впервые за все время беззаветного служение ей Гиньевра назначает Ланселоту любовное свидание.
Дальше следуют новые приключения: освобожденная королева возвращается к своему двору, а Ланселота люди Мелеагана предательски бросили в темницу, где он томится долгие дни и ночи. Между тем при дворе короля Артура устраивается рыцарский турнир, в котором, разумеется, и Ланселот хотел бы принять участие. На честное слово его отпускает жена тюремщика; Ланселот пообещал после турнира вернуться в темницу. Скрыв свое имя, рыцарь доблестно сражается на турнире, однако именно по доблести королева догадывается, кто он такой.
Зная, что во всем мире лишь один рыцарь способен покориться любому, даже самому позорному приказу, если он исходит от нее, Гиньевра велит ему сражаться, как можно хуже. Ланселот идет и на это, выставляя себя трусом и служа всеобщим посмешищем.
Еще раз убедившись в покорности влюбленного рыцаря, Гиньевра отменяет свой приказ, и Ланселот побеждает всех противников, а потом незаметно скрывается и возвращается в темницу. Но в финале романа его спасает сестра Мелеагана, который Ланселоту довелось оказать большую услугу. Узнав о месте его заключения, она помогает Ланселоту бежать...

Ивейн и Лодина

Опять-таки размышления о том, что важнее — любовь или рыцарские подвиги и забавы — составляют нравственную основу еще одного стихотворного романа Кретьена де Труа «Ивейн, или Рыцарь со львом». И, конечно, одно приключение следует за другим.
До двора короля Артура дошел однажды слух о том, что в далеком лесу есть источник с чудесным свойством: если зачерпнуть из него воду и вылить ее, поднимется ужасная буря, а затем является черный рыцарь, который вступает в единоборство со смельчаком, решившимся подступить к источнику, и всегда убивает его. На поиски этого источника и отправляется герой романа, один из рыцарей Круглого стола Ивейн.
Разумеется, ему-то удается одолеть черного рыцаря и смертельно ранить его. Затем, преследуя противника по пятам, Ивейн въезжает в ворота замка, которые тут же за ним захлопываются. Оказавшись в западне, рыцарь спасается лишь благодаря Люнете, служанке владелицы замка, которая, пожалев его, дает Ивейну кольцо, делающее его невидимым. После погребения умершего черного рыцаря Люнета предоставляет Ивейну возможность удалиться из замка, но тот отказывается, потому что увидел вдову убитого Лодину и влюбился в нее без памяти. Ивейн молит служанку походатайствовать за него перед своей госпожой.
Казалось бы, ситуация безнадежная — никогда Лодина не согласится выйти замуж за убийцу черного рыцаря, своего прежнего супруга. Вот уж воистину шекспировская коллизия; однако Кретьену де Труа удалось и психологически обосновать решение Лодины отдать свою руку Ивейну.
Сначала она в негодовании прогоняет служанку, едва только та заговорила с ней о возможности нового брака, еще не рассказывая ей ничего толком об Ивейне. Потом в Лодине пробуждается любопытство, она сама начинает с Люнетой новый разговор и приходит в ярость, узнав о том, что претендент на ее руку убил черного рыцаря. Но доводы служанки таковы: должен же быть у замка и источника защитник, и кто будет в этой роли лучше победителя прежнего защитника?
К этим доводам добавляется и естественное кокетство Лодины, убежденность в неотразимости своих чар. И в конце концов владелица замка просит служанку как можно скорее привести к ней Ивейна и в ожидании рисует в своем воображении предстоящую сцену — как рыцарь будет оправдывать то, что он убил ее мужа, желанием получить возможность самому жениться на ней, как он будет молить ее о любви, и как ей придется простить его...
Свадьбой, однако, роман не кончается. Артур вместе со своими рыцарями, обеспокоенный долгим отсутствием Ивейна, отправляется на его поиски, находит и после радостной встречи просит Лодину отпустить его на некоторое время к своему двору, чтобы Ивейн мог на некоторое время окунуться в мир любимых им рыцарских забав. Лодина соглашается, но назначает для возвращения строго определенный срок. Однако, как и следовало ожидать, среди пиров, турниров, охотничьих развлечений Ивейн забывает о сроке и когда все же возвращается, то находит ворота замка Лодины накрепко запертыми.
Следует новая вереница приключений: в отчаянии Ивейн едет наудачу, не выбирая дороги, и совершает один подвиг за другим. На некоторое время он даже потерял рассудок, страдая из-за отвергнутой любви, но затем исцелился. Однажды ему довелось встретить льва, хромавшего из-за огромной занозы в лапе. Рыцарь без опаски извлек занозу, и с тех пор лев привязался к нему и всюду за ним следовал. В конце концов, после долгих скитаний, Ивейн снова оказывается возле замка Лодины и с помощью нового посредничества служанки получает прощение.

Что такое Святой Грааль

В последнем, неоконченном стихотворном романе Кретьена де Труа «Персеваль», появляется наконец и таинственный, непонятный, мистический Грааль, ради которого совершали потом свои подвиги рыцари во множестве произведений других авторов.
Грааль, как некий магический талисман, имеет, по-видимому, отношение и к кельтским сказаниям, но вместе с тем он и порождение более поздних христианских времен. Именно синтез древнейших преданий с христианской религиозностью породил особое направление рыцарского романа.
Святой Грааль — это некий сосуд, материализованная святыня, имеющая магические свойства. В христианских представлениях обычно считалось, что это чаша с кровью Иисуса Христа, которую собрал Иосиф Арифамейский, снявший с креста тело распятого Господа. Часто предполагалось, что эта чаша служила Христу и апостолам во время Тайной вечери — она была потиром, чашей для причащений.
Однако по другим, более редким религиозным версиям, Грааль — это серебряное блюдо, на котором лежала отрубленная голова Иоанна Крестителя.
Некоторая неясность, что же такое Грааль — а им назывались иногда и другие предметы, — вообще неотделимая часть легенды о нем, так как предполагалось, что Грааль — это тайна, невидимая для недостойных, а достойным являющаяся то так, то иначе. Как бы то ни было, Грааль обладает чудесными свойствами исцелять, насыщать своих избранников неземными яствами, даровать молодость. На поиски Грааля и отправлялись в рыцарских романах один герой за другим.
Стихотворный роман Кретьена де Труа о нем называется «Персеваль», но имеет и второе название, прямо указывающее на его суть — «Повесть о Граале». Начинается действие с того, что вдова одного рыцаря, муж и несколько сыновей которой погибли в боях и на турнирах, желая сберечь своего последнего малолетнего сына, называвшегося Персевалем, от всех опасностей рыцарской жизни, поселилась вместе с ним в глухом лесу. Но подросший Персеваль однажды случайно встретил проезжавших по лесу рыцарей, и тогда ему тоже вдруг открылось подлинное его предназначение.
Он объявил матери, что хочет стать таким же, как и они, воином, и в конце концов ей пришлось дать на это согласие. Персеваль, как водится, отправился ко двору короля Артура, чтобы там получить посвящение в рыцари. Поначалу, как следствие прежней уединенной жизни, он совершает один смешной промах за другим, но постепенно все проникаются к нему уважением из-за его доблести.
Начинаются подвиги Персеваля. Однажды он попадает в некий замок, где становится свидетелем странной сцены: посреди зала лежит старый больной рыцарь, владелец замка, и мимо него проходит процессия, имеющая какой-то тайный смысл. Сначала несут копье, с острия которого капает кровь, затем сам Грааль — ослепительно сверкающий сосуд, потом серебряную тарелку.
Из скромности юный Персеваль не решается спросить, что все это значит. Утром, когда он проснулся в отведенной ему комнате, то увидел, что в замке никого нет. Тогда Персеваль тоже уезжает, и лишь много времени спустя узнает, что если б он спросил о смысле процессии, то больной рыцарь сразу бы исцелился, а во всей стране наступило бы благоденствие. Выяснилось и то, что неуместная застенчивость напала на него в наказание — своим уходом из дома, скрытого в глуши леса, он разбил сердце матери.
Узнав все это, Персеваль дал себе слово во что бы то ни стало вновь отыскать таинственный замок, и вновь отправляется в путь. В свою очередь на поиски отправляется и Говен, племянник короля Артура...
Увы, то, что должно было произойти с ними дальше, так и осталось неизвестным: Кретьену де Труа не суждено было довести свой роман до конца. Остается неясным и то, что подразумевал под Граалем сам автор — он никак не связывает таинственную чашу с кровью Христа.
Однако роман Кретьена де Труа завершали другие французские поэты, причем, случалось, независимо друг от друга, так что в истории литературы остались рукописные списки «Персеваля» с идентичным началом и разными окончаниями.

Новые приключения рыцарей Круглого Стола

Предыдущая страница 30 Следующая страница


31 Владимир Малов

Известны и многочисленные подражания, самостоятельные обработки сюжета, начатого Кретьеном де Труа, и не только на одном французском языке. В Германии тему Грааля наиболее удачно разработал видный поэт, небогатый рыцарь по происхождению, Вольфрам фон Эшенбах, живший в XII-XIII веках. Основная часть его стихотворного романа «Парцифаль» совпадает с «Персевалем» де Труа, но вместе с тем это вполне самостоятельное, оригинальное произведение.
В «Парцифале» Вольфрама фон Эшенбаха Грааль — не сосуд, а драгоценный камень, принесенный ангелами с неба и наделенный чудесной силой насыщать каждого по его желанию, дарить молодость и блаженство. Замок Грааля охраняют рыцари, которых фон Эшенбах называет тамплиерами. Рыцарям Грааля запрещено любовное служение, служить они могут лишь возвышенному. Когда какая-нибудь страна остается без короля, один из рыцарей Грааля посылается на ее защиту, однако он не может никому открыть свое имя и происхождение.
Так в романе сын Парцифаля Лоэнгрин послан Граалем на защиту Эльзы, герцогини Брабантской притесняемой непокорными вассалами. Лоэнгрин побеждает врагов Эльзы, но, желая узнать его имя и происхождение, она нарушает запрет Грааля, и поэтому рыцарь должен вернуться в свою страну...
Но все-таки чаще всего в рыцарских романах о Граале эта святыня была именно чашей, связанной с Христом. И на поиски ее, под пером многочисленных авторов-поэтов, устремлялись все новые рыцари Круглого стола, — и Ланселот, и Галахад, и Борс. Но лишь немногим из них удалось достичь цели и, увидев Грааль, обрести в своей душе и мыслях святость.
В XIII веке все эти поэтические романы, которые в истории литературы получили название «бретонского цикла», постепенно перекладываются на более удобоваримую прозу. Король Артур и его рыцари приобретают еще большую популярность среди читателей. Их подвиги обрастают все новыми подробностями, в них все детальнее описываются повседневный рыцарский быт и ратная жизнь доблестных воинов. Описания рыцарских добродетелей становятся назидательными.
В конце концов все это огромное количество сюжетов и версий, бродивших по средневековой Европе, было собрано и обработано в цикле из пяти романов, которые позже получили название «Вульгата» — популярное, всем доступное чтение. Эти романы — «История Святого Грааля», «История Мерлина», «Книга о Ланселоте Озерном», «Поиск Святого Грааля» и «Смерть короля Артура» — объединялись уже не столько образом самого короля Артура, сколько образом самого доблестного и благородного из рыцарей — сэра Ланселота. Правда, присутствуют в них и все многочисленные персонажи, знакомые по всем прежним «артуровским» произведениям, а основным мотивом становятся именно поиски возвышенного, символом чего служит Святой Грааль.
Все эти мотивы вдохновили на создание примечательного произведения еще одного средневекового автора — англичанина Томаса Мэлори. Во второй половине XV века он написал роман «Смерть Артура». Для ее появления на свет, для нового возрождения давным-давно уже известной темы были свои веские причины.
К этому времени рыцарская культура уже уходила в прошлое, унося с собой и возвышенные рыцарские идеалы. Однако могло ли бесследно исчезнуть в сердцах людей восхищение мужеством, отвагой, доблестью, благородством? Разве уйдет когда-нибудь навсегда любовь, прекраснейшее из чувств, дарованное человеку?
Когда Мэлори задумывал свою книгу, в Англии шла жестокая междоусобная война за трон, которая вошла в историю под названием войны Алой и Белой Розы, символами соперничающих родов Ланкастеров и Йорков. В этой борьбе, длившейся долгие годы, пожалуй, уже и не вспоминали о рыцарском отношении к противнику, кодексе чести, великодушном и благородном поведении на поле боя. Обо всем этом и хотел напомнить своим современникам человек по имени Томас Мэлори, сам участник жестокой феодальной войны.
И вновь ожил перед читателями мир великодушного, благородного рыцарства с его подвигами во имя возвышенных идеалов и доброй славой отважных воинов. В образах короля Артура и его рыцарей Круглого стола собраны все идеальные черты рыцаря — огромная физическая сила, но вместе с тем учтивость, воспитанность, великодушное отношение к противнику — словом, все то, что сам Мэлори называл «вежеством». И, разумеется, отличает рыцарей Мэлори и особо благородное отношение к Прекрасным Дамам.
Нельзя не увидеть, что сам автор просто любуется своими героями, подвиги их вызывают у него восхищение; и поэтому другой наиболее частый эпитет в книге — это слово «дивный». «Дивно много народу полегло в схватке, — сообщает Мэлори читателю. — Дивно разрубил он рыцаря... дивно нанес он удар копьем...»

Как литературовед «реконструировал» древний роман

Однако вошел в книгу Томаса Мэлори составной частью и еще один великий сюжет рыцарской литературы — история любви Тристана и Изольды, прежде разрабатываемый многочисленными авторами совершенно независимо от «артуровского цикла».
Этот сюжет, также основанный на древних кельтских сказаниях, был настолько любим в Европе на протяжении трех веков, что имена Тристана и Изольды стали синонимами истинно любящих сердец. Нередко их давали в качестве личных имен, не смущаясь тем, что святых с такими именами Церковь не знает. Отдельные сцены из истории двух влюбленных множество раз воспроизводились на стенах в парадных залах замков и дворцов в виде фресок, на коврах, ларцах, кубках.
Впервые литературная обработка сюжета была сделана во Франции в XII веке в форме стихотворного романа. Этот первый роман вызвал огромное количество подражаний с добавлениями все новых и новых подробностей сначала на том же французском языке, а затем и на немецком, английском, итальянском, испанском, норвежском, чешском, польском, новогреческом... Но, к сожалению, до нашего времени, несмотря на такой успех романа среди современников, дошли лишь отрывки многочисленных обработок, а иные и совсем не сохранились. Погиб целиком и первый, древнейший роман о Тристане и Изольде.
И все-таки... существует в наши дни его полный прозаический вариант. В начале века роман «реконструировал» по сохранившимся отрывкам, по намекам на него в других произведениях, французский ученый-филолог Жозеф Бедье, проделав работу, сходную с работой палеонтолога, способного по одной кости восстановить весь облик исчезнувшего ископаемого животного, или археолога, восстанавливающего по нескольким черепкам характер целой ушедшей культуры.

Изольда Златоволосая и рыцарь Тристан

Хочется верить, что и в наш век поэтичная и трагическая история любви Тристана и Изольды способна тронуть многие сердца. Вот что происходит в древнем романе...
Тристан, сын одного короля, в детстве лишился родителей и был похищен заезжими норвежскими купцами. Бежав от них, он попал в Корнуэл, ко двору своего дяди короля Марка, который воспитал Тристана и, будучи старым и бездетным, намеревался сделать его своим преемником.
Выросши, Тристан стал блестящим рыцарем. Он убил в единоборстве ирландского богатыря Морольта и этим освободил Корнуэл от уплаты ирландцам ежегодной «живой дани» — трехсот юношей и трехсот девушек. Но в поединке Морольт нанес Тристану рану отравленным оружием, и она никак не заживает.
В поисках исцеления Тристан садится в ладью и плывет по воле волн. Ветер заносит его в Ирландию, где королева, сведущая в снадобьях и не зная, что Тристан убил ее брата, излечивает его рану. Когда рыцарь вернулся в Корнуэл, местные бароны, завидующие Тристану, стали требовать от Марка, чтобы он женился и дал стране наследника престола. Чтобы отговориться от этого, Марк объявил, что женится на девушке, которой принадлежит золотой волос, оброненный ласточкой.
На поиски этой неизвестной красавицы и отправился Тристан. Он снова плывет наудачу и вновь попадает в Ирландию, где узнает в королевской дочери, Изольде Златовласой, девушку, которой принадлежит унесенный ласточкой волос. Победив огнедышащего дракона, опустошавшего Ирландию, Тристан получает от короля руку Изольды, но объявляет, что сам он не женится на ней, а отвезет в качестве невесты своему дяде.
Но когда Тристан и Изольда плыли на корабле в Корнуэл, они по ошибке выпили «любовный напиток», который мать Изольды дала ей для того, чтобы это волшебное снадобье навеки связала невесту с королем Марком. Теперь Тристан и Изольда не могут бороться с охватившей их страстью, до конца своих дней они будут принадлежать только друг другу.
В Корнуэле Изольда становится женой Марка, однако страсть все время заставляет ее искать тайных свиданий с Тристаном. Помогает влюбленным верная служанка Изольды Бранжьена. Придворные пытаются их выследить, а великодушный король Марк старается ничего не замечать.
Но все-таки в конце концов неверная жена изобличена, суд приговаривает Тристана и Изольду к смерти; однако им удается бежать, и долгое время они скитаются, терпя лишения, но счастливые своей любовью. Наконец король Марк прощает их при условии, что Тристан удалится в изгнание.
Уехав в Бретань, Тристан, прельщенный сходством имен, женился на другой Изольде, прозванной Белорукой. Но сразу же после свадьбы он раскаялся в этом и сохранил верность первой Изольде. Несколько раз, переодевшись до неузнаваемости, он приезжал в Корнуэл, чтобы тайком повидаться с возлюбленной.
Наконец, в одной из стычек в Бретани Тристан был смертельно ранен. Веря в то, что исцелить его может только Изольда Златовласая, Тристан послал за ней своего верного друга, наказав поднять на корабле белый парус, если будет плыть на нем его возлюбленная. Однако ревнивая Изольда Белорукая, узнав об этом уговоре, велит сказать Тристану, что парус на подходящем к берегу корабле черный.
Услышав такую весть, Тристан умирает. Рядом с ним от отчаяния умирает и Изольда Златовласая. Их хоронят, и в ту же ночь на могилах вырастают два деревца, ветви которых сплетаются...
Трагичный, жестокий, но вместе с тем трогательно красивый, поэтичный сюжет. Недаром он так волновал воображение поэтов всех времен, а итальянского композитора Доницетти вдохновил на создание знаменитой оперы «Любовный напиток», точно так же, как «Песнь о Нибелунгах» вдохновила композитора Вагнера.

Пишут ли рыцарские романы в наше время?

Вот и пришла пора ставить точку в главе о литературе, созданной в рыцарские века. Понятно, что были среди множества произведений не одни только достижения, что создавалось и громадное число посредственных поделок, быстро канувших в Лету, и о которых помнят теперь только литературоведы.
Зато вершины средневековой поэзии и прозы — они и до сих пор заметны. Пусть даже далеко не все из наших современников хотя бы приблизительно знают содержание «Песни о Роланде» или «Персеваля», однако почти для каждого имя Роланда — это символ доблести и мужества, имя короля Артура — символ мудрости и достоинства. А имена Тристана и Изольды, всегда стоящие рядом, стали символами всепоглощающей, бессмертной любви.
Однако романтические рыцарские времена, полные противоречий и драматизма, дали миру не только свою собственную литературу — многие века спустя они сами ожили в произведениях совсем других писателей, авторов исторических романов.
Среди них такие звонкие имена, как сэр Вальтер Скотт, автор «Айвенго», «Квентина Дорварда», «Карла Смелого», «Графа Парижского», «Ричард Львиное Сердце», многих других произведений.
К этим временам обращался Роберт Льюис Стивенсон, оставивший роман «Черная стрела» о войне Алой и Белой Розы. И Артур Конан Дойл, автор несравненного Шерлока Холмса, но создавший вместе с тем роман «Белый отряд» об английском рыцарстве. Можно назвать имя Генри Райдера Хаггарда, автора «Прекрасной Маргарет». И множества других писателей, менее заметных.
И в нашем веке далекая рыцарская эпоха интересует писателей. Один из шедевров Лиона Фейхтвангера «Испанская баллада» рассказывает о временах кастильского короля Альфонса VIII, о реконкисте, борьбе испанского рыцарства с маврами, и о всепоглощающей рыцарской любви. Кстати, среди действующих лиц этого романа есть такие реальные люди, как рыцарь-трубадур Бертран де Борн и Элеонора Аквитанская, мать короля Ричарда I Львиное Сердце.
О рыцарстве писали хорошо известный в нашей стране Морис Дрюон и только-только открытый для российского читателя еще один француз — Жорж Бордонов. Он создал романы «Вильгельм Завоеватель», «Копья Иерусалима», «Реквием по Жилю де Рэ», написал целое исследование по судебному процессу, который французский король Филипп IV Красивый вел против рыцарского ордена тамплиеров.
И конечно, еще многих и многих писателей — и читателей! — привлекут времена рыцарства — воинственные, жестокие, трагические, героические. Не только накалом страстей, захватывающими сюжетами, которые строила сама жизнь. Далеко не в последнюю очередь еще и пусть немного наивной, но светлой верой в лучшие свойства человеческой души — благородство, верность долгу и слову, способность любить и черпать силы в любви, даже безответной.
Именно в эпоху рыцарства были созданы представления о том, каким должен быть настоящий мужчина — идеальный Рыцарь, и настоящая женщина — Прекрасная Дама. Оказывается, несмотря на все превратности, выпавшие на долю человечества с тех пор, эти представления и по сей день живы.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Предисловие (Страница 1)
  • Традиции рыцарства (Страница 1)
    • Как посвящали в рыцари (Страница 1)
    • Как складывались феодальные отношения (Страница 1)
    • Как Церковь относилась к войнам (Страница 1)
    • Как воспитывали будущих рыцарей (Страница 1)
    • Какими были рыцарские идеалы (Страница 2)
    • Как произошел обряд посвящения в рыцари (Страница 2)
    • Как рыцари вели себя за столом (Страница 2)
    • Как складывалась жизнь рыцаря (Страница 2)
    • Расцвет рыцарства (Страница 3)
    • Культ Прекрасной Дамы (Страница 3)
    • Как рыцари служили прекрасным дамам (Страница 3)
    • Упадок рыцарства (Страница 3)
    • Как проходил обряд разжалования (Страница 4)
    • Что значит воевать по-рыцарски (Страница 4)
    • Когда закончились рыцарские времена? (Страница 4)
  • Рыцарское вооружение (Страница 4)
    • Каким оно обычно нам представляется? (Страница 4)
    • Каким было рыцарское вооружение на заре рыцарства (Страница 4)
    • Рыцари одеваются в кольчуги (Страница 5)
    • Доспехи становятся металлическими (Страница 5)
    • Рыцарское вооружение в XV веке (Страница 5)
    • Самые совершенные доспехи (Страница 5)
    • Броня для скакуна (Страница 6)
    • Как менялось наступательное вооружение (Страница 6)
    • Оружейных дел мастера (Страница 6)
    • Тактика рыцарских сражений (Страница 6)
    • Как проходили рыцарские единоборства (Страница 6)
    • Применяли ли рыцари на поле боя «военные хитрости»? (Страница 7)
    • Когда рыцарские войска стали терять прежнее значение? (Страница 7)
    • Столетняя война — закат рыцарства (Страница 7)
  • Гербы и турниры (Страница 7)
    • Как появились рыцарские гербы (Страница 7)
    • Геральдика и герольды (Страница 7)
    • Откуда ведут происхождение рыцарские турниры (Страница 8)
    • Какую роль турниры играли в жизни общества (Страница 8)
    • Кто мог участвовать в турнире? (Страница 8)
    • Ристалище, судьи и награды (Страница 8)
    • Как открывались турниры (Страница 8)
    • Что происходило во время турнира (Страница 9)
    • Когда закончилось время рыцарских турниров? (Страница 9)
    • Какую роль играла в рыцарские времена геральдика (Страница 9)
    • Геральдика — средневековая наука (Страница 9)
    • Как классифицировались гербы (Страница 9)
    • Гербы исконные, гласные, загадочные, видоизмененные... (Страница 10)
    • Как различались геральдические щиты (Страница 10)
    • На какие части делились геральдические щиты (Страница 10)
    • Что рисовали на щитах (Страница 10)
    • Драконы и кентавры, паруса и ключи (Страница 11)
    • Геральдические шлемы, щитоносцы, девизы (Страница 11)
    • О чем гербы могут поведать историкам? (Страница 11)
  • Рыцарский замок (Страница 12)
    • Когда начали строить замки (Страница 12)
    • Как совершенствовались укрепления замков (Страница 12)
    • Что скрывалось за укреплениями замка (Страница 12)
    • Как жили обитатели замка (Страница 12)
    • Замок принимает бой (Страница 13)
    • Когда замки стали терять прежнее значение (Страница 13)
    • Как замки становились дворцами (Страница 13)
  • Крестовые походы (Страница 13)
    • Как Иерусалим попал под власть «неверных» (Страница 13)
    • О чем говорил в Клермоне Урбан II (Страница 14)
    • Что искали европейцы на Востоке (Страница 14)
    • Кто первым отправился в святые места (Страница 14)
    • Чем закончился поход бедноты (Страница 14)
    • Кто командовал рыцарскими войсками (Страница 15)
    • Как рыцарей встретили в Византии (Страница 15)
    • Как крестоносцы стали вассалами византийского императора (Страница 15)
    • Перед началом рыцарской войны (Страница 15)
    • Как крестоносцы осаждали Никею (Страница 16)
    • Первые победы крестоносцев (Страница 16)
    • Как рыцари продвигались на Восток (Страница 16)
    • Как образовалось графство эдесское (Страница 17)
    • Крестоносцы осаждают Антиохию (Страница 17)
    • Как христиане взяли Антиохию (Страница 17)
    • Как крестоносцам помогло святое копье (Страница 17)
    • Рыцари продолжают поход (Страница 18)
    • Как крестоносцы осаждали Иерусалим (Страница 18)
    • Иерусалимское королевство (Страница 18)
    • Как христиане жили на Востоке (Страница 19)
    • Как христиане стали терпеть поражения (Страница 19)
    • Как крестоносцы, потеряв Иерусалим, приобрели Кипр (Страница 19)
    • Чем завершились крестовые походы (Страница 20)
  • Рыцарские ордена (Страница 20)
    • Как возникло братство иоаннитов (Страница 20)
    • Рыцари-тамплиеры (Страница 20)
    • Какие еще существовали рыцарские ордена? (Страница 20)
    • Какие знаки отличия стали наиболее знаменитыми (Страница 21)
    • Что случилось с тевтонским орденом (Страница 21)
    • Как складывалась судьба ордена иоаннитов (Страница 21)
    • Как проходил обряд посвящения в родосские рыцари (Страница 21)
    • Как родосский орден стал мальтийским орденом (Страница 21)
    • Как Павел I стал Великим магистром мальтийского ордена (Страница 22)
    • Таинственные тамплиеры (Страница 22)
    • Как тамплиеры переезжали в Париж (Страница 22)
    • Тамплиеры и французский король (Страница 22)
    • Как закончилась история ордена тамплиеров (Страница 23)
    • Как искали сокровища тамплиеров (Страница 23)
  • Король-рыцарь (Страница 23)
    • Какими в нашем представлении были настоящие рыцари (Страница 23)
    • Почему король Англии плохо говорил по-английски (Страница 24)
    • Отчего Ричард враждовал со своим отцом (Страница 24)
    • Как Ричард стал королем Англии (Страница 24)
    • Как король Ричард начал крестовый поход (Страница 25)
    • Отчего у двух королей начались раздоры (Страница 25)
    • Как король Ричард завоевал остров Кипр (Страница 25)
    • Как крестоносцы осаждали Акру (Страница 25)
    • Как Ричард I стал Ричардом Львиное Сердце (Страница 25)
    • Как Львиное Сердце стал пленником (Страница 26)
    • Как Ричард получил освобождение (Страница 26)
    • Как Львиное Сердце помиловол своего убийцу (Страница 26)
  • Рыцарская литература (Страница 27)
    • Кого называли трубадурами (Страница 27)
    • Как создавались рыцарские эпические поэмы (Страница 27)
    • Существовал ли Роланд на самом деле? (Страница 27)
    • Как Гильом Оранжский спасал короля Людовика (Страница 28)
    • Как Родриго де Бивар стал литературным героем (Страница 28)
    • Кем были Нибелунги? (Страница 28)
    • О чем пели трубадуры (Страница 29)
    • Как Людовик VIII воевал против трубадуров (Страница 29)
    • Как и когда появилось слово «роман» (Страница 29)
    • Существовал ли в действительности король Артур? (Страница 30)
    • Подвиги рыцаря Эрека (Страница 30)
    • За что королева Гиньевра гневалась на рыцаря Ланселота (Страница 30)
    • Ивейн и Лодина (Страница 30)
    • Что такое Святой Грааль (Страница 30)
    • Новые приключения рыцарей Круглого Стола (Страница 30)
    • Как литературовед «реконструировал» древний роман (Страница 31)
    • Изольда Златоволосая и рыцарь Тристан (Страница 31)
    • Пишут ли рыцарские романы в наше время? (Страница 31)


Владимир Малов

Рыцари

Цикл: "Я познаю мир"

Детская энциклопедия

 Читать книгу

Аннотация

Давно прошедшие рыцарские времена — одни из самых ярких и живописных страниц в истории человечества. Им и посвящена очередная книга многотомной популярной энциклопедии «Я познаю мир». Читателя ждет увлекательный рассказ о рыцарских традициях и воспитании рыцаря, об оружии и знаменитых битвах, замках, геральдике, турнирах, крестовых походах, рыцарских орденах, тайнах ордена тамплиеров и о многом другом, что связано с рыцарями и рыцарством. Книга расширяет кругозор юного читателя.

Содержание

Книга сделана BES'ом на http://kidsbook.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Дизайн помог разработать Elfin